
<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="it-it" dir="ltr"
	  class='com_k2 view-item itemid-686 j38 mm-hover'>

<head>
	<base href="https://nelpaese.it/altro/nazionale/item/7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="VIOLENZA SULLE DONNE, DOSSIER D.I.RE: 2 SU 3 VITTIMA DEL PROPRIO PARTNER" />
	<meta name="author" content="Angelica Spampinato" />
	<meta property="og:url" content="https://nelpaese.it/altro/nazionale/item/7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner" />
	<meta property="og:title" content="VIOLENZA SULLE DONNE, DOSSIER D.I.RE: 2 SU 3 VITTIMA DEL PROPRIO PARTNER - nelPaese.it" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://nelpaese.it/media/k2/items/cache/c90f9cb5b6c899b93e2212c4c36920a2_M.jpg" />
	<meta name="image" content="https://nelpaese.it/media/k2/items/cache/c90f9cb5b6c899b93e2212c4c36920a2_M.jpg" />
	<meta property="og:description" content="Dati positivi e negativi quelli emersi dalla rilevazione relativa al 2017 dei centri antiviolenza della rete D.i.Re, presentata stamattina in una conf..." />
	<meta name="description" content="Dati positivi e negativi quelli emersi dalla rilevazione relativa al 2017 dei centri antiviolenza della rete D.i.Re, presentata stamattina in una conf..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>VIOLENZA SULLE DONNE, DOSSIER D.I.RE: 2 SU 3 VITTIMA DEL PROPRIO PARTNER - nelPaese.it</title>
	<link href="/templates/ts_dailytimes/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://nelpaese.it/component/search/?Itemid=686&amp;id=7506:violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner&amp;format=opensearch" rel="search" title="Vai nelPaese.it" type="application/opensearchdescription+xml" />
	<link href="/templates/ts_dailytimes/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/icomoon/icomoon.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_tweet/assets/css/mod_sp_tweet.list.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_tabs_gk5/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/media/com_acymailing/css/module_default.css?v=1535532754" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_bt_login/tmpl/css/style2.0.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#gk-tabs-194 .gkTabsContainer0, #gk-tabs-194 .gkTabsContainer1, #gk-tabs-194 .gkTabsContainer2 { height: 200px; }#btcontentslider232 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"48d0fa50154771caa2d70b681ec9e64f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?988b7258ddd9810bb6583e08a06cadb1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?988b7258ddd9810bb6583e08a06cadb1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?988b7258ddd9810bb6583e08a06cadb1" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/ts_dailytimes/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?988b7258ddd9810bb6583e08a06cadb1" type="text/javascript"></script>
	<script src="/media/system/js/core.js?988b7258ddd9810bb6583e08a06cadb1" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?988b7258ddd9810bb6583e08a06cadb1" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/media/com_acymailing/js/acymailing_module.js?v=5104" type="text/javascript" async="async"></script>
	<script src="/modules/mod_bt_login/tmpl/js/jquery.simplemodal.js" type="text/javascript"></script>
	<script src="/modules/mod_bt_login/tmpl/js/default.js" type="text/javascript"></script>
	<script type="text/javascript">

							function showRecaptcha(){
								Recaptcha.create("6LemojcUAAAAACgV4tMkF8MBdoedCBRqJTCcfgB2", "recaptcha", {
									theme: "clean"
								});
							}
							$K2(window).load(function() {
								showRecaptcha();
							});
							jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
acymailingModule['excludeValuesformAcymailing96641'] = [];
acymailingModule['excludeValuesformAcymailing96641']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing96641']['email'] = 'Email';

	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="VIOLENZA SULLE DONNE, DOSSIER D.I.RE: 2 SU 3 VITTIMA DEL PROPRIO PARTNER" />
	<meta property="og:url" content="https://nelpaese.it/altro/nazionale/item/7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner" />
	<meta property="og:description" content="Dati positivi e negativi quelli emersi dalla rilevazione relativa al 2017 dei centri antiviolenza della rete D.i.Re, presentata stamattina in una conferenza stampa nella sala Caduti di Nassirya di Palazzo Madama.
La violenza esiste e persiste, e questo è senza dubbio un dato negativo. L’elemento" />
	<meta property="og:image" content="/media/k2/items/cache/c90f9cb5b6c899b93e2212c4c36920a2_M.jpg" />
	<meta name="twitter:image" content="http://nelpaese.it/media/k2/items/cache/c90f9cb5b6c899b93e2212c4c36920a2_M.jpg" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
<!-- Topbar -->

	<div class="ts-topbar">
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-topbar  row">
					<div class=" col-lg-8 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod183"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 active deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686 current active"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div id="btl">
	<!-- Panel top -->	
	<div class="btl-panel">
					<!-- Login button -->
						<span id="btl-panel-login" class="btl-modal"><i class="fa fa-lock"></i></span>
						<!-- Registration button -->
						
			
			</div>
	<!-- content dropdown/modal box -->
	<div id="btl-content">
			
		<!-- Form login -->	
		<div id="btl-content-login" class="btl-content-block">
						
			<!-- if not integrated any component -->
						<form name="btl-formlogin" class="btl-formlogin" action="/altro/nazionale" method="post">
				<div id="btl-login-in-process"></div>	
				<h3>Login to your account</h3>
									<div class="spacer"></div>
								<div class="btl-error" id="btl-login-error"></div>
				<div class="btl-field">
					<div class="btl-label">Username *</div>
					<div class="btl-input">
						<input id="btl-input-username" type="text" name="username"	/>
					</div>
				</div>
				<div class="btl-field">
					<div class="btl-label">Password *</div>
					<div class="btl-input">
						<input id="btl-input-password" type="password" name="password" />
					</div>
				</div>
				<div class="clear"></div>
								<div class="btl-field">				
					
					<div class="btl-input" id="btl-input-remember">
						<input id="btl-checkbox-remember"  type="checkbox" name="remember"
							value="yes" />
							Remember Me					</div>	
				</div>
				<div class="clear"></div>
								<div class="btl-buttonsubmit">
					<input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Accedi" /> 
					<input type="hidden" name="option" value="com_users" />
					<input type="hidden" name="task" value="user.login" /> 
					<input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJmlkPTc1MDY6dmlvbGVuemEtc3VsbGUtZG9ubmUtZG9zc2llci1kLWktcmUtMi1zdS0zLXZpdHRpbWEtZGVsLXByb3ByaW8tcGFydG5lciZJdGVtaWQ9Njg2" />
					<input type="hidden" name="48d0fa50154771caa2d70b681ec9e64f" value="1" />				</div>
			</form>	
			<ul id ="bt_ul">
				<li>
					<a href="/profilo?view=reset">
					Forgot your password?</a>
				</li>
				<li>
					<a href="/profilo?view=remind">
					Forgot your username?</a>
				</li>				
			</ul>
			
		<!-- if integrated with one component -->
						
		</div>
		
				
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
/*<![CDATA[*/
var btlOpt = 
{
	BT_AJAX					:'https://nelpaese.it/altro/nazionale/item/7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner',
	BT_RETURN				:'/altro/nazionale/item/7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner',
	RECAPTCHA				:'none',
	LOGIN_TAGS				:'',
	REGISTER_TAGS			:'',
	EFFECT					:'btl-modal',
	ALIGN					:'right',
	BG_COLOR				:'#6d850a',
	MOUSE_EVENT				:'click',
	TEXT_COLOR				:'#fff'	
}
if(btlOpt.ALIGN == "center"){
	BTLJ(".btl-panel").css('textAlign','center');
}else{
	BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
}
BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
/*]]>*/
</script>

</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	</div>
<!-- Topbar end -->

   
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
	<div class="row">

		<!-- Banner start -->
		<div class="col-md-3  col-xs-12 header-left clearfix">
	    	<div class="ts-subscribe">
		    		
		    	
		    	<div class="ts-date">
					Giovedì, 15 Novembre 2018	    		</div>

							<div class="moduletable">
						<div class="acymailing_module" id="acymailing_module_formAcymailing96641">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing96641"  >
		<form id="formAcymailing96641" action="/altro/nazionale" onsubmit="return submitacymailingform('optin','formAcymailing96641')" method="post" name="formAcymailing96641"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing96641">							<span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing96641"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:100%" value="Email" title="Email" /></span>
							</p>
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing96641'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_193" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fnelpaese.it%2Faltro%2Fnazionale%2Fitem%2F7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fnelpaese.it%2Faltro%2Fnazionale%2Fitem%2F7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing96641" />
									</div>
		</form>
	</div>
	</div>

		</div>
			
							</div>
		</div>
		<!-- Banner end -->

		<div class="col-md-5 col-xs-12">
			<!-- LOGO -->
			<div class="logo">
				<div class="logo-image">
					<a href="/" title="NelPaese.it">
													<img class="logo-img" src="/images/loghi/logo-nelpaese.png" alt="NelPaese.it" />
																		<span>NelPaese.it</span>
					</a>
					<small class="site-slogan">Quotidiano online</small>
				</div>
			</div>
			<!-- //LOGO -->
		</div>

		<!-- Banner start -->
		<div class="col-md-4 col-xs-12 header-right clearfix">
				
						<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/6" target="_blank" rel="noopener noreferrer"
							title="Ad Content Top">
							<img
								src="https://nelpaese.it/images/demo/ads/banner-foncoop_541x100.jpg"
								alt="Ad Content Top"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			
					</div>
		<!-- Banner end -->

	</div>
</div>
</header>
<!-- //HEADER -->


   
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	
		<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">

			<div class="hidden-lg hidden-md">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Menubar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-658"><a href="/salute" class="">Salute</a></li><li class="item-659"><a href="/economia-sociale" class="">Economia sociale</a></li><li class="item-660"><a href="/parita-di-genere" class="">Parità di genere</a></li><li class="item-661"><a href="/cultura" class="">Cultura</a></li><li class="item-728"><a href="/lavoro" class="">Lavoro</a></li><li class="item-727"><a href="/ambiente-e-territorio" class="">Ambiente&amp;Territorio</a></li><li class="item-663"><a href="/diritti-e-inclusione" class="">Diritti&amp;Inclusione</a></li><li class="item-664"><a href="/sport-sociale" class="">Sport sociale</a></li><li class="item-737"><a href="/migrazioni" class="">Migrazioni</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

						</div>


			    <!-- HEAD SEARCH -->
	    <div class="head-search">     
	      <form class="form-search" action="/altro/nazionale" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	    </div>
	    <!-- //HEAD SEARCH -->
	    
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="hidden-sm hidden-xs">
			<div class="t3-navbar navbar-collapse collapse">
				<div  class="t3-megamenu animate slide"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="https://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="658" data-level="1">
<a itemprop='url' class=""  href="/salute"   data-target="#">Salute </a>

</li>
<li itemprop='name'  data-id="659" data-level="1">
<a itemprop='url' class=""  href="/economia-sociale"   data-target="#">Economia sociale </a>

</li>
<li itemprop='name'  data-id="660" data-level="1">
<a itemprop='url' class=""  href="/parita-di-genere"   data-target="#">Parità di genere </a>

</li>
<li itemprop='name'  data-id="661" data-level="1">
<a itemprop='url' class=""  href="/cultura"   data-target="#">Cultura </a>

</li>
<li itemprop='name'  data-id="728" data-level="1">
<a itemprop='url' class=""  href="/lavoro"   data-target="#">Lavoro </a>

</li>
<li itemprop='name'  data-id="727" data-level="1">
<a itemprop='url' class=""  href="/ambiente-e-territorio"   data-target="#">Ambiente&amp;Territorio </a>

</li>
<li itemprop='name'  data-id="663" data-level="1">
<a itemprop='url' class=""  href="/diritti-e-inclusione"   data-target="#">Diritti&amp;Inclusione </a>

</li>
<li itemprop='name'  data-id="664" data-level="1">
<a itemprop='url' class=""  href="/sport-sociale"   data-target="#">Sport sociale </a>

</li>
<li itemprop='name'  data-id="737" data-level="1">
<a itemprop='url' class=""  href="/migrazioni"   data-target="#">Migrazioni </a>

</li>
</ul>
</div>

			</div>
		</div>

		</div>
</nav>


<!-- //MAIN NAVIGATION -->


   


   
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><a href="#" class="pathway">Altro</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><a href="/altro/nazionale" class="pathway">Nazionale</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><span>VIOLENZA SULLE DONNE, DOSSIER D.I.RE: 2 SU 3 VITTIMA DEL PROPRIO PARTNER</span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


   
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">

			<!-- Content Top-->
						<!-- //Content top end-->


			<!-- Content mid -->
						<!-- Content mid end -->


			<!-- Content Bottom-->
						<!-- //Content top end-->


			<!-- //CONTENT MAST TOP -->
						<div id="system-message-container">
	</div>

						

<!-- Start K2 Item Layout -->
<span id="startOfPageId7506"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

		<!-- Item Image -->
	<div class="itemImageBlock">
	  <span class="itemImage">
	  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/c90f9cb5b6c899b93e2212c4c36920a2_XL.jpg" title="Click to preview image">
	  		<img src="/media/k2/items/cache/c90f9cb5b6c899b93e2212c4c36920a2_L.jpg" alt="VIOLENZA SULLE DONNE, DOSSIER D.I.RE: 2 SU 3 VITTIMA DEL PROPRIO PARTNER" style="width:750px; height:auto;" />
	  	</a>
	  </span>

	  
	  
	  <div class="clr"></div>
	</div>
	


	<div class="itemHeader">


	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	VIOLENZA SULLE DONNE, DOSSIER D.I.RE: 2 SU 3 VITTIMA DEL PROPRIO PARTNER
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		In primo piano		  	</sup>
	  	</span>
	  	
	  </h2>
	  
	  <div class="ItemInfo">

	  	
		<!-- Item Author -->
		<span class="itemAuthor">
			Scritto da&nbsp;
						Angelica Spampinato					</span>
		
	  			<!-- Date created -->
		<span class="itemDateCreated">
			Nov 15,
 			2018		</span>
		
	  </div>

  </div> <!-- Item Header end -->

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/altro/nazionale/item/7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ts_dailytimes&amp;link=aaf8285a14c38bde5f40da2398c22e3adc76c806" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			

			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
																<i class="icon-comments"></i>
							<a href="/altro/nazionale/item/7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner#itemCommentsAnchor">
																	0 commenti															</a>
													</li>
					</ul>
		<div class="clr"></div>
  </div>
	

  <div class="itemBody">

  		<aside class="ItemInfoBlock pull-right">

								  <div class="itemLinks">

												<!-- Item category -->
						<div class="itemCategory">
							<span>Pubblicato in</span>
							<a href="/altro/nazionale">Nazionale</a>
						</div>
						
					  
					  
						<div class="clr"></div>
				  </div>
				  

									<!-- Item Rating -->
					<div class="itemRatingBlock">
						<span>Vota questo articolo</span>
						<div class="itemRatingForm">
							<ul class="itemRatingList">
								<li class="itemCurrentRating" id="itemCurrentRating7506" style="width:0%;"></li>
								<li><a href="#" data-id="7506" title="1 stella su 5" class="one-star">1</a></li>
								<li><a href="#" data-id="7506" title="2 stelle su 5" class="two-stars">2</a></li>
								<li><a href="#" data-id="7506" title="3 stelle su 5" class="three-stars">3</a></li>
								<li><a href="#" data-id="7506" title="4 stelle su 5" class="four-stars">4</a></li>
								<li><a href="#" data-id="7506" title="5 stelle su 5" class="five-stars">5</a></li>
							</ul>
							<div id="itemRatingLog7506" class="itemRatingLog">(0 voti)</div>
							<div class="clr"></div>
						</div>
						<div class="clr"></div>
					</div>
					
						<!-- Item Hits -->
			<div class="itemHits">
				<span>Letto </span>27 volte			</div>
			






  		</aside> <!-- Item infoblock end -->

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	 
  		  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Dati positivi e negativi quelli emersi dalla rilevazione relativa al 2017 dei centri antiviolenza della rete D.i.Re, presentata stamattina in una conferenza stampa nella sala Caduti di Nassirya di Palazzo Madama.</p>
<p>La violenza esiste e persiste, e questo è senza dubbio un dato negativo. L’elemento sicuramente positivo riguarda invece l’aumento delle donne che scelgono di denunciare recandosi nei centri antiviolenza: 20.137 le donne accolte solo nel 2017.</p>
<p>Secondo quanto possiamo leggere dai dati, Toscana, Lombardia ed Emilia Romagna sono le regioni con la densità più alta dei centri anti violenza, mentre Basilicata e Marche sono dotate di un solo centro.</p>
<p>Le azioni dei centri- spiega Lella Palladino, presidente di D.i.Re, Donne in rete contro la violenza- sono mirate a offrire accoglienza, ospitalità, ascolto e protezione, sostegno legale, psicologico e alla genitorialità”.</p>
<p>Le donne che si recano nei centri, secondo i dati sono per il 68% italiane, e solo per il 26% straniere, con un’età compresa tra i 30 e i 49 anni. Il maltrattante è quasi sempre il partner (56,1%), o l’ex partner 19,6%, il cui profilo si configura come un uomo nel 65% dei casi di origine italiana, e nel 23% di origine straniera, con un’età compresa nel 18,1% dei casi, tra i 40 e i 49 anni. Occorre però tenere presente che i dati sono stati ricavati sulla base delle informazioni raccolte all’interno dei centri di accoglienza, e che dunque i dati relativi alle donne che non cercano assistenza, sono esclusi.</p>
<p>Il lavoro dei centri è in gran parte portato avanti dai volontari, ben il 50% di questi può contare un numero di attiviste che va da 3 a 20, a seconda dei casi. Nonostante il duro lavoro dei volontari, esiste però una problematica relativa ai finanziamenti, che ostacola i lavori dei centri: la maggior parte dei fondi pubblici arriva dai comuni (25%) e dalle regioni (27,28%) il dipartimento per le pari opportunità, secondo i dati, contribuisce con solo il 13%. Il dato più allarmante è però quello relativo ai finanziamenti dell'Unione Europea, che da diversi anni, secondo quanto afferma la referente ricerca e rilevazione dati D.I.Re, Paola Sdao, si attesta sempre intorno allo 0%.  </p>
<p>"Lo scorso anno le donne che hanno perso la vita erano 93- ha detto l’ex presidente della Camera Laura Boldrini, presente all’evento quest’anno sono 70. Molte violenze non vengono denunciate, molte donne hanno timore di non essere credute. La nostra parola vale meno di quella del molestatore, dello stupratore, quello che anche nell’autobus allunga la mano, o del collega molesto che fa battute volgari e ti mette in imbarazzo. E quando lo fai notare ti viene risposto ‘Ma fatti una risata’. Per non parlare delle donne che subiscono ricatto sessuale e molestie nei luoghi di lavoro”.</p>
<p>La Boldrini si è inoltre dichiarata molto preoccupata in merito al ddl Pillon: "Ho detto al governo ‘fermatevi’, ma non perché sono io a chiederlo, ma perché migliaia di donne e di uomini consapevoli si sono opposti scendendo in piazza. I bambini non sono pacchi postali, quando c’è violenza non può esserci mediazione, lo dice la convenzione di Istanbul. L’alienazione parentale non ha nessun fondamento scientifico, ed è un’idea che va solo contro le donne. Dobbiamo unire le forze e superare i distinguo, perché l’obbiettivo da raggiungere è troppo importante. Non è mai accaduto dal 1946 a oggi un attacco così brutale ai diritti civili e ai diritti le donne. E’ tempo di una mobilitazione generale e di una nuova rivoluzione femminista“.</p>
<p> </p>
<p> </p>	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://nelpaese.it/altro/nazionale/item/7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="nelpaese" 
						  data-url="https://nelpaese.it/altro/nazionale/item/7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner" 
						  data-size="medium"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://nelpaese.it/altro/nazionale/item/7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner" annotation="bubble" height="20" ></g:plus></div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it-IT'}</script>	  </div>
	  	  
		<div class="clr"></div>

		
		
	  
				<div class="itemContentFooter">

						<!-- Item date modified -->
			<span class="itemDateModified">
				L'ultima modifica Giovedì, 15 Novembre 2018 20:35			</span>
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div> <!-- Item Body end -->

	
  

    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="/components/com_k2/images/placeholder/user.png" alt="Angelica Spampinato" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	Angelica Spampinato      </h3>

      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
  
	
  
	<div class="clr"></div>

  

  
    <!-- Item navigation -->
  <div class="itemNavigation">

				<a class="itemPrevious" href="/altro/nazionale/item/7499-sud-e-lavoro-in-4-anni-le-cooperative-hanno-portato-20mila-posti">
			<i class="fa fa-angle-double-left"> </i> SUD E LAVORO: IN 4 ANNI LE COOPERATIVE HANNO PORTATO 20MILA POSTI		</a>
		
		
  </div>
  
<div class="clr"></div>

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3>Lascia un commento</h3>

<p class="itemCommentsFormNotes">
		Assicurarsi di inserire tutte le informazioni necessarie, indicate da un asterisco (*). Il codice HTML non è consentito.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
		<div class="row">
			<div class="col-md-4">
			<div class="form-group">
				<label class="formName" for="userName">Nome *</label>
				<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formEmail" for="commentEmail">Email *</label>
				<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="inserisci la tua email..." onblur="if(this.value=='') this.value='inserisci la tua email...';" onfocus="if(this.value=='inserisci la tua email...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formUrl" for="commentURL">Sito web</label>
				<input class="inputbox" type="text" name="commentURL" id="commentURL" value="inserisci il tuo sito web..."  onblur="if(this.value=='') this.value='inserisci il tuo sito web...';" onfocus="if(this.value=='inserisci il tuo sito web...') this.value='';" />
			</div>
			</div>
		</div>

		<div class="row">
			<div class="col-md-12">
			<div class="form-group">
				<label class="formComment" for="commentText">Messaggio *</label>
				<textarea rows="10" class="inputbox" onblur="if(this.value=='') this.value='inserisci il tuo messaggio qui...';" onfocus="if(this.value=='inserisci il tuo messaggio qui...') this.value='';" name="commentText" id="commentText">inserisci il tuo messaggio qui...</textarea>
			</div>
			</div>
		</div>

		<label class="formRecaptcha">Inserisci le parole che vedi sotto</label>
	<div id="recaptcha"></div>
	
	<input type="submit" class="button btn btn-primary" id="submitCommentButton" value="Commenta" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="7506" />
	<input type="hidden" name="48d0fa50154771caa2d70b681ec9e64f" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/altro/nazionale/item/7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner#startOfPageId7506">
			Torna su		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
			<div class="t3-module module tabSidebar " id="Mod194"><div class="module-inner"><div class="module-ct">
<div id="gk-tabs-194" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="3">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Popolari	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Tendenza	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-3" data-animation="default">
	    			    			Commenti	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-195" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a39805ae4209f5a106f2620073bf1be8_Generic.jpg" alt="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali"  title="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" target="_self">TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 03, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 149159</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<h4 class="nspHeader tleft fnull"><a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt"  title="DIFENDERE I DIRITTI LGBT" target="_self">DIFENDERE I DIRITTI LGBT</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 06, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 102350</span> <a class="nspCategory" href="/altro/inchieste-reportage-storie" target="_self">Inchieste | Reportage | Storie</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/866ce395b224d87ca8641626c1a9d6a5_Generic.jpg" alt="A VENEZIA &amp;quot;VELENO&amp;quot;: IL FILM SULLA TERRA DEI FUOCHI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi"  title="A VENEZIA &quot;VELENO&quot;: IL FILM SULLA TERRA DEI FUOCHI" target="_self">A VENEZIA &quot;VELENO&quot;: IL FILM SU&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 07, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 73208</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/453deb578108227f71b3c68006d421a2_Generic.jpg" alt="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile"  title="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" target="_self">ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 22, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 49488</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4048e0352d4b8bc901070111239ab807_Generic.jpg" alt="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta"  title="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" target="_self">STABILITÀ, IL FORUM TERZO SETTORE: MIOPI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 25, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 30133</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/617782454eaf7d41f80a3a44cfa9563b_Generic.jpg" alt="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita"  title="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" target="_self">IN EMILIA TORNA LA SCUOLA DELLE COOP DI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 04, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 24585</span> <a class="nspCategory" href="/dalle-regioni/emilia-romagna" target="_self">Emilia-Romagna</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6e0276851e78f5b89c8a52e43d37e026_Generic.jpg" alt="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca"  title="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" target="_self">PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 28, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 24571</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7148-prima-gli-italiani-ma-ricchi-la-guerra-ai-poveri-tra-taser-sgomberi-e-repressione" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/7f537cfd3e7d3e0f1f740f9fb008b713_Generic.jpg" alt="PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA AI POVERI TRA TASER, SGOMBERI E REPRESSIONE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7148-prima-gli-italiani-ma-ricchi-la-guerra-ai-poveri-tra-taser-sgomberi-e-repressione"  title="PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA AI POVERI TRA TASER, SGOMBERI E REPRESSIONE" target="_self">PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 05, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19869</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/618f5d42634d992357423deee07f4ffb_Generic.jpg" alt="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche"  title="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" target="_self">AUMENTO IVA: INCONTRO ALLEANZA COOP E PA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 02, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19732</span> <a class="nspCategory" href="/dalle-regioni/marche" target="_self">Marche</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/5c360bbc4a09616cba84c9c6e80436af_Generic.jpg" alt="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine"  title="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" target="_self">ISTAT: AUMENTANO GLI OCCUPATI SU BASE ME&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18505</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/f03ca4952a6fddc7ed70d7e4377d3688_Generic.jpg" alt="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali"  title="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" target="_self">SCUOLA, INCLUSIONE E SERVIZI: A ROMA CON&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18154</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/295172a46e67c0b91ccb4cc4b70def39_Generic.jpg" alt="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia"  title="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" target="_self">VIOLENZA SU DONNE E BAMBINI: IL CUORE NE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 01, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17816</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/feb00ae3fda016faf0ad16c0e9a373a6_Generic.jpg" alt="GIORNATA DELL'INFANZIA: &amp;quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte"  title="GIORNATA DELL'INFANZIA: &quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&quot;" target="_self">GIORNATA DELL'INFANZIA: &quot;CI SONO I &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 20, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17001</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/95dd07ceb3b7aa2011e4fe8de42ee012_Generic.jpg" alt="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito"  title="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" target="_self">SOCIAL ECONOMY: TRA WELFARE E INNOVAZION&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 18, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16686</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fcef2d7ef4bec1479324cc3961161a65_Generic.jpg" alt="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare"  title="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" target="_self">GIORNATA CONTRO VIOLENZA SULLE DONNE: VI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 24, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16584</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1faac66da558b39ce1b69794e4285496_Generic.jpg" alt="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli"  title="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" target="_self">SPAZZACAMMINO: I SENZA DIMORA PULISCONO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 02, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16292</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/6834-braccianti-ong-e-riace-la-solitudine-dei-numeri-zero" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1b071b5d164d913df97a6fb3333ca578_Generic.jpg" alt="BRACCIANTI, ONG E RIACE: LA SOLITUDINE DEI NUMERI &amp;quot;ZERO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/6834-braccianti-ong-e-riace-la-solitudine-dei-numeri-zero"  title="BRACCIANTI, ONG E RIACE: LA SOLITUDINE DEI NUMERI &quot;ZERO&quot;" target="_self">BRACCIANTI, ONG E RIACE: LA SOLITUDINE D&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 04, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16017</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2429-da-sud-la-cooperazione-per-lo-sviluppo-del-mezzogiorno" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/ef5a1e9409d1f4c3a747bfe56a864be4_Generic.jpg" alt="DA SUD: LA COOPERAZIONE PER LO SVILUPPO DEL MEZZOGIORNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2429-da-sud-la-cooperazione-per-lo-sviluppo-del-mezzogiorno"  title="DA SUD: LA COOPERAZIONE PER LO SVILUPPO DEL MEZZOGIORNO" target="_self">DA SUD: LA COOPERAZIONE PER LO SVILUPPO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 22, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14811</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2524-mafia-capitale-il-dibattito-torniamo-a-guardarci-in-faccia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d24de3c65f2bd933a043d402acb1c99e_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;TORNIAMO A GUARDARCI IN FACCIA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2524-mafia-capitale-il-dibattito-torniamo-a-guardarci-in-faccia"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;TORNIAMO A GUARDARCI IN FACCIA&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;TORN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14697</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2525-mafia-capitale-il-dibattito-avviamo-una-stagione-di-rinnovamento" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8d6f880cfd56a3587ea7277d22feb686_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;AVVIAMO UNA STAGIONE DI RINNOVAMENTO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2525-mafia-capitale-il-dibattito-avviamo-una-stagione-di-rinnovamento"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;AVVIAMO UNA STAGIONE DI RINNOVAMENTO&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;AVVI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14391</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6717-i-dannati-della-terra-di-medu-condizioni-disumane-per-i-braccianti-di-rosarno" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9c5a94e5ad1d04267ccac40d54b71d7c_Generic.jpg" alt="&amp;quot;I DANNATI DELLA TERRA&amp;quot; DI MEDU: CONDIZIONI DISUMANE PER I BRACCIANTI DI ROSARNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6717-i-dannati-della-terra-di-medu-condizioni-disumane-per-i-braccianti-di-rosarno"  title="&quot;I DANNATI DELLA TERRA&quot; DI MEDU: CONDIZIONI DISUMANE PER I BRACCIANTI DI ROSARNO" target="_self">&quot;I DANNATI DELLA TERRA&quot; DI MED&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 03, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14284</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2514-mafia-capitale-il-dibattito-parla-paola-menetti" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9039fdac9d0086ace6964237e3bc6788_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: PARLA PAOLA MENETTI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2514-mafia-capitale-il-dibattito-parla-paola-menetti"  title="MAFIA CAPITALE, IL DIBATTITO: PARLA PAOLA MENETTI" target="_self">MAFIA CAPITALE, IL DIBATTITO: PARLA PAOL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 06, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14168</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6753-migranti-da-oggi-asgi-soggetto-legittimato-in-sede-amministrativa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8f9b49a7993ed80d42c489170ed36ea2_Generic.jpg" alt="MIGRANTI, DA OGGI ASGI SOGGETTO LEGITTIMATO IN SEDE AMMINISTRATIVA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6753-migranti-da-oggi-asgi-soggetto-legittimato-in-sede-amministrativa"  title="MIGRANTI, DA OGGI ASGI SOGGETTO LEGITTIMATO IN SEDE AMMINISTRATIVA" target="_self">MIGRANTI, DA OGGI ASGI SOGGETTO LEGITTIM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 10, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14161</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6799-migranti-in-italia-sbarchi-in-calo-fino-al-95-rispetto-al-2017" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4ddaaa7b267263a719beedf15322269d_Generic.jpg" alt="MIGRANTI, IN ITALIA SBARCHI IN CALO FINO AL 95% RISPETTO AL 2017" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6799-migranti-in-italia-sbarchi-in-calo-fino-al-95-rispetto-al-2017"  title="MIGRANTI, IN ITALIA SBARCHI IN CALO FINO AL 95% RISPETTO AL 2017" target="_self">MIGRANTI, IN ITALIA SBARCHI IN CALO FINO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 24, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14123</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2512-il-volontariato-lancia-autoconvocazione-nazionale" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/0c84ab19d43307514d9470b51a44e5d3_Generic.jpg" alt="IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE NAZIONALE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2512-il-volontariato-lancia-autoconvocazione-nazionale"  title="IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE NAZIONALE" target="_self">IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 05, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14110</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2523-mafia-capitale-il-dibattito-controlli-prefettura-comportamento-opaco" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/da97735e760521771106c5ec07e11677_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;CONTROLLI PREFETTURA, COMPORTAMENTO OPACO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2523-mafia-capitale-il-dibattito-controlli-prefettura-comportamento-opaco"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;CONTROLLI PREFETTURA, COMPORTAMENTO OPACO&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;CONT&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 10, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 13958</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/6606-battere-cancro-e-mesotelioma-la-speranza-in-un-nuovo-studio-italia-usa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/3c734eda38bc3a13b6d1019271924720_Generic.jpg" alt="BATTERE CANCRO E MESOTELIOMA: LA SPERANZA IN UN NUOVO STUDIO ITALIA-USA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/6606-battere-cancro-e-mesotelioma-la-speranza-in-un-nuovo-studio-italia-usa"  title="BATTERE CANCRO E MESOTELIOMA: LA SPERANZA IN UN NUOVO STUDIO ITALIA-USA" target="_self">BATTERE CANCRO E MESOTELIOMA: LA SPERANZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 06, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 13864</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/2fe3e76a66d4105790a62f68d8e5622a_Generic.jpg" alt="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile"  title="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" target="_self">DIVENTARE UOMINI: UN LIBRO SULL'ANTISESS&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 08, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 13861</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6882-onde-di-4-metri-e-vento-forte-continua-l-odissea-di-aquarius-nel-mediteranneo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/865a1a018758102d7aac223cf360dd70_Generic.jpg" alt="ONDE DI 4 METRI E VENTO FORTE: CONTINUA L'ODISSEA DI AQUARIUS NEL MEDITERANNEO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6882-onde-di-4-metri-e-vento-forte-continua-l-odissea-di-aquarius-nel-mediteranneo"  title="ONDE DI 4 METRI E VENTO FORTE: CONTINUA L'ODISSEA DI AQUARIUS NEL MEDITERANNEO" target="_self">ONDE DI 4 METRI E VENTO FORTE: CONTINUA &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 14, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 13593</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6828-croazia-spari-contro-migranti-tre-feriti-gravi-due-minorenni" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8a2e8bde8e759b940960944ba8a80762_Generic.jpg" alt="CROAZIA: SPARI CONTRO MIGRANTI. TRE FERITI, GRAVI DUE MINORENNI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6828-croazia-spari-contro-migranti-tre-feriti-gravi-due-minorenni"  title="CROAZIA: SPARI CONTRO MIGRANTI. TRE FERITI, GRAVI DUE MINORENNI" target="_self">CROAZIA: SPARI CONTRO MIGRANTI. TRE FERI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 31, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 13488</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2500-handimatica-il-dibattito-disabilita-fuori-dall-agenda-politica" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fa001798bed6eaa79f273b241b1e509c_Generic.jpg" alt="HANDIMATICA, IL DIBATTITO: &amp;quot;DISABILITÀ FUORI DALL'AGENDA POLITICA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2500-handimatica-il-dibattito-disabilita-fuori-dall-agenda-politica"  title="HANDIMATICA, IL DIBATTITO: &quot;DISABILITÀ FUORI DALL'AGENDA POLITICA&quot;" target="_self">HANDIMATICA, IL DIBATTITO: &quot;DISABIL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 29, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 13351</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6665-accoglienza-e-no-reati-solidarieta-al-via-il-progetto-welcoming-europe" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d3974d6a4f0ebcd7bfb05bbbcf3f6797_Generic.jpg" alt="ACCOGLIENZA E NO REATI SOLIDARIETÀ: AL VIA IL PROGETTO &amp;quot;WELCOMING EUROPE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6665-accoglienza-e-no-reati-solidarieta-al-via-il-progetto-welcoming-europe"  title="ACCOGLIENZA E NO REATI SOLIDARIETÀ: AL VIA IL PROGETTO &quot;WELCOMING EUROPE&quot;" target="_self">ACCOGLIENZA E NO REATI SOLIDARIETÀ: AL V&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 17, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 13346</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-188" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cultura/item/5512-culturability-ecco-i-5-premiati-da-unipolis" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/82025a2866f1f4a6c9e40cd2dfe221cf_Generic.jpg" alt="CULTURABILITY: ECCO I 5 PREMIATI DA UNIPOLIS" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/5512-culturability-ecco-i-5-premiati-da-unipolis"  title="CULTURABILITY: ECCO I 5 PREMIATI DA UNIPOLIS" target="_self">CULTURABILITY: ECCO I 5 PREMIATI DA UNIP&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 15, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1158</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/liguria/item/6429-povera-liguria-disagio-sociale-e-disoccupazione-nel-dossier-genova-che-osa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/f40b38a7f0ae7300ce224c3113f210b6_Generic.jpg" alt="POVERA LIGURIA: DISAGIO SOCIALE E DISOCCUPAZIONE NEL DOSSIER &amp;quot;GENOVA CHE OSA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/liguria/item/6429-povera-liguria-disagio-sociale-e-disoccupazione-nel-dossier-genova-che-osa"  title="POVERA LIGURIA: DISAGIO SOCIALE E DISOCCUPAZIONE NEL DOSSIER &quot;GENOVA CHE OSA&quot;" target="_self">POVERA LIGURIA: DISAGIO SOCIALE E DISOCC&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 01, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 913</span> <a class="nspCategory" href="/dalle-regioni/liguria" target="_self">Liguria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/3049-giornate-della-terra-con-gcv-in-nicaragua-per-piantare-mangrovie" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/7776e9668d7192450d67b1d14410f108_Generic.jpg" alt="GIORNATE DELLA TERRA: CON GCV IN NICARAGUA PER PIANTARE MANGROVIE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/3049-giornate-della-terra-con-gcv-in-nicaragua-per-piantare-mangrovie"  title="GIORNATE DELLA TERRA: CON GCV IN NICARAGUA PER PIANTARE MANGROVIE" target="_self">GIORNATE DELLA TERRA: CON GCV IN NICARAG&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 22, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 915</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/campania/item/4375-la-guerra-dei-fuochi-ecco-le-conseguenze-nefaste-per-la-salute" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/23e10e774d6f0eed1f20e6ba59e89d58_Generic.jpg" alt="LA GUERRA DEI FUOCHI: ECCO LE CONSEGUENZE (NEFASTE) PER LA SALUTE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/4375-la-guerra-dei-fuochi-ecco-le-conseguenze-nefaste-per-la-salute"  title="LA GUERRA DEI FUOCHI: ECCO LE CONSEGUENZE (NEFASTE) PER LA SALUTE" target="_self">LA GUERRA DEI FUOCHI: ECCO LE CONSEGUENZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 18, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 551</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6109-approvata-la-legge-per-educatori-e-pedagogisti-una-svolta" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/ef2f9173ff3f3c9ffe42211474f8d8b5_Generic.jpg" alt="APPROVATA LA LEGGE PER EDUCATORI E PEDAGOGISTI: &amp;quot;UNA SVOLTA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6109-approvata-la-legge-per-educatori-e-pedagogisti-una-svolta"  title="APPROVATA LA LEGGE PER EDUCATORI E PEDAGOGISTI: &quot;UNA SVOLTA&quot;" target="_self">APPROVATA LA LEGGE PER EDUCATORI E PEDAG&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 20, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2380</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/6350-riforma-ordinamento-penitenziario-serve-coraggio-governo-approvi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fb97188652eb906d92f056b700e28cb1_Generic.jpg" alt="RIFORMA ORDINAMENTO PENITENZIARIO: &amp;quot;SERVE CORAGGIO, GOVERNO APPROVI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/6350-riforma-ordinamento-penitenziario-serve-coraggio-governo-approvi"  title="RIFORMA ORDINAMENTO PENITENZIARIO: &quot;SERVE CORAGGIO, GOVERNO APPROVI&quot;" target="_self">RIFORMA ORDINAMENTO PENITENZIARIO: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 861</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/6639-dal-cinema-al-grande-fratello-la-nuova-sfida-di-miss-trans" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8ddcc38f35b13ce1e8b1aa62a09c829b_Generic.jpg" alt="DAL CINEMA AL GRANDE FRATELLO: LA NUOVA SFIDA DI &amp;quot;MISS TRANS&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/6639-dal-cinema-al-grande-fratello-la-nuova-sfida-di-miss-trans"  title="DAL CINEMA AL GRANDE FRATELLO: LA NUOVA SFIDA DI &quot;MISS TRANS&quot;" target="_self">DAL CINEMA AL GRANDE FRATELLO: LA NUOVA &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4811</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6866-apriteiporti-da-erdogan-a-salvini-o-restiamo-spettatori-o-restiamo-umani" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8f0796c61dad6f3533da97642b6e8cad_Generic.jpg" alt="#APRITEIPORTI, DA ERDOGAN A SALVINI: &amp;quot;O RESTIAMO SPETTATORI O RESTIAMO UMANI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6866-apriteiporti-da-erdogan-a-salvini-o-restiamo-spettatori-o-restiamo-umani"  title="#APRITEIPORTI, DA ERDOGAN A SALVINI: &quot;O RESTIAMO SPETTATORI O RESTIAMO UMANI&quot;" target="_self">#APRITEIPORTI, DA ERDOGAN A SALVINI: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1224</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/5609-milano-e-il-fascino-dell-urtiga-la-periferia-diventa-cooperativa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/77b22d7150c2b991a4134cc02d2ad789_Generic.jpg" alt="MILANO E IL FASCINO DELL'URTIGA: LA PERIFERIA DIVENTA COOPERATIVA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/5609-milano-e-il-fascino-dell-urtiga-la-periferia-diventa-cooperativa"  title="MILANO E IL FASCINO DELL'URTIGA: LA PERIFERIA DIVENTA COOPERATIVA" target="_self">MILANO E IL FASCINO DELL'URTIGA: LA PERI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1768</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/7236-terra-dei-fuochi-il-ministro-costa-allo-sbarro-institute-con-giordano-percorso-comune" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/b7d634741cc269924286c1961ea38ae2_Generic.jpg" alt="TERRA DEI FUOCHI, IL MINISTRO COSTA ALLO SBARRO INSTITUTE: &amp;quot;CON GIORDANO PERCORSO COMUNE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/7236-terra-dei-fuochi-il-ministro-costa-allo-sbarro-institute-con-giordano-percorso-comune"  title="TERRA DEI FUOCHI, IL MINISTRO COSTA ALLO SBARRO INSTITUTE: &quot;CON GIORDANO PERCORSO COMUNE&quot;" target="_self">TERRA DEI FUOCHI, IL MINISTRO COSTA ALLO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 24, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3752</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/5578-val-d-agri-dopo-i-dati-sulla-salute-chiudete-il-centro-oli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/f4c042fa638ebd1d0acc268fcadc2d22_Generic.jpg" alt="VAL D'AGRI, DOPO I DATI SULLA SALUTE: &amp;quot;CHIUDETE IL CENTRO OLI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/5578-val-d-agri-dopo-i-dati-sulla-salute-chiudete-il-centro-oli"  title="VAL D'AGRI, DOPO I DATI SULLA SALUTE: &quot;CHIUDETE IL CENTRO OLI&quot;" target="_self">VAL D'AGRI, DOPO I DATI SULLA SALUTE: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 26, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1407</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/5803-a-capri-una-nuova-scuola-inaccessibile-agli-studenti-disabili" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/783186a33c3f0090659e10577e0624df_Generic.jpg" alt="A CAPRI UNA NUOVA SCUOLA INACCESSIBILE AGLI STUDENTI DISABILI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/5803-a-capri-una-nuova-scuola-inaccessibile-agli-studenti-disabili"  title="A CAPRI UNA NUOVA SCUOLA INACCESSIBILE AGLI STUDENTI DISABILI" target="_self">A CAPRI UNA NUOVA SCUOLA INACCESSIBILE A&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 30, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1426</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/dal-mondo/item/7012-argentina-354-licenziati-dalla-agenzia-stampa-pubblica-tagli-politici" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/c9f88ad4007ec3ae53e51c9dece3e6a9_Generic.jpg" alt="ARGENTINA, 354 LICENZIATI DALLA AGENZIA STAMPA PUBBLICA: &amp;quot;TAGLI POLITICI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/dal-mondo/item/7012-argentina-354-licenziati-dalla-agenzia-stampa-pubblica-tagli-politici"  title="ARGENTINA, 354 LICENZIATI DALLA AGENZIA STAMPA PUBBLICA: &quot;TAGLI POLITICI&quot;" target="_self">ARGENTINA, 354 LICENZIATI DALLA AGENZIA &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 10, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 6441</span> <a class="nspCategory" href="/altro/dal-mondo" target="_self">Dal mondo</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/sicilia/item/7188-palermo-medici-e-pazienti-insieme-in-un-seminario-sui-linfomi-con-ail" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/35cdf197a87bba46ee907c122306b3e4_Generic.jpg" alt="PALERMO: MEDICI E PAZIENTI INSIEME IN UN SEMINARIO SUI LINFOMI CON AIL" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/sicilia/item/7188-palermo-medici-e-pazienti-insieme-in-un-seminario-sui-linfomi-con-ail"  title="PALERMO: MEDICI E PAZIENTI INSIEME IN UN SEMINARIO SUI LINFOMI CON AIL" target="_self">PALERMO: MEDICI E PAZIENTI INSIEME IN UN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 13, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 231</span> <a class="nspCategory" href="/dalle-regioni/sicilia" target="_self">Sicilia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6304-ma-quale-invasione-dei-migranti-in-italia-se-ne-vanno-pure-i-minori-stranieri" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8aaf8a334e0167d5ac2d010061a33f16_Generic.jpg" alt="MA QUALE INVASIONE DEI MIGRANTI: IN ITALIA SE NE VANNO PURE I MINORI STRANIERI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6304-ma-quale-invasione-dei-migranti-in-italia-se-ne-vanno-pure-i-minori-stranieri"  title="MA QUALE INVASIONE DEI MIGRANTI: IN ITALIA SE NE VANNO PURE I MINORI STRANIERI" target="_self">MA QUALE INVASIONE DEI MIGRANTI: IN ITAL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3932</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6532-il-fragile-mosaico-del-libano-progetto-di-un-racconto-con-produzioni-dal-basso" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/78fba61b29bc723a34cdef47465e5cac_Generic.jpg" alt="IL &amp;quot;FRAGILE MOSAICO&amp;quot; DEL LIBANO: PROGETTO DI UN RACCONTO CON PRODUZIONI DAL BASSO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6532-il-fragile-mosaico-del-libano-progetto-di-un-racconto-con-produzioni-dal-basso"  title="IL &quot;FRAGILE MOSAICO&quot; DEL LIBANO: PROGETTO DI UN RACCONTO CON PRODUZIONI DAL BASSO" target="_self">IL &quot;FRAGILE MOSAICO&quot; DEL LIBAN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 22, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 7113</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/6837-economia-sostenibile-corre-la-lumaca-con-il-crowdfunding" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/dba95a8406b4906b3c69e39cf5684697_Generic.jpg" alt="ECONOMIA SOSTENIBILE: CORRE &amp;quot;LA LUMACA&amp;quot; CON IL CROWDFUNDING" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/6837-economia-sostenibile-corre-la-lumaca-con-il-crowdfunding"  title="ECONOMIA SOSTENIBILE: CORRE &quot;LA LUMACA&quot; CON IL CROWDFUNDING" target="_self">ECONOMIA SOSTENIBILE: CORRE &quot;LA LUM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 04, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 597</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/lazio/item/6049-roma-interazioni-2017-settimana-porte-aperte-per-wellchome" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fcdfca95857834de98f50ca76de8b0b3_Generic.jpg" alt="ROMA, INTERAZIONI 2017: SETTIMANA PORTE APERTE PER &amp;quot;WELLCHOME&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/lazio/item/6049-roma-interazioni-2017-settimana-porte-aperte-per-wellchome"  title="ROMA, INTERAZIONI 2017: SETTIMANA PORTE APERTE PER &quot;WELLCHOME&quot;" target="_self">ROMA, INTERAZIONI 2017: SETTIMANA PORTE &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1097</span> <a class="nspCategory" href="/dalle-regioni/lazio" target="_self">Lazio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6145-genova-scontro-su-schedatura-migranti-chiedere-l-elemosina-non-e-reato" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/51db654290a3d3670a31c8e4340e9d87_Generic.jpg" alt="GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &amp;quot;CHIEDERE L'ELEMOSINA NON È REATO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6145-genova-scontro-su-schedatura-migranti-chiedere-l-elemosina-non-e-reato"  title="GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &quot;CHIEDERE L'ELEMOSINA NON È REATO&quot;" target="_self">GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 10, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1475</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/6741-a-bologna-letture-contro-le-mafie-con-cadiai-e-libera" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/eadc378d6776735f192ddbb2a51f03c6_Generic.jpg" alt="A BOLOGNA LETTURE CONTRO LE MAFIE CON CADIAI E LIBERA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/6741-a-bologna-letture-contro-le-mafie-con-cadiai-e-libera"  title="A BOLOGNA LETTURE CONTRO LE MAFIE CON CADIAI E LIBERA" target="_self">A BOLOGNA LETTURE CONTRO LE MAFIE CON CA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 09, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 525</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/6822-ecco-la-pastiera-filosofale-in-libreria-una-napoli-da-gustare" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d20539fee8ced7d3607731ad0068c113_Generic.jpg" alt="ECCO &amp;quot;LA PASTIERA FILOSOFALE&amp;quot;: IN LIBRERIA UNA NAPOLI DA GUSTARE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/6822-ecco-la-pastiera-filosofale-in-libreria-una-napoli-da-gustare"  title="ECCO &quot;LA PASTIERA FILOSOFALE&quot;: IN LIBRERIA UNA NAPOLI DA GUSTARE" target="_self">ECCO &quot;LA PASTIERA FILOSOFALE&quot;:&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 31, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 506</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/7030-come-muore-in-cella-un-detenuto-malato-lettere-dal-carcere-di-secondigliano" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9855ca2a4569e377dbd7e874a40623df_Generic.jpg" alt="COME MUORE IN CELLA UN DETENUTO MALATO: LETTERE DAL CARCERE DI SECONDIGLIANO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/7030-come-muore-in-cella-un-detenuto-malato-lettere-dal-carcere-di-secondigliano"  title="COME MUORE IN CELLA UN DETENUTO MALATO: LETTERE DAL CARCERE DI SECONDIGLIANO" target="_self">COME MUORE IN CELLA UN DETENUTO MALATO: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 8849</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/7415-fondazione-linfomi-il-premio-brusamolino-va-a-due-ricercartrici-per-i-loro-studi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a6fe0e439a9ff4e304e0b6ff30992141_Generic.jpg" alt="FONDAZIONE LINFOMI: IL PREMIO BRUSAMOLINO VA A DUE RICERCARTRICI PER I LORO STUDI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/7415-fondazione-linfomi-il-premio-brusamolino-va-a-due-ricercartrici-per-i-loro-studi"  title="FONDAZIONE LINFOMI: IL PREMIO BRUSAMOLINO VA A DUE RICERCARTRICI PER I LORO STUDI" target="_self">FONDAZIONE LINFOMI: IL PREMIO BRUSAMOLIN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 29, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1158</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/editoriale-2/item/5504-entra-nelpaese-sul-web-con-parole-giuste" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/088cd0a09fbf1f8ca77133526bce7dd0_Generic.jpg" alt="ENTRA NELPAESE: SUL WEB CON PAROLE GIUSTE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/5504-entra-nelpaese-sul-web-con-parole-giuste"  title="ENTRA NELPAESE: SUL WEB CON PAROLE GIUSTE" target="_self">ENTRA NELPAESE: SUL WEB CON PAROLE GIUST&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 18, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1788</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/5645-al-poggio-consulenze-legali-gratuite-con-federconsumatori" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/635b65b432a38346e1331c41d7bca500_Generic.jpg" alt="AL POGGIO CONSULENZE LEGALI GRATUITE CON FEDERCONSUMATORI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/5645-al-poggio-consulenze-legali-gratuite-con-federconsumatori"  title="AL POGGIO CONSULENZE LEGALI GRATUITE CON FEDERCONSUMATORI" target="_self">AL POGGIO CONSULENZE LEGALI GRATUITE CON&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 05, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2686</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/7319-roma-operai-licenziati-sul-tetto-a-barberini-non-abbiamo-piu-niente-di-maio-con-chi-stai" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e1de45b448811a6d36ee565ed73e29ae_Generic.jpg" alt="ROMA, OPERAI LICENZIATI SUL TETTO A BARBERINI: &amp;quot;NON ABBIAMO PIÙ NIENTE, DI MAIO CON CHI STAI?&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/7319-roma-operai-licenziati-sul-tetto-a-barberini-non-abbiamo-piu-niente-di-maio-con-chi-stai"  title="ROMA, OPERAI LICENZIATI SUL TETTO A BARBERINI: &quot;NON ABBIAMO PIÙ NIENTE, DI MAIO CON CHI STAI?&quot;" target="_self">ROMA, OPERAI LICENZIATI SUL TETTO A BARB&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 11, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2253</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6115-italiani-un-popolo-di-migranti-che-crede-alla-balla-dell-invasione" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1a913a0df2da9dac8d2a3c388c4d52d0_Generic.jpg" alt="ITALIANI, UN POPOLO DI MIGRANTI CHE CREDE ALLA BALLA DELL'INVASIONE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6115-italiani-un-popolo-di-migranti-che-crede-alla-balla-dell-invasione"  title="ITALIANI, UN POPOLO DI MIGRANTI CHE CREDE ALLA BALLA DELL'INVASIONE" target="_self">ITALIANI, UN POPOLO DI MIGRANTI CHE CRED&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 27, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2541</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/calabria/item/6471-coop-futura-chiude-comunita-psichiatrica-e-partono-licenziamenti-crimine-vergognoso" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a774d8c3745a520e59377faa0778fa40_Generic.jpg" alt="COOP FUTURA CHIUDE COMUNITÀ PSICHIATRICA E PARTONO LICENZIAMENTI: &amp;quot;CRIMINE VERGOGNOSO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/calabria/item/6471-coop-futura-chiude-comunita-psichiatrica-e-partono-licenziamenti-crimine-vergognoso"  title="COOP FUTURA CHIUDE COMUNITÀ PSICHIATRICA E PARTONO LICENZIAMENTI: &quot;CRIMINE VERGOGNOSO&quot;" target="_self">COOP FUTURA CHIUDE COMUNITÀ PSICHIATRICA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 08, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3603</span> <a class="nspCategory" href="/dalle-regioni/calabria" target="_self">Calabria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/6645-welfare-familiare-e-poverta-educativa-arrivano-i-nonni-di-comunita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4ac6a9421404dcf4878f120423d03756_Generic.jpg" alt="WELFARE FAMILIARE E POVERTÀ EDUCATIVA: ARRIVANO I &amp;quot;NONNI DI COMUNITÀ&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/6645-welfare-familiare-e-poverta-educativa-arrivano-i-nonni-di-comunita"  title="WELFARE FAMILIARE E POVERTÀ EDUCATIVA: ARRIVANO I &quot;NONNI DI COMUNITÀ&quot;" target="_self">WELFARE FAMILIARE E POVERTÀ EDUCATIVA: A&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4191</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/sicilia/item/6019-tutti-su-per-terra-100-bambini-sul-palco-con-ssr" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4d6554e5949c63eba8f295980c99eb33_Generic.jpg" alt="TUTTI SU PER TERRA: 100 BAMBINI SUL PALCO CON SSR" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/sicilia/item/6019-tutti-su-per-terra-100-bambini-sul-palco-con-ssr"  title="TUTTI SU PER TERRA: 100 BAMBINI SUL PALCO CON SSR" target="_self">TUTTI SU PER TERRA: 100 BAMBINI SUL PALC&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 05, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1087</span> <a class="nspCategory" href="/dalle-regioni/sicilia" target="_self">Sicilia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/friuli-venezia-giulia/item/6084-community-bike-a-sacile-un-officina-per-il-restauro-di-bici-storiche" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/78552c7926f8a863ed7efb83635ae2bf_Generic.jpg" alt="COMMUNITY BIKE: A SACILE UN'OFFICINA PER IL RESTAURO DI BICI STORICHE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/friuli-venezia-giulia/item/6084-community-bike-a-sacile-un-officina-per-il-restauro-di-bici-storiche"  title="COMMUNITY BIKE: A SACILE UN'OFFICINA PER IL RESTAURO DI BICI STORICHE" target="_self">COMMUNITY BIKE: A SACILE UN'OFFICINA PER&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 18, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1272</span> <a class="nspCategory" href="/dalle-regioni/friuli-venezia-giulia" target="_self">Friuli-Venezia Giulia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/6357-rimborso-parziale-buoni-fruttiferi-postali-tribunale-da-ragione-a-federconsumatori" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/b311ab58cfb1db8e5c403d85d405a650_Generic.jpg" alt="RIMBORSO PARZIALE BUONI FRUTTIFERI POSTALI: TRIBUNALE DÀ RAGIONE A FEDERCONSUMATORI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/6357-rimborso-parziale-buoni-fruttiferi-postali-tribunale-da-ragione-a-federconsumatori"  title="RIMBORSO PARZIALE BUONI FRUTTIFERI POSTALI: TRIBUNALE DÀ RAGIONE A FEDERCONSUMATORI" target="_self">RIMBORSO PARZIALE BUONI FRUTTIFERI POSTA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2479</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
	
<div id="k2ModuleBox173" class="k2LatestCommentsBlock  title-arrow">

		<ul>
				<li class="even lastItem">
						<a class="k2Avatar lcAvatar" href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487" title="best auto home insurance best&amp;#8230;">
				<img src="/components/com_k2/images/placeholder/user.png" alt="Richardwef" style="width:50px;height:auto;" />
			</a>
			
						<a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487"><span class="lcComment">best auto home insurance best&#8230;</span></a>
			
						<span class="lcUsername">
								Richardwef							</span>
			
						<span class="lcCommentDate">
								on Mercoledì, 08 Novembre 2017							</span>
			
			<div class="clr"></div>

			
			
			<div class="clr"></div>
		</li>
				<li class="clearList"></li>
	</ul>
	
	
</div>
</div>	    </div>
		
			</div>
		
	</div>
</div></div></div><div class="t3-module module " id="Mod232"><div class="module-inner"><h3 class="module-title titolo_articoli_correlati"><span>Articoli Correlati</span></h3><div class="module-ct"><div id="btcontentslider232" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;" href="/altro/nazionale/item/2923-a-lampedusa-sbarcano-i-terroristi-e-il-sindaco-nicolini-va-su-tutte-le-furie-privo-di-fondamento">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/071517d6cbd5916ce00a0aa2621b86e5-935f53728951bc3cb330c7ecdddd7991_XL.jpg" alt="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;"  style="width:180px; float:right;margin-left:5px" title="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;"
						href="/altro/nazionale/item/2923-a-lampedusa-sbarcano-i-terroristi-e-il-sindaco-nicolini-va-su-tutte-le-furie-privo-di-fondamento"> "A LAMPEDUSA SBARCANO I TERRORISTI". E IL SINDACO... </a><br />
															
										<div class="bt-introtext">
					A Lampedusa sbarcano i terroristi dell'Isis, parola di ministro francese. E il sindaco dell'isola va su tutte le furie: "Sono molto arrabbiata, anzi sono arrabbiatissima....					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;"
							href="/altro/nazionale/item/2923-a-lampedusa-sbarcano-i-terroristi-e-il-sindaco-nicolini-va-su-tutte-le-furie-privo-di-fondamento"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;" href="/altro/nazionale/item/5935-abbiamo-un-piano-il-25-novembre-torna-la-piazza-e-la-proposta-di-non-una-di-meno">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/edf5eb8fe9787b96f09e978c007a73f8-e06b9bc4468420ca40eb1862af558e23_XL.jpg" alt="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;"  style="width:180px; float:right;margin-left:5px" title="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;"
						href="/altro/nazionale/item/5935-abbiamo-un-piano-il-25-novembre-torna-la-piazza-e-la-proposta-di-non-una-di-meno"> "ABBIAMO UN PIANO": IL 25 NOVEMBRE TORNA LA... </a><br />
															
										<div class="bt-introtext">
					“Il prossimo 25 novembre inonderemo di nuovo le strade di Roma, per lanciare il nostro Piano femminista insieme ad un messaggio chiaro: non ci fermeremo...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;"
							href="/altro/nazionale/item/5935-abbiamo-un-piano-il-25-novembre-torna-la-piazza-e-la-proposta-di-non-una-di-meno"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED" href="/altro/nazionale/item/2565-arrigo-sacchi-indietro-di-50-anni-la-risposta-di-gargiulo-di-afro-napoli-united">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/b7dd6703ab5e4c88ede5ba106ed36c76-3205be320032f6b588d2e58d6e2457b2_XL.jpg" alt="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED"  style="width:180px; float:right;margin-left:5px" title="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED"
						href="/altro/nazionale/item/2565-arrigo-sacchi-indietro-di-50-anni-la-risposta-di-gargiulo-di-afro-napoli-united"> "ARRIGO SACCHI INDIETRO DI 50 ANNI": LA RISPOSTA... </a><br />
															
										<div class="bt-introtext">
					"Le parole di Arrigo Sacchi sono da condannare. Chi se lo aspettava da un personaggio di tale spessore?". Queste le parole di Antonio Gargiulo, fondatore...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED"
							href="/altro/nazionale/item/2565-arrigo-sacchi-indietro-di-50-anni-la-risposta-di-gargiulo-di-afro-napoli-united"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI" href="/altro/nazionale/item/3593-bambini-sperduti-unicef-5mila-minori-migranti-soli-in-4-anni">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/583bd52fc3bd3aa5530f1a1eb70a0f7f-dafbc4781b6d3971c7bc8673852c7cf3_XL.jpg" alt="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI"  style="width:180px; float:right;margin-left:5px" title="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI"
						href="/altro/nazionale/item/3593-bambini-sperduti-unicef-5mila-minori-migranti-soli-in-4-anni"> "BAMBINI SPERDUTI", UNICEF: +5MILA MINORI MIGRANTI SOLI IN... </a><br />
															
										<div class="bt-introtext">
					Nel 2016 i bambini (0-18 anni) sbarcati sulle coste italiane hanno raggiunto un numero record: 28.223 su un totale di 181.436 persone sbarcate: un dato...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI"
							href="/altro/nazionale/item/3593-bambini-sperduti-unicef-5mila-minori-migranti-soli-in-4-anni"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA" href="/altro/nazionale/item/6659-barometro-dell-odio-di-amnesty-il-91-delle-dichiarazioni-discriminanti-dal-centrodestra">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/13f4f8a34d5ef629c135c4ff1993d181-86df6859a97285afb5bc74e53cc53172_XL.jpg" alt="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA"  style="width:180px; float:right;margin-left:5px" title="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA"
						href="/altro/nazionale/item/6659-barometro-dell-odio-di-amnesty-il-91-delle-dichiarazioni-discriminanti-dal-centrodestra"> "BAROMETRO DELL'ODIO" DI AMNESTY: IL 91% DELLE DICHIARAZIONI... </a><br />
															
										<div class="bt-introtext">
					Con discorsi e dichiarazioni di odio si vincono le elezioni: il 91% complessivo di hate speech dai partiti di centrodestra, oltre la metà dalla Lega...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA"
							href="/altro/nazionale/item/6659-barometro-dell-odio-di-amnesty-il-91-delle-dichiarazioni-discriminanti-dal-centrodestra"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE" href="/altro/nazionale/item/6231-cambiare-l-italia-cooperando-5-proposte-dell-alleanza-cooperative-al-paese">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/561cdd86fdb239a13a632cf2bc7e44eb-4323a5e9bb9a720324a039341110fc7b_XL.jpg" alt="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE"  style="width:180px; float:right;margin-left:5px" title="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE"
						href="/altro/nazionale/item/6231-cambiare-l-italia-cooperando-5-proposte-dell-alleanza-cooperative-al-paese"> "CAMBIARE L'ITALIA COOPERANDO": 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL... </a><br />
															
										<div class="bt-introtext">
					“Cambiare l’Italia Cooperando”. Ecco il manifesto che l’Alleanza delle cooperative italiane presenta alla politica: una via cooperativa allo sviluppo del paese. “Per mettere le persone...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE"
							href="/altro/nazionale/item/6231-cambiare-l-italia-cooperando-5-proposte-dell-alleanza-cooperative-al-paese"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI" href="/altro/nazionale/item/3560-cari-migranti-non-venite-in-italia-e-un-paese-ostile-lettera-provocatoria-di-don-vinicio-albanesi">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/6e577b0651e97f89346697d53ba1a637-cb8a6a7181b791c9ee7b93a30025859d_XL.jpg" alt="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI"  style="width:180px; float:right;margin-left:5px" title="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI"
						href="/altro/nazionale/item/3560-cari-migranti-non-venite-in-italia-e-un-paese-ostile-lettera-provocatoria-di-don-vinicio-albanesi"> "CARI MIGRANTI, NON VENITE IN ITALIA: È UN... </a><br />
															
										<div class="bt-introtext">
					"Rivolgo un messaggio a voi uomini e donne, dei paesi dell’Africa e del Medio Oriente che pensate di venire in Italia di non partire". Così...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI"
							href="/altro/nazionale/item/3560-cari-migranti-non-venite-in-italia-e-un-paese-ostile-lettera-provocatoria-di-don-vinicio-albanesi"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;CONTRO LA BARBARIE&quot;: APPELLO PER MANIFESTAZIONI ANTIRAZZISTE IN 100 CITTA IL 27 OTTOBRE" href="/altro/nazionale/item/7376-contro-la-barbarie-appello-per-manifestazioni-antirazziste-in-100-citta-il-27-ottobre">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/34c8864de0b4403c59924b5d7624a113-f85283d4e033c1702fce016e6add2efe_XL.jpg" alt="&quot;CONTRO LA BARBARIE&quot;: APPELLO PER MANIFESTAZIONI ANTIRAZZISTE IN 100 CITTA IL 27 OTTOBRE"  style="width:180px; float:right;margin-left:5px" title="&quot;CONTRO LA BARBARIE&quot;: APPELLO PER MANIFESTAZIONI ANTIRAZZISTE IN 100 CITTA IL 27 OTTOBRE" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;CONTRO LA BARBARIE&quot;: APPELLO PER MANIFESTAZIONI ANTIRAZZISTE IN 100 CITTA IL 27 OTTOBRE"
						href="/altro/nazionale/item/7376-contro-la-barbarie-appello-per-manifestazioni-antirazziste-in-100-citta-il-27-ottobre"> "CONTRO LA BARBARIE": APPELLO PER MANIFESTAZIONI ANTIRAZZISTE IN... </a><br />
															
										<div class="bt-introtext">
					“In Italia e in Europa risuonano forti campanelli di allarme.I princìpi di civiltà e di convivenza democratica sono tornati a essere bersagli di chi vuole...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;CONTRO LA BARBARIE&quot;: APPELLO PER MANIFESTAZIONI ANTIRAZZISTE IN 100 CITTA IL 27 OTTOBRE"
							href="/altro/nazionale/item/7376-contro-la-barbarie-appello-per-manifestazioni-antirazziste-in-100-citta-il-27-ottobre"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE" href="/altro/nazionale/item/5716-coop-sociali-di-fronte-a-una-fase-nuova-vanni-a-colloquio-con-redattore-sociale">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/1335170fc0ddcfd0df76058706134729-d8d6e8d62510b3db341d778d78e8f91b_XL.jpg" alt="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE"  style="width:180px; float:right;margin-left:5px" title="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE"
						href="/altro/nazionale/item/5716-coop-sociali-di-fronte-a-una-fase-nuova-vanni-a-colloquio-con-redattore-sociale"> "COOP SOCIALI DI FRONTE A UNA FASE NUOVA":... </a><br />
															
										<div class="bt-introtext">
					“Le cooperative sociali si trovano di fronte a una fase nuova: per un verso sollecitate da anni di crisi, contenimento delle risorse, riduzione della risposta...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE"
							href="/altro/nazionale/item/5716-coop-sociali-di-fronte-a-una-fase-nuova-vanni-a-colloquio-con-redattore-sociale"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(232);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://nelpaese.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

</div></div></div><div class="t3-module module title-arrow " id="Mod156"><div class="module-inner"><h3 class="module-title "><span>Calendario</span></h3><div class="module-ct">
<div id="k2ModuleBox156" class="k2CalendarBlock  title-arrow">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2018&amp;Itemid=686">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Novembre 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2018&amp;Itemid=686">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/11/5">5</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/11/6">6</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/11/7">7</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/11/8">8</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/11/9">9</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/11/10">10</a></td>
<td class="calendarDate">11</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/11/12">12</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/11/13">13</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/11/14">14</a></td>
<td class="calendarTodayLinked"><a href="/details/itemlist/date/2018/11/15">15</a></td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
</tr>
<tr>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
</tr>
<tr>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="t3-module module title-arrow " id="Mod169"><div class="module-inner"><h3 class="module-title "><span>Categorie</span></h3><div class="module-ct">
<div id="k2ModuleBox169" class="k2CategoriesListBlock  title-arrow">
	<ul class="level0"><li><a href="/altro/video"><span class="catTitle">Video</span><span class="catCounter"> (26)</span></a></li><li><a href="/salute"><span class="catTitle">Salute</span><span class="catCounter"> (292)</span></a></li><li><a href="/economia-sociale"><span class="catTitle">Economia sociale</span><span class="catCounter"> (523)</span></a></li><li><a href="/parita-di-genere"><span class="catTitle">Parità di genere</span><span class="catCounter"> (225)</span></a></li><li><a href="/cultura"><span class="catTitle">Cultura</span><span class="catCounter"> (352)</span></a></li><li><a href="/details/itemlist/category/24-inclusione-sociale"><span class="catTitle">Inclusione sociale</span><span class="catCounter"> (0)</span></a></li><li><a href="/diritti-e-inclusione"><span class="catTitle">Diritti&Inclusione</span><span class="catCounter"> (576)</span></a></li><li><a href="/sport-sociale"><span class="catTitle">Sport sociale</span><span class="catCounter"> (164)</span></a></li><li><a href="/dalle-regioni"><span class="catTitle">Dalle regioni</span><span class="catCounter"> (0)</span></a><ul class="level1"><li><a href="/dalle-regioni/emilia-romagna"><span class="catTitle">Emilia-Romagna</span><span class="catCounter"> (363)</span></a></li><li><a href="/dalle-regioni/abruzzo"><span class="catTitle">Abruzzo</span><span class="catCounter"> (39)</span></a></li><li><a href="/dalle-regioni/basilicata"><span class="catTitle">Basilicata</span><span class="catCounter"> (56)</span></a></li><li><a href="/dalle-regioni/campania"><span class="catTitle">Campania</span><span class="catCounter"> (468)</span></a></li><li><a href="/dalle-regioni/calabria"><span class="catTitle">Calabria</span><span class="catCounter"> (114)</span></a></li><li><a href="/dalle-regioni/friuli-venezia-giulia"><span class="catTitle">Friuli-Venezia Giulia</span><span class="catCounter"> (236)</span></a></li><li><a href="/dalle-regioni/lazio"><span class="catTitle">Lazio</span><span class="catCounter"> (176)</span></a></li><li><a href="/dalle-regioni/liguria"><span class="catTitle">Liguria</span><span class="catCounter"> (35)</span></a></li><li><a href="/dalle-regioni/lombardia"><span class="catTitle">Lombardia</span><span class="catCounter"> (140)</span></a></li><li><a href="/dalle-regioni/marche"><span class="catTitle">Marche</span><span class="catCounter"> (86)</span></a></li><li><a href="/dalle-regioni/molise"><span class="catTitle">Molise</span><span class="catCounter"> (1)</span></a></li><li><a href="/dalle-regioni/piemonte"><span class="catTitle">Piemonte</span><span class="catCounter"> (75)</span></a></li><li><a href="/dalle-regioni/puglia"><span class="catTitle">Puglia</span><span class="catCounter"> (95)</span></a></li><li><a href="/dalle-regioni/sardegna"><span class="catTitle">Sardegna</span><span class="catCounter"> (17)</span></a></li><li><a href="/dalle-regioni/sicilia"><span class="catTitle">Sicilia</span><span class="catCounter"> (125)</span></a></li><li><a href="/dalle-regioni/toscana"><span class="catTitle">Toscana</span><span class="catCounter"> (137)</span></a></li><li><a href="/dalle-regioni/trentino-alto-adige"><span class="catTitle">Trentino-Alto Adige</span><span class="catCounter"> (21)</span></a></li><li><a href="/dalle-regioni/umbria"><span class="catTitle">Umbria</span><span class="catCounter"> (107)</span></a></li><li><a href="/dalle-regioni/valle-d-aosta"><span class="catTitle">Valle d'Aosta</span><span class="catCounter"> (0)</span></a></li><li><a href="/dalle-regioni/veneto"><span class="catTitle">Veneto</span><span class="catCounter"> (123)</span></a></li></ul></li><li><a href="/altro/dal-mondo"><span class="catTitle">Dal mondo</span><span class="catCounter"> (292)</span></a></li><li><a href="/altro/nazionale"><span class="catTitle">Nazionale</span><span class="catCounter"> (1613)</span></a></li><li><a href="/altro/editoriale-2"><span class="catTitle">Editoriale</span><span class="catCounter"> (204)</span></a></li><li><a href="/altro/inchieste-reportage-storie"><span class="catTitle">Inchieste | Reportage | Storie</span><span class="catCounter"> (207)</span></a></li><li><a href="/altro/lettera-al-direttore"><span class="catTitle">Lettera al Direttore</span><span class="catCounter"> (244)</span></a></li><li><a href="/ambiente-e-territorio"><span class="catTitle">Ambiente&Territorio</span><span class="catCounter"> (86)</span></a></li><li><a href="/lavoro"><span class="catTitle">Lavoro</span><span class="catCounter"> (77)</span></a></li><li><a href="/migrazioni"><span class="catTitle">Migrazioni</span><span class="catCounter"> (77)</span></a></li></ul></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



   


   
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">


	<!-- Footer Content -->

	
	<!-- Footer Content end -->

			<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footerwrap  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module nspText " id="Mod155"><div class="module-inner"><h3 class="module-title "><span>Ultime notizie</span></h3><div class="module-ct">	<div class="nspMain  nspText" id="nsp-nsp-155" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.c90f9cb5b6c899b93e2212c4c36920a2_Genericnsp-155.jpg" alt="VIOLENZA SULLE DONNE, DOSSIER D.I.RE: 2 SU 3 VITTIMA DEL PROPRIO PARTNER" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7506-violenza-sulle-donne-dossier-d-i-re-2-su-3-vittima-del-proprio-partner"  title="VIOLENZA SULLE DONNE, DOSSIER D.I.RE: 2 SU 3 VITTIMA DEL PROPRIO PARTNER" target="_self">VIOLENZA SULLE DONNE, DOSSIER D.I.RE: 2 &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 28</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/7505-la-guida-delle-libere-viaggiatrici-50-mete-per-le-donne-che-amano-girare-il-mondo" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.d8f0e022450c762d4a4a15a6dd626fc8_Genericnsp-155.jpg" alt="&amp;quot;LA GUIDA DELLE LIBERE VIAGGIATRICI&amp;quot;: 50 METE PER LE DONNE CHE AMANO GIRARE IL MONDO" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/7505-la-guida-delle-libere-viaggiatrici-50-mete-per-le-donne-che-amano-girare-il-mondo"  title="&quot;LA GUIDA DELLE LIBERE VIAGGIATRICI&quot;: 50 METE PER LE DONNE CHE AMANO GIRARE IL MONDO" target="_self">&quot;LA GUIDA DELLE LIBERE VIAGGIATRICI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 104</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/lombardia/item/7504-rogoredo-nel-parco-dello-spaccio-arrivano-le-parole-di-cuore-con-artisti-e-scrittori" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.ab57bd4daeba798f7ee8269dcd9b4188_Genericnsp-155.jpg" alt="ROGOREDO, NEL PARCO DELLO SPACCIO ARRIVANO LE &amp;quot;PAROLE DI CUORE&amp;quot; CON ARTISTI E SCRITTORI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/lombardia/item/7504-rogoredo-nel-parco-dello-spaccio-arrivano-le-parole-di-cuore-con-artisti-e-scrittori"  title="ROGOREDO, NEL PARCO DELLO SPACCIO ARRIVANO LE &quot;PAROLE DI CUORE&quot; CON ARTISTI E SCRITTORI" target="_self">ROGOREDO, NEL PARCO DELLO SPACCIO ARRIVA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 38</span> <a class="nspCategory" href="/dalle-regioni/lombardia" target="_self">Lombardia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/7503-aids-msf-al-fondo-globale-migliaia-di-trattamenti-a-rischio-in-esaurimento-scorte-di-farmaci" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.45b81561d9fbeaa33615bc38ab19e833_Genericnsp-155.jpg" alt="AIDS, MSF AL FONDO GLOBALE: &amp;quot;MIGLIAIA DI TRATTAMENTI A RISCHIO, IN ESAURIMENTO SCORTE DI FARMACI&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/7503-aids-msf-al-fondo-globale-migliaia-di-trattamenti-a-rischio-in-esaurimento-scorte-di-farmaci"  title="AIDS, MSF AL FONDO GLOBALE: &quot;MIGLIAIA DI TRATTAMENTI A RISCHIO, IN ESAURIMENTO SCORTE DI FARMACI&quot;" target="_self">AIDS, MSF AL FONDO GLOBALE: &quot;MIGLIA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 92</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/7502-giornalismo-e-teatro-di-nascosto-a-volterra-il-festival-che-racconta-il-medioriente" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.db525682c9b3b973841a61b1b4ab5d5f_Genericnsp-155.jpg" alt="GIORNALISMO E TEATRO &amp;quot;DI NASCOSTO&amp;quot;: A VOLTERRA IL FESTIVAL CHE RACCONTA IL MEDIORIENTE" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/7502-giornalismo-e-teatro-di-nascosto-a-volterra-il-festival-che-racconta-il-medioriente"  title="GIORNALISMO E TEATRO &quot;DI NASCOSTO&quot;: A VOLTERRA IL FESTIVAL CHE RACCONTA IL MEDIORIENTE" target="_self">GIORNALISMO E TEATRO &quot;DI NASCOSTO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 103</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/dal-mondo/item/7501-rimpatri-rifugiati-rohingya-fermare-piano-sconsiderato-a-rischio-la-loro-vita" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.7e19d33790d446c78d426d3c4ca1dd43_Genericnsp-155.jpg" alt="RIMPATRI RIFUGIATI ROHINGYA: &amp;quot;FERMARE PIANO SCONSIDERATO, A RISCHIO LA LORO VITA&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/dal-mondo/item/7501-rimpatri-rifugiati-rohingya-fermare-piano-sconsiderato-a-rischio-la-loro-vita"  title="RIMPATRI RIFUGIATI ROHINGYA: &quot;FERMARE PIANO SCONSIDERATO, A RISCHIO LA LORO VITA&quot;" target="_self">RIMPATRI RIFUGIATI ROHINGYA: &quot;FERMA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 100</span> <a class="nspCategory" href="/altro/dal-mondo" target="_self">Dal mondo</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/7500-arcigay-a-congresso-in-campo-due-candidati-per-la-presidenza-nazionale" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.657a60d4ef01440782f8409712dc59ad_Genericnsp-155.jpg" alt="ARCIGAY A CONGRESSO: IN CAMPO DUE CANDIDATI PER LA PRESIDENZA NAZIONALE" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/7500-arcigay-a-congresso-in-campo-due-candidati-per-la-presidenza-nazionale"  title="ARCIGAY A CONGRESSO: IN CAMPO DUE CANDIDATI PER LA PRESIDENZA NAZIONALE" target="_self">ARCIGAY A CONGRESSO: IN CAMPO DUE CANDID&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 115</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7499-sud-e-lavoro-in-4-anni-le-cooperative-hanno-portato-20mila-posti" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.8a3fea503553c18d05b86d3e9cfbd2f2_Genericnsp-155.jpg" alt="SUD E LAVORO: IN 4 ANNI LE COOPERATIVE HANNO PORTATO 20MILA POSTI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7499-sud-e-lavoro-in-4-anni-le-cooperative-hanno-portato-20mila-posti"  title="SUD E LAVORO: IN 4 ANNI LE COOPERATIVE HANNO PORTATO 20MILA POSTI" target="_self">SUD E LAVORO: IN 4 ANNI LE COOPERATIVE H&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 119</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/marche/item/7498-fano-contro-la-solitudine-le-buone-pratiche-della-cura" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.a3e9f45cff559983e40ccdedcc8b6a6a_Genericnsp-155.jpg" alt="FANO, CONTRO LA SOLITUDINE LE BUONE PRATICHE DELLA CURA" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/marche/item/7498-fano-contro-la-solitudine-le-buone-pratiche-della-cura"  title="FANO, CONTRO LA SOLITUDINE LE BUONE PRATICHE DELLA CURA" target="_self">FANO, CONTRO LA SOLITUDINE LE BUONE PRAT&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 14, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 34</span> <a class="nspCategory" href="/dalle-regioni/marche" target="_self">Marche</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod164"><div class="module-inner"><h3 class="module-title "><span>Feed di Twitter</span></h3><div class="module-ct"><div id="sp-tweet-id164">
<div class="sp-tweet">
    		<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1062744034727337986">Circa&nbsp;1 giorno&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></div>
														<div class="sp-tweet-clr"></div>		
							#Gaza sotto le bombe, #Amnestyinternational: "basta morti tra i civili" https://t.co/2X5gmOZP4K #israele #palestina						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1062740408378318853">Circa&nbsp;1 giorno&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></div>
														<div class="sp-tweet-clr"></div>		
							#Roma, gli abitanti di Ex Pennicillina incontrano i giornalisti: "chiediamo aiuto" https://t.co/VSBRc6u6no						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1062370867194269696">Circa&nbsp;2 giorni&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></div>
														<div class="sp-tweet-clr"></div>		
							#povertà e minori: #Napoli, #Catania e #Palermo le città in emergenza. Il dossier di @ConiBambini https://t.co/Hw8w7lbEhv #Mezzogiorno						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1062365856020209665">Circa&nbsp;2 giorni&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></div>
														<div class="sp-tweet-clr"></div>		
							@AntigoneOnlus, parla Claudio Paterniti: "#DecretoSalvini, non sicurezza ma populismo penale" https://t.co/AWtaON84mK #DecretoSicurezza						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
		
</div>

 
	<a class="followme" target="_blank" href="https://twitter.com/nelpaeseit">Segui @nelpaese.it su Twitter</a>
<div class="sp-tweet-clr"></div></div></div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module about " id="Mod165"><div class="module-inner"><h3 class="module-title "><span>Quotidiano online</span></h3><div class="module-ct">

<div class="custom about"  >
	<p><img class="img-responsive" src="/images/loghi/logo-nelpaese.png" width="433" height="71" /></p>
<div class="footer-contact-info">
<p>Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile Giuseppe Manzo</p>
<p><i class="fa fa-home"> </i> Via Giuseppe Antonio Guattani 9, 00161 Roma</p>
<p><i class="fa fa-phone"> </i> Tel: 06 844 39348</p>
<p><i class="fa fa-envelope-o"> </i> Email: segreteria@nelpaese.it</p>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-sm-4 copyright ">
					<ul class="nav menu" id="footer_menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 active deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686 current active"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>

				</div>

				
										<div class="col-md-8 col-sm-8 col-xs-12">
		
							<div class="pull-right ">
								

<div class="custom"  >
	<p><span style="color: #ffffff;">Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile <strong>Giuseppe Manzo</strong></span></p></div>

							</div>
						
						</div>
								</div>
		</div>
	</section>
</footer>
<!-- //FOOTER -->

<!-- Back to top -->
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-double-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
})(jQuery);
</script>

</div>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39624227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-39624227-1');
</script>
</body>

</html>