
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"
	  class='com_k2 view-item itemid-686 j38 mm-hover'>

<head>
	<base href="https://nelpaese.it/altro/nazionale/item/8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="SERVIZI E RISORSE AI COMUNI: OPENPOLIS E REPORT INSIEME CONTRO &quot;IL CALCOLO DISUGUALE&quot; CHE COLPISCE IL SUD" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="https://nelpaese.it/altro/nazionale/item/8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud" />
	<meta property="og:title" content="SERVIZI E RISORSE AI COMUNI: OPENPOLIS E REPORT INSIEME CONTRO &quot;IL CALCOLO DISUGUALE&quot; CHE COLPISCE IL SUD - nelPaese.it" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://nelpaese.it/media/k2/items/cache/792a7d6e002d229c1fca1f3956a270a6_M.jpg" />
	<meta name="image" content="https://nelpaese.it/media/k2/items/cache/792a7d6e002d229c1fca1f3956a270a6_M.jpg" />
	<meta property="og:description" content="Si è tenuta lunedì 4 novembre presso la sala stampa della Camera dei deputati la conferenza di presentazione del dossier “Il calcolo disuguale. La dis..." />
	<meta name="description" content="Si è tenuta lunedì 4 novembre presso la sala stampa della Camera dei deputati la conferenza di presentazione del dossier “Il calcolo disuguale. La dis..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>SERVIZI E RISORSE AI COMUNI: OPENPOLIS E REPORT INSIEME CONTRO &quot;IL CALCOLO DISUGUALE&quot; CHE COLPISCE IL SUD - nelPaese.it</title>
	<link href="/templates/ts_dailytimes/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://nelpaese.it/component/search/?Itemid=686&amp;id=8662:servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud&amp;format=opensearch" rel="search" title="Vai nelPaese.it" type="application/opensearchdescription+xml" />
	<link href="/templates/ts_dailytimes/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/icomoon/icomoon.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_tweet/assets/css/mod_sp_tweet.list.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_tabs_gk5/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/media/com_acymailing/css/module_default.css?v=1535532754" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_bt_login/tmpl/css/style2.0.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#gk-tabs-194 .gkTabsContainer0, #gk-tabs-194 .gkTabsContainer1, #gk-tabs-194 .gkTabsContainer2 { height: 200px; }#btcontentslider232 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a54b1d94c121ea0bab3dbda3d4bf5eb6","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/ts_dailytimes/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="/media/system/js/core.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/media/com_acymailing/js/acymailing_module.js?v=5104" type="text/javascript" async="async"></script>
	<script src="/modules/mod_bt_login/tmpl/js/jquery.simplemodal.js" type="text/javascript"></script>
	<script src="/modules/mod_bt_login/tmpl/js/default.js" type="text/javascript"></script>
	<script type="text/javascript">

							function showRecaptcha(){
								Recaptcha.create("6LemojcUAAAAACgV4tMkF8MBdoedCBRqJTCcfgB2", "recaptcha", {
									theme: "clean"
								});
							}
							$K2(window).load(function() {
								showRecaptcha();
							});
							jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
acymailingModule['excludeValuesformAcymailing27001'] = [];
acymailingModule['excludeValuesformAcymailing27001']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing27001']['email'] = 'Email';

	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="SERVIZI E RISORSE AI COMUNI: OPENPOLIS E REPORT INSIEME CONTRO &quot;IL CALCOLO DISUGUALE&quot; CHE COLPISCE IL SUD" />
	<meta property="og:url" content="https://nelpaese.it/altro/nazionale/item/8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud" />
	<meta property="og:description" content="Si è tenuta lunedì 4 novembre presso la sala stampa della Camera dei deputati la conferenza di presentazione del dossier “Il calcolo disuguale. La distribuzione delle risorse ai Comuni per i servizi”, realizzato da Openpolis in collaborazione con Rai Report. A introdurre l’incontro è stato " />
	<meta property="og:image" content="/media/k2/items/cache/792a7d6e002d229c1fca1f3956a270a6_M.jpg" />
	<meta name="twitter:image" content="http://nelpaese.it/media/k2/items/cache/792a7d6e002d229c1fca1f3956a270a6_M.jpg" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
<!-- Topbar -->

	<div class="ts-topbar">
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-topbar  row">
					<div class=" col-lg-8 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod183"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 active deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686 current active"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div id="btl">
	<!-- Panel top -->	
	<div class="btl-panel">
					<!-- Login button -->
						<span id="btl-panel-login" class="btl-modal"><i class="fa fa-lock"></i></span>
						<!-- Registration button -->
						
			
			</div>
	<!-- content dropdown/modal box -->
	<div id="btl-content">
			
		<!-- Form login -->	
		<div id="btl-content-login" class="btl-content-block">
						
			<!-- if not integrated any component -->
						<form name="btl-formlogin" class="btl-formlogin" action="/altro/nazionale" method="post">
				<div id="btl-login-in-process"></div>	
				<h3>Login to your account</h3>
									<div class="spacer"></div>
								<div class="btl-error" id="btl-login-error"></div>
				<div class="btl-field">
					<div class="btl-label">Username *</div>
					<div class="btl-input">
						<input id="btl-input-username" type="text" name="username"	/>
					</div>
				</div>
				<div class="btl-field">
					<div class="btl-label">Password *</div>
					<div class="btl-input">
						<input id="btl-input-password" type="password" name="password" />
					</div>
				</div>
				<div class="clear"></div>
								<div class="btl-field">				
					
					<div class="btl-input" id="btl-input-remember">
						<input id="btl-checkbox-remember"  type="checkbox" name="remember"
							value="yes" />
							Remember Me					</div>	
				</div>
				<div class="clear"></div>
								<div class="btl-buttonsubmit">
					<input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Accedi" /> 
					<input type="hidden" name="option" value="com_users" />
					<input type="hidden" name="task" value="user.login" /> 
					<input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJmlkPTg2NjI6c2Vydml6aS1lLXJpc29yc2UtYWktY29tdW5pLW9wZW5wb2xpcy1lLXJlcG9ydC1pbnNpZW1lLWNvbnRyby1pbC1jYWxjb2xvLWRpc3VndWFsZS1jaGUtY29scGlzY2UtaWwtc3VkJkl0ZW1pZD02ODY=" />
					<input type="hidden" name="a54b1d94c121ea0bab3dbda3d4bf5eb6" value="1" />				</div>
			</form>	
			<ul id ="bt_ul">
				<li>
					<a href="/profilo?view=reset">
					Forgot your password?</a>
				</li>
				<li>
					<a href="/profilo?view=remind">
					Forgot your username?</a>
				</li>				
			</ul>
			
		<!-- if integrated with one component -->
						
		</div>
		
				
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
/*<![CDATA[*/
var btlOpt = 
{
	BT_AJAX					:'https://nelpaese.it/altro/nazionale/item/8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud',
	BT_RETURN				:'/altro/nazionale/item/8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud',
	RECAPTCHA				:'none',
	LOGIN_TAGS				:'',
	REGISTER_TAGS			:'',
	EFFECT					:'btl-modal',
	ALIGN					:'right',
	BG_COLOR				:'#6d850a',
	MOUSE_EVENT				:'click',
	TEXT_COLOR				:'#fff'	
}
if(btlOpt.ALIGN == "center"){
	BTLJ(".btl-panel").css('textAlign','center');
}else{
	BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
}
BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
/*]]>*/
</script>

</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	</div>
<!-- Topbar end -->

   
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
	<div class="row">

		<!-- Banner start -->
		<div class="col-md-3  col-xs-12 header-left clearfix">
	    	<div class="ts-subscribe">
		    		
		    	
		    	<div class="ts-date">
					Martedì, 05 Novembre 2019	    		</div>

							<div class="moduletable">
						<div class="acymailing_module" id="acymailing_module_formAcymailing27001">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing27001"  >
		<form id="formAcymailing27001" action="/altro/nazionale" onsubmit="return submitacymailingform('optin','formAcymailing27001')" method="post" name="formAcymailing27001"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing27001">							<span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing27001"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:100%" value="Email" title="Email" /></span>
							</p>
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing27001'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_193" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fnelpaese.it%2Faltro%2Fnazionale%2Fitem%2F8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fnelpaese.it%2Faltro%2Fnazionale%2Fitem%2F8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing27001" />
									</div>
		</form>
	</div>
	</div>

		</div>
			
							</div>
		</div>
		<!-- Banner end -->

		<div class="col-md-5 col-xs-12">
			<!-- LOGO -->
			<div class="logo">
				<div class="logo-image">
					<a href="/" title="NelPaese.it">
													<img class="logo-img" src="/images/loghi/logo-nelpaese.png" alt="NelPaese.it" />
																		<span>NelPaese.it</span>
					</a>
					<small class="site-slogan">Quotidiano online</small>
				</div>
			</div>
			<!-- //LOGO -->
		</div>

		<!-- Banner start -->
		<div class="col-md-4 col-xs-12 header-right clearfix">
				
						<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/6" target="_blank" rel="noopener noreferrer"
							title="Ad Content Top">
							<img
								src="https://nelpaese.it/images/demo/ads/banner-foncoop_541x100.jpg"
								alt="Ad Content Top"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			
					</div>
		<!-- Banner end -->

	</div>
</div>
</header>
<!-- //HEADER -->


   
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	
		<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">

			<div class="hidden-lg hidden-md">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Menubar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-658"><a href="/salute" class="">Salute</a></li><li class="item-659"><a href="/economia-sociale" class="">Economia sociale</a></li><li class="item-660"><a href="/parita-di-genere" class="">Parità di genere</a></li><li class="item-661"><a href="/cultura" class="">Cultura</a></li><li class="item-728"><a href="/lavoro" class="">Lavoro</a></li><li class="item-727"><a href="/ambiente-e-territorio" class="">Ambiente&amp;Territorio</a></li><li class="item-663"><a href="/diritti-e-inclusione" class="">Diritti&amp;Inclusione</a></li><li class="item-664"><a href="/sport-sociale" class="">Sport sociale</a></li><li class="item-737"><a href="/migrazioni" class="">Migrazioni</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

						</div>


			    <!-- HEAD SEARCH -->
	    <div class="head-search">     
	      <form class="form-search" action="/altro/nazionale" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	    </div>
	    <!-- //HEAD SEARCH -->
	    
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="hidden-sm hidden-xs">
			<div class="t3-navbar navbar-collapse collapse">
				<div  class="t3-megamenu animate slide"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="658" data-level="1">
<a itemprop='url' class=""  href="/salute"   data-target="#">Salute </a>

</li>
<li itemprop='name'  data-id="659" data-level="1">
<a itemprop='url' class=""  href="/economia-sociale"   data-target="#">Economia sociale </a>

</li>
<li itemprop='name'  data-id="660" data-level="1">
<a itemprop='url' class=""  href="/parita-di-genere"   data-target="#">Parità di genere </a>

</li>
<li itemprop='name'  data-id="661" data-level="1">
<a itemprop='url' class=""  href="/cultura"   data-target="#">Cultura </a>

</li>
<li itemprop='name'  data-id="728" data-level="1">
<a itemprop='url' class=""  href="/lavoro"   data-target="#">Lavoro </a>

</li>
<li itemprop='name'  data-id="727" data-level="1">
<a itemprop='url' class=""  href="/ambiente-e-territorio"   data-target="#">Ambiente&amp;Territorio </a>

</li>
<li itemprop='name'  data-id="663" data-level="1">
<a itemprop='url' class=""  href="/diritti-e-inclusione"   data-target="#">Diritti&amp;Inclusione </a>

</li>
<li itemprop='name'  data-id="664" data-level="1">
<a itemprop='url' class=""  href="/sport-sociale"   data-target="#">Sport sociale </a>

</li>
<li itemprop='name'  data-id="737" data-level="1">
<a itemprop='url' class=""  href="/migrazioni"   data-target="#">Migrazioni </a>

</li>
</ul>
</div>

			</div>
		</div>

		</div>
</nav>


<!-- //MAIN NAVIGATION -->


   


   
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><a href="#" class="pathway">Altro</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><a href="/altro/nazionale" class="pathway">Nazionale</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><span>SERVIZI E RISORSE AI COMUNI: OPENPOLIS E REPORT INSIEME CONTRO &quot;IL CALCOLO DISUGUALE&quot; CHE COLPISCE IL SUD</span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


   
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">

			<!-- Content Top-->
						<!-- //Content top end-->


			<!-- Content mid -->
						<!-- Content mid end -->


			<!-- Content Bottom-->
						<!-- //Content top end-->


			<!-- //CONTENT MAST TOP -->
						<div id="system-message-container">
	</div>

						

<!-- Start K2 Item Layout -->
<span id="startOfPageId8662"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

		<!-- Item Image -->
	<div class="itemImageBlock">
	  <span class="itemImage">
	  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/792a7d6e002d229c1fca1f3956a270a6_XL.jpg" title="Click to preview image">
	  		<img src="/media/k2/items/cache/792a7d6e002d229c1fca1f3956a270a6_L.jpg" alt="SERVIZI E RISORSE AI COMUNI: OPENPOLIS E REPORT INSIEME CONTRO &amp;quot;IL CALCOLO DISUGUALE&amp;quot; CHE COLPISCE IL SUD" style="width:750px; height:auto;" />
	  	</a>
	  </span>

	  
	  
	  <div class="clr"></div>
	</div>
	


	<div class="itemHeader">


	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	SERVIZI E RISORSE AI COMUNI: OPENPOLIS E REPORT INSIEME CONTRO &quot;IL CALCOLO DISUGUALE&quot; CHE COLPISCE IL SUD
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		In primo piano		  	</sup>
	  	</span>
	  	
	  </h2>
	  
	  <div class="ItemInfo">

	  	
		<!-- Item Author -->
		<span class="itemAuthor">
			Scritto da&nbsp;
						Redazione					</span>
		
	  			<!-- Date created -->
		<span class="itemDateCreated">
			Nov 05,
 			2019		</span>
		
	  </div>

  </div> <!-- Item Header end -->

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/altro/nazionale/item/8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ts_dailytimes&amp;link=906b17b050337ea0c508740938401b3b9c1c94a4" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			

			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
																<i class="icon-comments"></i>
							<a href="/altro/nazionale/item/8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud#itemCommentsAnchor">
																	0 commenti															</a>
													</li>
					</ul>
		<div class="clr"></div>
  </div>
	

  <div class="itemBody">

  		<aside class="ItemInfoBlock pull-right">

								  <div class="itemLinks">

												<!-- Item category -->
						<div class="itemCategory">
							<span>Pubblicato in</span>
							<a href="/altro/nazionale">Nazionale</a>
						</div>
						
					  
					  
						<div class="clr"></div>
				  </div>
				  

									<!-- Item Rating -->
					<div class="itemRatingBlock">
						<span>Vota questo articolo</span>
						<div class="itemRatingForm">
							<ul class="itemRatingList">
								<li class="itemCurrentRating" id="itemCurrentRating8662" style="width:0%;"></li>
								<li><a href="#" data-id="8662" title="1 stella su 5" class="one-star">1</a></li>
								<li><a href="#" data-id="8662" title="2 stelle su 5" class="two-stars">2</a></li>
								<li><a href="#" data-id="8662" title="3 stelle su 5" class="three-stars">3</a></li>
								<li><a href="#" data-id="8662" title="4 stelle su 5" class="four-stars">4</a></li>
								<li><a href="#" data-id="8662" title="5 stelle su 5" class="five-stars">5</a></li>
							</ul>
							<div id="itemRatingLog8662" class="itemRatingLog">(0 voti)</div>
							<div class="clr"></div>
						</div>
						<div class="clr"></div>
					</div>
					
						<!-- Item Hits -->
			<div class="itemHits">
				<span>Letto </span>59 volte			</div>
			






  		</aside> <!-- Item infoblock end -->

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	 
  		  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Si è tenuta lunedì 4 novembre presso la sala stampa della Camera dei deputati la conferenza di presentazione del dossier “Il calcolo disuguale. La distribuzione delle risorse ai Comuni per i servizi”, realizzato da Openpolis in collaborazione con Rai Report. A introdurre l’incontro è stato il senatore Vincenzo Presutto, vicepresidente della commissione bicamerale sul federalismo fiscale. Nel corso della presentazione sono intervenuti anche Vincenzo Smaldore (responsabile contenuti Openpolis), Sigfrido Ranucci (autore e conduttore di Report), Marco Esposito (giornalista) e Laura Castelli (viceministro dell’Economia e delle Finanze).</p>
<p>L’analisi condotta ha lo scopo di fare luce sugli effetti del federalismo fiscale, introdotto nel 2001 con la modifica del Titolo V della Costituzione. Queste riforme avrebbero dovuto promuovere la razionalizzazione della spesa pubblica e la responsabilizzazione degli amministratori. Insomma, dare più autonomia alle regioni e agli altri livelli di amministrazione locale con l’intento di distribuire risorse ai comuni per migliorare la gestione dei servizi sul territorio. A dieci anni dalla legge Calderoli, è evidente, però, che il meccanismo ancora non funziona come dovrebbe.</p>
<p>«Lo Stato ha voluto questa riforma per garantire equità a tutti i comuni. Purtroppo, il federalismo fiscale non è stato ancora applicato. Anzi, è stato attuato poco e male. I calcoli effettuati sono stati condizionati da errori interpretativi», esordisce il senatore Presutto. Il riferimento è alla mancanza dei Lep (livelli essenziali delle prestazioni), introdotti dalla riforma del titolo V della Costituzione, ma che lo Stato non ha ancora individuato. È una grave mancanza poiché definirli serve a determinare quali comuni non riescono a garantirli e indirizzare il fondo perequativo nei territori più svantaggiati.</p>
<p>In assenza dei Lep, il fabbisogno standard è calcolato in base alla spesa per i servizi di comuni simili a quello considerato, per caratteristiche demografiche, socio-economiche e morfologiche. Il calcolo dei Fabbisogni standard è affidato a Sose, società partecipata dal Ministero dell’Economia e dalla Banca d’Italia. Allo stato attuale, i fabbisogni vengono calcolati solo per i comuni delle regioni a statuto ordinario. Il fabbisogno standard, tuttavia, non individua il fabbisogno reale di servizi. Dai dati emerge che sono i comuni del entro-nord Italia ad avere i maggiori livelli di fabbisogno standard: si passa dai 727 euro pro-capite della Toscana ai 724 dell’Emilia-Romagna. Al contrario, i comuni del sud risultano i più svantaggiati dal riconoscimento dei fabbisogni: la Campania si attesta a 584 euro, la Puglia a 567 euro, mentre la Calabria chiude a 535 euro.</p>
<p>Il fabbisogno standard è definito in base ai calcoli effettuati sulla spesa degli enti locali. Pertanto, i comuni che hanno spese limitate o nulle per i servizi si vedono riconosciuti fabbisogni bassi. Si genera così un paradosso, in quanto anziché potenziare i servizi di territori che hanno scarsità di risorse, si finisce per assegnare fabbisogni standard inferiori o persino nulli rispetto a territori dove l’offerta di servizi è decisamente maggiore. I più colpiti in tal senso sono i comuni del sud che, offrendo meno servizi, fanno registrare fabbisogni inferiori. Al centro-nord e nelle grandi città, invece, essendoci un’offerta di servizi più ampia, i livelli di spesa sono elevati e ne conseguono anche maggiori fabbisogni standard.</p>
<p>Il giornalista Marco Esposito ha così commentato questa disparità: «È stato commesso un errore tecnico grave. Dopo che abbiamo mostrato questi dati, che ribadisco sono ufficiali, 70 comuni del sud hanno presentato ricorso. Abbiamo calcolato la capacità fiscale di ogni comune. Certo, si tratta di un meccanismo molto tecnico e complesso, ma, ora che ne siamo a conoscenza, non cambiare queste cose ci renderebbe complici».</p>
<p>A prendere la parola è stato poi Sigfrido Ranucci, conduttore della trasmissione di Rai3 Report: «Si tratta di un lavoro che ha un grande senso civico. C’è uno sconfitto: il nostro Paese, che ha creato un meccanismo perverso tale da non riuscire a fornire servizi. Ci si è cronicizzati sull’idea di spesa storica, sull’idea che gli sprechi siano solo al sud. L’inefficienza, però, è anche al nord, vedasi i vari scandali sulla sanità in Lombardia e Veneto oppure su opere come il Mose di Venezia e sull’Expo di Milano».</p>
<p>Vincenzo Smaldore, responsabile dei contenuti di Openpolis, ha snocciolato alcuni dati sull’inchiesta, nella quale sono stati utilizzati dati comunali provenienti da Sose, dal ministero degli Interni e da Istat: «Il nostro obiettivo è quello di creare un dibattito sulla materia. Anzitutto abbiamo fatto questa proiezione con il fondo di solidarietà comunale al 100% per i comuni sopra i 60 mila abitanti. Esce fuori che lo strumento giuridico-normativo già esiste, è questo, forse non occorre neanche ragionare su ulteriori autonomie. Se andiamo a rendere effettivo il federalismo fiscale creando i Lep e dando la dotazione economica necessaria – il 100% – al Fsc, abbiamo che fondamentalmente ci servono 1,6 miliardi di euro l’anno per dare più risorse a tutti i comuni. Le grandi città del nord ricevono più soldi, il sud riceve ancora più soldi perché deve recuperare un disequilibrio. Si va così a contrastare la cristallizzazione delle differenze tra centro-nord e zone disagiate».</p>
<p>In questo scenario il comune che ne guadagnerebbe di più è Giugliano in Campania, con 33 milioni di euro che mancano all’appello (271 euro pro-capite). A seguire Reggio Calabria con 41 milioni (229 euro pro-capite), Crotone con 13 milioni (206 euro pro-capite) e Taranto con 39 milioni (198 euro pro-capite). Soffermandosi sulla maggior perdita in termini assoluti spicca il risultato di Napoli: 159 milioni (165 euro pro-capite). Per quanto riguarda il Lazio, c’è da registrare il risultato di Latina che attesta una perdita di 19 milioni (150 euro pro-capite). Tutti i dati, con mappe navigabili, sono accessibili sui siti web <a href="http://www.openpolis.it">www.openpolis.it</a> e <a href="http://www.rai.it/programmi/report">www.rai.it/programmi/report</a>.</p>
<p>La conferenza è proseguita con l’intervento del viceministro Laura Castelli: «Anzitutto ci tengo a fare un ringraziamento per il lavoro svolto, sia come cittadino che come istituzione. Dopo i molti tagli effettuati negli enti locali, è arrivato il momento di mettere delle risorse per farcela. Da questo studio emerge chiaramente che servirebbero 1,6 miliardi di risorse aggiuntive per garantire livelli standard di servizi, indipendentemente dalla residenza del cittadino. Nei mesi scorsi sono intervenuta sulla questione asili nido, affinché i comuni che avevano un fabbisogno pari a zero non lo avessero più. Quest’anno abbiamo messo un fondo dedicato alla costruzione degli asili nido, la politica deve metterci una <em>fiche</em> in più».</p>
<p>«I numeri sono numeri – sottolinea l’esponente del Movimento 5 Stelle –, ma dietro ci sono le vite delle persone. Non bisogna creare una guerra tra poveri, non si può ridurre tutto a una contrapposizione tra nord e sud». Aspetto ribadito in chiusura anche dalla deputata del M5S Francesca Anna Ruggiero, capogruppo del M5S nella Commissione bicamerale per l'attuazione del federalismo fiscale: «Non è assolutamente una guerra tra nord e sud, ma tra grandi e piccole città, tra medie e piccole: non fa differenza che si trovino a nord o sud. Quello a cui noi vogliamo ambire è garantire ai nostri figli gli stessi diritti in qualsiasi parte d’Italia. Il vero tema è tra centro e periferia, lì si annidano le disuguaglianze da colmare. Spero che in questo quinquennio si riesca ad arrivare alla soluzione migliore per i cittadini italiani».</p>
<p> </p>
<p>Stefano Pantano</p>	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://nelpaese.it/altro/nazionale/item/8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="nelpaese" 
						  data-url="https://nelpaese.it/altro/nazionale/item/8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud" 
						  data-size="medium"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://nelpaese.it/altro/nazionale/item/8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud" annotation="bubble" height="20" ></g:plus></div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it-IT'}</script>	  </div>
	  	  
		<div class="clr"></div>

		
		
	  
				<div class="itemContentFooter">

						<!-- Item date modified -->
			<span class="itemDateModified">
				L'ultima modifica Martedì, 05 Novembre 2019 12:39			</span>
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div> <!-- Item Body end -->

	
  

    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="/components/com_k2/images/placeholder/user.png" alt="Redazione" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	Redazione      </h3>

      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
  
	
  
	<div class="clr"></div>

  

  
    <!-- Item navigation -->
  <div class="itemNavigation">

				<a class="itemPrevious" href="/altro/nazionale/item/8660-basta-odio-on-line-ecco-hatesick-il-videogioco-amnesty-international-italia">
			<i class="fa fa-angle-double-left"> </i> BASTA ODIO ON LINE, ECCO "HATESICK": IL VIDEOGIOCO AMNESTY INTERNATIONAL ITALIA		</a>
		
		
  </div>
  
<div class="clr"></div>

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3>Lascia un commento</h3>

<p class="itemCommentsFormNotes">
		Assicurarsi di inserire tutte le informazioni necessarie, indicate da un asterisco (*). Il codice HTML non è consentito.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
		<div class="row">
			<div class="col-md-4">
			<div class="form-group">
				<label class="formName" for="userName">Nome *</label>
				<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formEmail" for="commentEmail">Email *</label>
				<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="inserisci la tua email..." onblur="if(this.value=='') this.value='inserisci la tua email...';" onfocus="if(this.value=='inserisci la tua email...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formUrl" for="commentURL">Sito web</label>
				<input class="inputbox" type="text" name="commentURL" id="commentURL" value="inserisci il tuo sito web..."  onblur="if(this.value=='') this.value='inserisci il tuo sito web...';" onfocus="if(this.value=='inserisci il tuo sito web...') this.value='';" />
			</div>
			</div>
		</div>

		<div class="row">
			<div class="col-md-12">
			<div class="form-group">
				<label class="formComment" for="commentText">Messaggio *</label>
				<textarea rows="10" class="inputbox" onblur="if(this.value=='') this.value='inserisci il tuo messaggio qui...';" onfocus="if(this.value=='inserisci il tuo messaggio qui...') this.value='';" name="commentText" id="commentText">inserisci il tuo messaggio qui...</textarea>
			</div>
			</div>
		</div>

		<label class="formRecaptcha">Inserisci le parole che vedi sotto</label>
	<div id="recaptcha"></div>
	
	<input type="submit" class="button btn btn-primary" id="submitCommentButton" value="Commenta" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="8662" />
	<input type="hidden" name="a54b1d94c121ea0bab3dbda3d4bf5eb6" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/altro/nazionale/item/8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud#startOfPageId8662">
			Torna su		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
			<div class="t3-module module tabSidebar " id="Mod194"><div class="module-inner"><div class="module-ct">
<div id="gk-tabs-194" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="3">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Popolari	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Tendenza	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-3" data-animation="default">
	    			    			Commenti	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-195" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a39805ae4209f5a106f2620073bf1be8_Generic.jpg" alt="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali"  title="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" target="_self">TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 03, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 157760</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<h4 class="nspHeader tleft fnull"><a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt"  title="DIFENDERE I DIRITTI LGBT" target="_self">DIFENDERE I DIRITTI LGBT</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 06, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 104255</span> <a class="nspCategory" href="/altro/inchieste-reportage-storie" target="_self">Inchieste | Reportage | Storie</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/866ce395b224d87ca8641626c1a9d6a5_Generic.jpg" alt="A VENEZIA &amp;quot;VELENO&amp;quot;: IL FILM SULLA TERRA DEI FUOCHI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi"  title="A VENEZIA &quot;VELENO&quot;: IL FILM SULLA TERRA DEI FUOCHI" target="_self">A VENEZIA &quot;VELENO&quot;: IL FILM SU&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 07, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 96952</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/453deb578108227f71b3c68006d421a2_Generic.jpg" alt="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile"  title="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" target="_self">ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 22, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 51786</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4048e0352d4b8bc901070111239ab807_Generic.jpg" alt="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta"  title="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" target="_self">STABILITÀ, IL FORUM TERZO SETTORE: MIOP&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 25, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 32757</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7148-prima-gli-italiani-ma-ricchi-la-guerra-ai-poveri-tra-taser-sgomberi-e-repressione" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/7f537cfd3e7d3e0f1f740f9fb008b713_Generic.jpg" alt="PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA AI POVERI TRA TASER, SGOMBERI E REPRESSIONE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7148-prima-gli-italiani-ma-ricchi-la-guerra-ai-poveri-tra-taser-sgomberi-e-repressione"  title="PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA AI POVERI TRA TASER, SGOMBERI E REPRESSIONE" target="_self">PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 05, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 27460</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6e0276851e78f5b89c8a52e43d37e026_Generic.jpg" alt="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca"  title="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" target="_self">PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 28, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 25887</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/617782454eaf7d41f80a3a44cfa9563b_Generic.jpg" alt="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita"  title="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" target="_self">IN EMILIA TORNA LA SCUOLA DELLE COOP DI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 04, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 25673</span> <a class="nspCategory" href="/dalle-regioni/emilia-romagna" target="_self">Emilia-Romagna</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7684-non-e-lui-che-mette-a-rischio-la-nostra-sicurezza" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/38e1fc1b4cdac3b904b8aa0004de21fa_Generic.jpg" alt="NON È LUI CHE METTE A RISCHIO LA NOSTRA SICUREZZA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7684-non-e-lui-che-mette-a-rischio-la-nostra-sicurezza"  title="NON È LUI CHE METTE A RISCHIO LA NOSTRA SICUREZZA" target="_self">NON È LUI CHE METTE A RISCHIO LA NOSTRA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 11, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 24043</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/6834-braccianti-ong-e-riace-la-solitudine-dei-numeri-zero" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1b071b5d164d913df97a6fb3333ca578_Generic.jpg" alt="BRACCIANTI, ONG E RIACE: LA SOLITUDINE DEI NUMERI &amp;quot;ZERO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/6834-braccianti-ong-e-riace-la-solitudine-dei-numeri-zero"  title="BRACCIANTI, ONG E RIACE: LA SOLITUDINE DEI NUMERI &quot;ZERO&quot;" target="_self">BRACCIANTI, ONG E RIACE: LA SOLITUDINE D&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 04, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 22468</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/2fe3e76a66d4105790a62f68d8e5622a_Generic.jpg" alt="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile"  title="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" target="_self">DIVENTARE UOMINI: UN LIBRO SULL'ANTISESS&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 08, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 21140</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/618f5d42634d992357423deee07f4ffb_Generic.jpg" alt="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche"  title="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" target="_self">AUMENTO IVA: INCONTRO ALLEANZA COOP E PA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 02, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20801</span> <a class="nspCategory" href="/dalle-regioni/marche" target="_self">Marche</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/7347-ebola-in-rdc-registrati-altri-casi-l-intervento-di-medici-senza-frontiere" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6ac96515c36fe509df6707acd0cf3027_Generic.jpg" alt="EBOLA IN RDC: REGISTRATI ALTRI CASI, L'INTERVENTO DI MEDICI SENZA FRONTIERE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/7347-ebola-in-rdc-registrati-altri-casi-l-intervento-di-medici-senza-frontiere"  title="EBOLA IN RDC: REGISTRATI ALTRI CASI, L'INTERVENTO DI MEDICI SENZA FRONTIERE" target="_self">EBOLA IN RDC: REGISTRATI ALTRI CASI, L'I&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 17, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20028</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/5c360bbc4a09616cba84c9c6e80436af_Generic.jpg" alt="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine"  title="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" target="_self">ISTAT: AUMENTANO GLI OCCUPATI SU BASE ME&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19743</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/f03ca4952a6fddc7ed70d7e4377d3688_Generic.jpg" alt="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali"  title="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" target="_self">SCUOLA, INCLUSIONE E SERVIZI: A ROMA CON&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19330</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/295172a46e67c0b91ccb4cc4b70def39_Generic.jpg" alt="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia"  title="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" target="_self">VIOLENZA SU DONNE E BAMBINI: IL CUORE NE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 01, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19213</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/7795-oltre-gli-argini-della-cooperazione-sociale" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/b5167bc71dffcb52d3db394b1ccfdba5_Generic.jpg" alt="Oltre gli argini della cooperazione sociale" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/7795-oltre-gli-argini-della-cooperazione-sociale"  title="Oltre gli argini della cooperazione sociale" target="_self">Oltre gli argini della cooperazione soci&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 13, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19155</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fcef2d7ef4bec1479324cc3961161a65_Generic.jpg" alt="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare"  title="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" target="_self">GIORNATA CONTRO VIOLENZA SULLE DONNE: VI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 24, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18679</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1faac66da558b39ce1b69794e4285496_Generic.jpg" alt="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli"  title="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" target="_self">SPAZZACAMMINO: I SENZA DIMORA PULISCONO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 02, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18126</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/95dd07ceb3b7aa2011e4fe8de42ee012_Generic.jpg" alt="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito"  title="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" target="_self">SOCIAL ECONOMY: TRA WELFARE E INNOVAZION&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 18, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18015</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/feb00ae3fda016faf0ad16c0e9a373a6_Generic.jpg" alt="GIORNATA DELL'INFANZIA: &amp;quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte"  title="GIORNATA DELL'INFANZIA: &quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&quot;" target="_self">GIORNATA DELL'INFANZIA: &quot;CI SONO I &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 20, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18010</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/7858-collasso-del-sistema-sanitario-in-yemen-tornano-le-epidemie-di-morbillo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/80ee10a8c30e759f8a8777f059ba5629_Generic.jpg" alt="Collasso del sistema sanitario in Yemen: tornano le epidemie di morbillo" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/7858-collasso-del-sistema-sanitario-in-yemen-tornano-le-epidemie-di-morbillo"  title="Collasso del sistema sanitario in Yemen: tornano le epidemie di morbillo" target="_self">Collasso del sistema sanitario in Yemen:&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 26, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17276</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/7186-codice-terzo-settore-decreto-correttivo-su-gazzetta-ufficiale-il-plauso-del-forum" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9deac06cb80812bed479ffb67587dcd9_Generic.jpg" alt="CODICE TERZO SETTORE, DECRETO CORRETTIVO SU GAZZETTA UFFICIALE. IL PLAUSO DEL FORUM" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/7186-codice-terzo-settore-decreto-correttivo-su-gazzetta-ufficiale-il-plauso-del-forum"  title="CODICE TERZO SETTORE, DECRETO CORRETTIVO SU GAZZETTA UFFICIALE. IL PLAUSO DEL FORUM" target="_self">CODICE TERZO SETTORE, DECRETO CORRETTIVO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 13, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17176</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/7775-dl-sempflificazione-stop-raddoppio-ires-plauso-dal-forum-terzo-settore" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/62b91e5b5892975be6fc56efa9cbabaa_Generic.jpg" alt="DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES: PLAUSO DAL FORUM TERZO SETTORE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/7775-dl-sempflificazione-stop-raddoppio-ires-plauso-dal-forum-terzo-settore"  title="DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES: PLAUSO DAL FORUM TERZO SETTORE" target="_self">DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 08, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16973</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7091-l-estate-italiana-un-anno-dopo-il-razzismo-spara-e-uccide" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d01c04fcfe2ddfac12a508d441bf16b0_Generic.jpg" alt="L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZISMO SPARA E UCCIDE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7091-l-estate-italiana-un-anno-dopo-il-razzismo-spara-e-uccide"  title="L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZISMO SPARA E UCCIDE" target="_self">L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 30, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16149</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2429-da-sud-la-cooperazione-per-lo-sviluppo-del-mezzogiorno" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/ef5a1e9409d1f4c3a747bfe56a864be4_Generic.jpg" alt="DA SUD: LA COOPERAZIONE PER LO SVILUPPO DEL MEZZOGIORNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2429-da-sud-la-cooperazione-per-lo-sviluppo-del-mezzogiorno"  title="DA SUD: LA COOPERAZIONE PER LO SVILUPPO DEL MEZZOGIORNO" target="_self">DA SUD: LA COOPERAZIONE PER LO SVILUPPO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 22, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16059</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2524-mafia-capitale-il-dibattito-torniamo-a-guardarci-in-faccia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d24de3c65f2bd933a043d402acb1c99e_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;TORNIAMO A GUARDARCI IN FACCIA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2524-mafia-capitale-il-dibattito-torniamo-a-guardarci-in-faccia"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;TORNIAMO A GUARDARCI IN FACCIA&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;TORN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15899</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6717-i-dannati-della-terra-di-medu-condizioni-disumane-per-i-braccianti-di-rosarno" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9c5a94e5ad1d04267ccac40d54b71d7c_Generic.jpg" alt="&amp;quot;I DANNATI DELLA TERRA&amp;quot; DI MEDU: CONDIZIONI DISUMANE PER I BRACCIANTI DI ROSARNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6717-i-dannati-della-terra-di-medu-condizioni-disumane-per-i-braccianti-di-rosarno"  title="&quot;I DANNATI DELLA TERRA&quot; DI MEDU: CONDIZIONI DISUMANE PER I BRACCIANTI DI ROSARNO" target="_self">&quot;I DANNATI DELLA TERRA&quot; DI MED&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 03, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15752</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2512-il-volontariato-lancia-autoconvocazione-nazionale" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/0c84ab19d43307514d9470b51a44e5d3_Generic.jpg" alt="IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE NAZIONALE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2512-il-volontariato-lancia-autoconvocazione-nazionale"  title="IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE NAZIONALE" target="_self">IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 05, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15673</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2525-mafia-capitale-il-dibattito-avviamo-una-stagione-di-rinnovamento" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8d6f880cfd56a3587ea7277d22feb686_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;AVVIAMO UNA STAGIONE DI RINNOVAMENTO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2525-mafia-capitale-il-dibattito-avviamo-una-stagione-di-rinnovamento"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;AVVIAMO UNA STAGIONE DI RINNOVAMENTO&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;AVVI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15603</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2523-mafia-capitale-il-dibattito-controlli-prefettura-comportamento-opaco" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/da97735e760521771106c5ec07e11677_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;CONTROLLI PREFETTURA, COMPORTAMENTO OPACO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2523-mafia-capitale-il-dibattito-controlli-prefettura-comportamento-opaco"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;CONTROLLI PREFETTURA, COMPORTAMENTO OPACO&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;CONT&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 10, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15514</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/7535-da-torino-parte-il-think-tank-di-legacoopsociali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/faccc236db90b65b8d3b3711abf91f35_Generic.jpg" alt="Da Torino parte il Think Tank di Legacoopsociali" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/7535-da-torino-parte-il-think-tank-di-legacoopsociali"  title="Da Torino parte il Think Tank di Legacoopsociali" target="_self">Da Torino parte il Think Tank di Legacoo&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 24, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15443</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-188" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/abruzzo/item/55-sulmona-nuova-casa-per-horizon-service" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/220c08548cac211cc7db219bb52f46cf_Generic.jpg" alt="SULMONA: Nuova casa per Horizon Service" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/abruzzo/item/55-sulmona-nuova-casa-per-horizon-service"  title="SULMONA: Nuova casa per Horizon Service" target="_self">SULMONA: Nuova casa per Horizon Service</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 14, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2910</span> <a class="nspCategory" href="/dalle-regioni/abruzzo" target="_self">Abruzzo</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/8271-passi-piccoli-comunita-che-cresce-ecco-le-ostetriche-a-domicilio-nella-provincia-di-milano" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4ba1b13e579f954ddea4690267b69cf9_Generic.jpg" alt="PASSI PICCOLI, COMUNITÀ CHE CRESCE: ECCO LE OSTETRICHE A DOMICILIO NELLA PROVINCIA DI MILANO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/8271-passi-piccoli-comunita-che-cresce-ecco-le-ostetriche-a-domicilio-nella-provincia-di-milano"  title="PASSI PICCOLI, COMUNITÀ CHE CRESCE: ECCO LE OSTETRICHE A DOMICILIO NELLA PROVINCIA DI MILANO" target="_self">PASSI PICCOLI, COMUNITÀ CHE CRESCE: ECC&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 05, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 7486</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/toscana/item/8384-prato-da-basaglia-ai-nuovi-bisogni-coop-sociale-alice-festeggia-40-anni" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d3ab361239ac59d4fcb1b4b7a75f743b_Generic.jpg" alt="PRATO: DA BASAGLIA AI NUOVI BISOGNI, COOP SOCIALE ALICE FESTEGGIA 40 ANNI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/toscana/item/8384-prato-da-basaglia-ai-nuovi-bisogni-coop-sociale-alice-festeggia-40-anni"  title="PRATO: DA BASAGLIA AI NUOVI BISOGNI, COOP SOCIALE ALICE FESTEGGIA 40 ANNI" target="_self">PRATO: DA BASAGLIA AI NUOVI BISOGNI, COO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 03, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 778</span> <a class="nspCategory" href="/dalle-regioni/toscana" target="_self">Toscana</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cultura/item/5512-culturability-ecco-i-5-premiati-da-unipolis" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/82025a2866f1f4a6c9e40cd2dfe221cf_Generic.jpg" alt="CULTURABILITY: ECCO I 5 PREMIATI DA UNIPOLIS" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/5512-culturability-ecco-i-5-premiati-da-unipolis"  title="CULTURABILITY: ECCO I 5 PREMIATI DA UNIPOLIS" target="_self">CULTURABILITY: ECCO I 5 PREMIATI DA UNIP&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 15, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1868</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/liguria/item/6429-povera-liguria-disagio-sociale-e-disoccupazione-nel-dossier-genova-che-osa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/f40b38a7f0ae7300ce224c3113f210b6_Generic.jpg" alt="POVERA LIGURIA: DISAGIO SOCIALE E DISOCCUPAZIONE NEL DOSSIER &amp;quot;GENOVA CHE OSA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/liguria/item/6429-povera-liguria-disagio-sociale-e-disoccupazione-nel-dossier-genova-che-osa"  title="POVERA LIGURIA: DISAGIO SOCIALE E DISOCCUPAZIONE NEL DOSSIER &quot;GENOVA CHE OSA&quot;" target="_self">POVERA LIGURIA: DISAGIO SOCIALE E DISOCC&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 01, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2484</span> <a class="nspCategory" href="/dalle-regioni/liguria" target="_self">Liguria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/8513-arriva-in-friuli-selay-ghaffar-la-rivoluzionaria-che-lotta-per-le-donne-afghane" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/73c47ab3a5357f8f728c0ac503a016c4_Generic.jpg" alt="ARRIVA IN FRIULI SELAY GHAFFAR: LA RIVOLUZIONARIA CHE LOTTA PER LE DONNE AFGHANE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/8513-arriva-in-friuli-selay-ghaffar-la-rivoluzionaria-che-lotta-per-le-donne-afghane"  title="ARRIVA IN FRIULI SELAY GHAFFAR: LA RIVOLUZIONARIA CHE LOTTA PER LE DONNE AFGHANE" target="_self">ARRIVA IN FRIULI SELAY GHAFFAR: LA RIVOL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 18, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3969</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/8546-al-campionato-del-mondo-di-couscous-trionfa-la-chef-mareme-cisse-di-al-karub" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/25ec3931f43c24957e7ccd034754add7_Generic.jpg" alt="AL CAMPIONATO DEL MONDO DI COUSCOUS TRIONFA LA CHEF MAREME CISSE DI AL KARUB" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/8546-al-campionato-del-mondo-di-couscous-trionfa-la-chef-mareme-cisse-di-al-karub"  title="AL CAMPIONATO DEL MONDO DI COUSCOUS TRIONFA LA CHEF MAREME CISSE DI AL KARUB" target="_self">AL CAMPIONATO DEL MONDO DI COUSCOUS TRIO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 30, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2432</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/campania/item/4375-la-guerra-dei-fuochi-ecco-le-conseguenze-nefaste-per-la-salute" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/23e10e774d6f0eed1f20e6ba59e89d58_Generic.jpg" alt="LA GUERRA DEI FUOCHI: ECCO LE CONSEGUENZE (NEFASTE) PER LA SALUTE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/4375-la-guerra-dei-fuochi-ecco-le-conseguenze-nefaste-per-la-salute"  title="LA GUERRA DEI FUOCHI: ECCO LE CONSEGUENZE (NEFASTE) PER LA SALUTE" target="_self">LA GUERRA DEI FUOCHI: ECCO LE CONSEGUENZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 18, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1956</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6109-approvata-la-legge-per-educatori-e-pedagogisti-una-svolta" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/ef2f9173ff3f3c9ffe42211474f8d8b5_Generic.jpg" alt="APPROVATA LA LEGGE PER EDUCATORI E PEDAGOGISTI: &amp;quot;UNA SVOLTA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6109-approvata-la-legge-per-educatori-e-pedagogisti-una-svolta"  title="APPROVATA LA LEGGE PER EDUCATORI E PEDAGOGISTI: &quot;UNA SVOLTA&quot;" target="_self">APPROVATA LA LEGGE PER EDUCATORI E PEDAG&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 20, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3669</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/6350-riforma-ordinamento-penitenziario-serve-coraggio-governo-approvi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fb97188652eb906d92f056b700e28cb1_Generic.jpg" alt="RIFORMA ORDINAMENTO PENITENZIARIO: &amp;quot;SERVE CORAGGIO, GOVERNO APPROVI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/6350-riforma-ordinamento-penitenziario-serve-coraggio-governo-approvi"  title="RIFORMA ORDINAMENTO PENITENZIARIO: &quot;SERVE CORAGGIO, GOVERNO APPROVI&quot;" target="_self">RIFORMA ORDINAMENTO PENITENZIARIO: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1990</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6593-sedar-e-ali-storie-di-bambini-siriani-feriti-dalle-mine-antiuomo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/863b7b0794dfba221cd7d1146c96ea37_Generic.jpg" alt="SEDAR E ALI: STORIE DI BAMBINI SIRIANI FERITI DALLE MINE ANTIUOMO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6593-sedar-e-ali-storie-di-bambini-siriani-feriti-dalle-mine-antiuomo"  title="SEDAR E ALI: STORIE DI BAMBINI SIRIANI FERITI DALLE MINE ANTIUOMO" target="_self">SEDAR E ALI: STORIE DI BAMBINI SIRIANI F&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 04, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1176</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/6639-dal-cinema-al-grande-fratello-la-nuova-sfida-di-miss-trans" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8ddcc38f35b13ce1e8b1aa62a09c829b_Generic.jpg" alt="DAL CINEMA AL GRANDE FRATELLO: LA NUOVA SFIDA DI &amp;quot;MISS TRANS&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/6639-dal-cinema-al-grande-fratello-la-nuova-sfida-di-miss-trans"  title="DAL CINEMA AL GRANDE FRATELLO: LA NUOVA SFIDA DI &quot;MISS TRANS&quot;" target="_self">DAL CINEMA AL GRANDE FRATELLO: LA NUOVA &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 6374</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6866-apriteiporti-da-erdogan-a-salvini-o-restiamo-spettatori-o-restiamo-umani" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8f0796c61dad6f3533da97642b6e8cad_Generic.jpg" alt="#APRITEIPORTI, DA ERDOGAN A SALVINI: &amp;quot;O RESTIAMO SPETTATORI O RESTIAMO UMANI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6866-apriteiporti-da-erdogan-a-salvini-o-restiamo-spettatori-o-restiamo-umani"  title="#APRITEIPORTI, DA ERDOGAN A SALVINI: &quot;O RESTIAMO SPETTATORI O RESTIAMO UMANI&quot;" target="_self">#APRITEIPORTI, DA ERDOGAN A SALVINI: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2558</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/3049-giornate-della-terra-con-gcv-in-nicaragua-per-piantare-mangrovie" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/7776e9668d7192450d67b1d14410f108_Generic.jpg" alt="GIORNATE DELLA TERRA: CON GCV IN NICARAGUA PER PIANTARE MANGROVIE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/3049-giornate-della-terra-con-gcv-in-nicaragua-per-piantare-mangrovie"  title="GIORNATE DELLA TERRA: CON GCV IN NICARAGUA PER PIANTARE MANGROVIE" target="_self">GIORNATE DELLA TERRA: CON GCV IN NICARAG&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 22, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2688</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/8338-giustizia-e-processi-mediatici-il-caso-del-professore-auricchio-fondamentale-informazione-plurale" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/67288be9a9c9d0b86cc34f235a11a7d2_Generic.jpg" alt="GIUSTIZIA E PROCESSI MEDIATICI, IL CASO DEL PROFESSORE AURICCHIO: &amp;quot;FONDAMENTALE INFORMAZIONE PLURALE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/8338-giustizia-e-processi-mediatici-il-caso-del-professore-auricchio-fondamentale-informazione-plurale"  title="GIUSTIZIA E PROCESSI MEDIATICI, IL CASO DEL PROFESSORE AURICCHIO: &quot;FONDAMENTALE INFORMAZIONE PLURALE&quot;" target="_self">GIUSTIZIA E PROCESSI MEDIATICI, IL CASO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 20, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1079</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/8354-sud-sudan-il-futuro-incerto-di-180mila-sfollati-dei-campi-onu" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/3b4d83002bbf69cf734e8a5e8cab2fd3_Generic.jpg" alt="SUD SUDAN: IL FUTURO INCERTO DI 180MILA SFOLLATI DEI CAMPI ONU" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/8354-sud-sudan-il-futuro-incerto-di-180mila-sfollati-dei-campi-onu"  title="SUD SUDAN: IL FUTURO INCERTO DI 180MILA SFOLLATI DEI CAMPI ONU" target="_self">SUD SUDAN: IL FUTURO INCERTO DI 180MILA &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 26, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 8633</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/5561-inginocchiati-contro-il-razzismo-lo-sport-americano-contro-trump" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d255b694f9f35aa005e9338c6af15804_Generic.jpg" alt="INGINOCCHIATI CONTRO IL RAZZISMO: LO SPORT AMERICANO CONTRO TRUMP" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/5561-inginocchiati-contro-il-razzismo-lo-sport-americano-contro-trump"  title="INGINOCCHIATI CONTRO IL RAZZISMO: LO SPORT AMERICANO CONTRO TRUMP" target="_self">INGINOCCHIATI CONTRO IL RAZZISMO: LO SPO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 25, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1172</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/5609-milano-e-il-fascino-dell-urtiga-la-periferia-diventa-cooperativa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/77b22d7150c2b991a4134cc02d2ad789_Generic.jpg" alt="MILANO E IL FASCINO DELL'URTIGA: LA PERIFERIA DIVENTA COOPERATIVA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/5609-milano-e-il-fascino-dell-urtiga-la-periferia-diventa-cooperativa"  title="MILANO E IL FASCINO DELL'URTIGA: LA PERIFERIA DIVENTA COOPERATIVA" target="_self">MILANO E IL FASCINO DELL'URTIGA: LA PERI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3774</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/7236-terra-dei-fuochi-il-ministro-costa-allo-sbarro-institute-con-giordano-percorso-comune" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/b7d634741cc269924286c1961ea38ae2_Generic.jpg" alt="TERRA DEI FUOCHI, IL MINISTRO COSTA ALLO SBARRO INSTITUTE: &amp;quot;CON GIORDANO PERCORSO COMUNE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/7236-terra-dei-fuochi-il-ministro-costa-allo-sbarro-institute-con-giordano-percorso-comune"  title="TERRA DEI FUOCHI, IL MINISTRO COSTA ALLO SBARRO INSTITUTE: &quot;CON GIORDANO PERCORSO COMUNE&quot;" target="_self">TERRA DEI FUOCHI, IL MINISTRO COSTA ALLO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 24, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5158</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/8355-sea-watch-e-42-umani-in-mare-usati-come-propaganda-contro-le-ong-nel-mediterraneo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/0ef9e6deceda2ffbb148e161d8771e5c_Generic.jpg" alt="SEA WATCH E 42 UMANI IN MARE: USATI COME PROPAGANDA CONTRO LE ONG NEL MEDITERRANEO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/8355-sea-watch-e-42-umani-in-mare-usati-come-propaganda-contro-le-ong-nel-mediterraneo"  title="SEA WATCH E 42 UMANI IN MARE: USATI COME PROPAGANDA CONTRO LE ONG NEL MEDITERRANEO" target="_self">SEA WATCH E 42 UMANI IN MARE: USATI COME&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 26, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2123</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/7993-unhcr-premia-la-vegana-per-aver-assunto-rifugiato-accolto-da-coop-sociale-cidas" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/268e7fa51a11c52853f708afe541fdae_Generic.jpg" alt="UNHCR PREMIA &amp;quot;LA VEGANA&amp;quot; PER AVER ASSUNTO RIFUGIATO ACCOLTO DA COOP SOCIALE CIDAS" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/7993-unhcr-premia-la-vegana-per-aver-assunto-rifugiato-accolto-da-coop-sociale-cidas"  title="UNHCR PREMIA &quot;LA VEGANA&quot; PER AVER ASSUNTO RIFUGIATO ACCOLTO DA COOP SOCIALE CIDAS" target="_self">UNHCR PREMIA &quot;LA VEGANA&quot; PER A&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 26, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3994</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/5578-val-d-agri-dopo-i-dati-sulla-salute-chiudete-il-centro-oli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/f4c042fa638ebd1d0acc268fcadc2d22_Generic.jpg" alt="VAL D'AGRI, DOPO I DATI SULLA SALUTE: &amp;quot;CHIUDETE IL CENTRO OLI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/5578-val-d-agri-dopo-i-dati-sulla-salute-chiudete-il-centro-oli"  title="VAL D'AGRI, DOPO I DATI SULLA SALUTE: &quot;CHIUDETE IL CENTRO OLI&quot;" target="_self">VAL D'AGRI, DOPO I DATI SULLA SALUTE: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 26, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2415</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/5803-a-capri-una-nuova-scuola-inaccessibile-agli-studenti-disabili" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/783186a33c3f0090659e10577e0624df_Generic.jpg" alt="A CAPRI UNA NUOVA SCUOLA INACCESSIBILE AGLI STUDENTI DISABILI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/5803-a-capri-una-nuova-scuola-inaccessibile-agli-studenti-disabili"  title="A CAPRI UNA NUOVA SCUOLA INACCESSIBILE AGLI STUDENTI DISABILI" target="_self">A CAPRI UNA NUOVA SCUOLA INACCESSIBILE A&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 30, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2715</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/dal-mondo/item/7012-argentina-354-licenziati-dalla-agenzia-stampa-pubblica-tagli-politici" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/c9f88ad4007ec3ae53e51c9dece3e6a9_Generic.jpg" alt="ARGENTINA, 354 LICENZIATI DALLA AGENZIA STAMPA PUBBLICA: &amp;quot;TAGLI POLITICI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/dal-mondo/item/7012-argentina-354-licenziati-dalla-agenzia-stampa-pubblica-tagli-politici"  title="ARGENTINA, 354 LICENZIATI DALLA AGENZIA STAMPA PUBBLICA: &quot;TAGLI POLITICI&quot;" target="_self">ARGENTINA, 354 LICENZIATI DALLA AGENZIA &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 10, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 7462</span> <a class="nspCategory" href="/altro/dal-mondo" target="_self">Dal mondo</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/sicilia/item/7188-palermo-medici-e-pazienti-insieme-in-un-seminario-sui-linfomi-con-ail" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/35cdf197a87bba46ee907c122306b3e4_Generic.jpg" alt="PALERMO: MEDICI E PAZIENTI INSIEME IN UN SEMINARIO SUI LINFOMI CON AIL" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/sicilia/item/7188-palermo-medici-e-pazienti-insieme-in-un-seminario-sui-linfomi-con-ail"  title="PALERMO: MEDICI E PAZIENTI INSIEME IN UN SEMINARIO SUI LINFOMI CON AIL" target="_self">PALERMO: MEDICI E PAZIENTI INSIEME IN UN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 13, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1497</span> <a class="nspCategory" href="/dalle-regioni/sicilia" target="_self">Sicilia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/8026-napoli-dedalus-presenta-masarat-progetto-per-donne-straniere-vittime-di-violenza" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/c4b29d4ba0620891c8dd3dc232b4cebe_Generic.jpg" alt="NAPOLI, DEDALUS PRESENTA MASARAT: PROGETTO PER DONNE STRANIERE VITTIME DI VIOLENZA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/8026-napoli-dedalus-presenta-masarat-progetto-per-donne-straniere-vittime-di-violenza"  title="NAPOLI, DEDALUS PRESENTA MASARAT: PROGETTO PER DONNE STRANIERE VITTIME DI VIOLENZA" target="_self">NAPOLI, DEDALUS PRESENTA MASARAT: PROGET&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 01, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 401</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6304-ma-quale-invasione-dei-migranti-in-italia-se-ne-vanno-pure-i-minori-stranieri" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8aaf8a334e0167d5ac2d010061a33f16_Generic.jpg" alt="MA QUALE INVASIONE DEI MIGRANTI: IN ITALIA SE NE VANNO PURE I MINORI STRANIERI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6304-ma-quale-invasione-dei-migranti-in-italia-se-ne-vanno-pure-i-minori-stranieri"  title="MA QUALE INVASIONE DEI MIGRANTI: IN ITALIA SE NE VANNO PURE I MINORI STRANIERI" target="_self">MA QUALE INVASIONE DEI MIGRANTI: IN ITAL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5402</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6532-il-fragile-mosaico-del-libano-progetto-di-un-racconto-con-produzioni-dal-basso" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/78fba61b29bc723a34cdef47465e5cac_Generic.jpg" alt="IL &amp;quot;FRAGILE MOSAICO&amp;quot; DEL LIBANO: PROGETTO DI UN RACCONTO CON PRODUZIONI DAL BASSO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6532-il-fragile-mosaico-del-libano-progetto-di-un-racconto-con-produzioni-dal-basso"  title="IL &quot;FRAGILE MOSAICO&quot; DEL LIBANO: PROGETTO DI UN RACCONTO CON PRODUZIONI DAL BASSO" target="_self">IL &quot;FRAGILE MOSAICO&quot; DEL LIBAN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 22, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 8322</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/6837-economia-sostenibile-corre-la-lumaca-con-il-crowdfunding" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/dba95a8406b4906b3c69e39cf5684697_Generic.jpg" alt="ECONOMIA SOSTENIBILE: CORRE &amp;quot;LA LUMACA&amp;quot; CON IL CROWDFUNDING" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/6837-economia-sostenibile-corre-la-lumaca-con-il-crowdfunding"  title="ECONOMIA SOSTENIBILE: CORRE &quot;LA LUMACA&quot; CON IL CROWDFUNDING" target="_self">ECONOMIA SOSTENIBILE: CORRE &quot;LA LUM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 04, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1972</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/calabria/item/7912-otto-marzo-la-crotone-che-si-ribella-al-manifesto-della-lega-nord" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fe3a50017de88ad9510b4b019e95cb18_Generic.jpg" alt="OTTO MARZO: LA CROTONE CHE SI RIBELLA AL MANIFESTO DELLA LEGA NORD" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/calabria/item/7912-otto-marzo-la-crotone-che-si-ribella-al-manifesto-della-lega-nord"  title="OTTO MARZO: LA CROTONE CHE SI RIBELLA AL MANIFESTO DELLA LEGA NORD" target="_self">OTTO MARZO: LA CROTONE CHE SI RIBELLA AL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 07, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1131</span> <a class="nspCategory" href="/dalle-regioni/calabria" target="_self">Calabria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/lazio/item/6049-roma-interazioni-2017-settimana-porte-aperte-per-wellchome" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fcdfca95857834de98f50ca76de8b0b3_Generic.jpg" alt="ROMA, INTERAZIONI 2017: SETTIMANA PORTE APERTE PER &amp;quot;WELLCHOME&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/lazio/item/6049-roma-interazioni-2017-settimana-porte-aperte-per-wellchome"  title="ROMA, INTERAZIONI 2017: SETTIMANA PORTE APERTE PER &quot;WELLCHOME&quot;" target="_self">ROMA, INTERAZIONI 2017: SETTIMANA PORTE &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2416</span> <a class="nspCategory" href="/dalle-regioni/lazio" target="_self">Lazio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6145-genova-scontro-su-schedatura-migranti-chiedere-l-elemosina-non-e-reato" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/51db654290a3d3670a31c8e4340e9d87_Generic.jpg" alt="GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &amp;quot;CHIEDERE L'ELEMOSINA NON È REATO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6145-genova-scontro-su-schedatura-migranti-chiedere-l-elemosina-non-e-reato"  title="GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &quot;CHIEDERE L'ELEMOSINA NON È REATO&quot;" target="_self">GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 10, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2767</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
	
<div id="k2ModuleBox173" class="k2LatestCommentsBlock  title-arrow">

		<ul>
				<li class="even lastItem">
						<a class="k2Avatar lcAvatar" href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487" title="best auto home insurance best&amp;#8230;">
				<img src="/components/com_k2/images/placeholder/user.png" alt="Richardwef" style="width:50px;height:auto;" />
			</a>
			
						<a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487"><span class="lcComment">best auto home insurance best&#8230;</span></a>
			
						<span class="lcUsername">
								Richardwef							</span>
			
						<span class="lcCommentDate">
								on Mercoledì, 08 Novembre 2017							</span>
			
			<div class="clr"></div>

			
			
			<div class="clr"></div>
		</li>
				<li class="clearList"></li>
	</ul>
	
	
</div>
</div>	    </div>
		
			</div>
		
	</div>
</div></div></div><div class="t3-module module " id="Mod232"><div class="module-inner"><h3 class="module-title titolo_articoli_correlati"><span>Articoli Correlati</span></h3><div class="module-ct"><div id="btcontentslider232" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;" href="/altro/nazionale/item/2923-a-lampedusa-sbarcano-i-terroristi-e-il-sindaco-nicolini-va-su-tutte-le-furie-privo-di-fondamento">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/071517d6cbd5916ce00a0aa2621b86e5-935f53728951bc3cb330c7ecdddd7991_XL.jpg" alt="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;"  style="width:180px; float:right;margin-left:5px" title="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;"
						href="/altro/nazionale/item/2923-a-lampedusa-sbarcano-i-terroristi-e-il-sindaco-nicolini-va-su-tutte-le-furie-privo-di-fondamento"> "A LAMPEDUSA SBARCANO I TERRORISTI". E IL SINDACO... </a><br />
															
										<div class="bt-introtext">
					A Lampedusa sbarcano i terroristi dell'Isis, parola di ministro francese. E il sindaco dell'isola va su tutte le furie: "Sono molto arrabbiata, anzi sono arrabbiatissima....					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;"
							href="/altro/nazionale/item/2923-a-lampedusa-sbarcano-i-terroristi-e-il-sindaco-nicolini-va-su-tutte-le-furie-privo-di-fondamento"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;" href="/altro/nazionale/item/5935-abbiamo-un-piano-il-25-novembre-torna-la-piazza-e-la-proposta-di-non-una-di-meno">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/edf5eb8fe9787b96f09e978c007a73f8-e06b9bc4468420ca40eb1862af558e23_XL.jpg" alt="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;"  style="width:180px; float:right;margin-left:5px" title="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;"
						href="/altro/nazionale/item/5935-abbiamo-un-piano-il-25-novembre-torna-la-piazza-e-la-proposta-di-non-una-di-meno"> "ABBIAMO UN PIANO": IL 25 NOVEMBRE TORNA LA... </a><br />
															
										<div class="bt-introtext">
					“Il prossimo 25 novembre inonderemo di nuovo le strade di Roma, per lanciare il nostro Piano femminista insieme ad un messaggio chiaro: non ci fermeremo...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;"
							href="/altro/nazionale/item/5935-abbiamo-un-piano-il-25-novembre-torna-la-piazza-e-la-proposta-di-non-una-di-meno"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED" href="/altro/nazionale/item/2565-arrigo-sacchi-indietro-di-50-anni-la-risposta-di-gargiulo-di-afro-napoli-united">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/b7dd6703ab5e4c88ede5ba106ed36c76-3205be320032f6b588d2e58d6e2457b2_XL.jpg" alt="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED"  style="width:180px; float:right;margin-left:5px" title="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED"
						href="/altro/nazionale/item/2565-arrigo-sacchi-indietro-di-50-anni-la-risposta-di-gargiulo-di-afro-napoli-united"> "ARRIGO SACCHI INDIETRO DI 50 ANNI": LA RISPOSTA... </a><br />
															
										<div class="bt-introtext">
					"Le parole di Arrigo Sacchi sono da condannare. Chi se lo aspettava da un personaggio di tale spessore?". Queste le parole di Antonio Gargiulo, fondatore...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED"
							href="/altro/nazionale/item/2565-arrigo-sacchi-indietro-di-50-anni-la-risposta-di-gargiulo-di-afro-napoli-united"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI" href="/altro/nazionale/item/3593-bambini-sperduti-unicef-5mila-minori-migranti-soli-in-4-anni">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/583bd52fc3bd3aa5530f1a1eb70a0f7f-dafbc4781b6d3971c7bc8673852c7cf3_XL.jpg" alt="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI"  style="width:180px; float:right;margin-left:5px" title="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI"
						href="/altro/nazionale/item/3593-bambini-sperduti-unicef-5mila-minori-migranti-soli-in-4-anni"> "BAMBINI SPERDUTI", UNICEF: +5MILA MINORI MIGRANTI SOLI IN... </a><br />
															
										<div class="bt-introtext">
					Nel 2016 i bambini (0-18 anni) sbarcati sulle coste italiane hanno raggiunto un numero record: 28.223 su un totale di 181.436 persone sbarcate: un dato...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI"
							href="/altro/nazionale/item/3593-bambini-sperduti-unicef-5mila-minori-migranti-soli-in-4-anni"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA" href="/altro/nazionale/item/6659-barometro-dell-odio-di-amnesty-il-91-delle-dichiarazioni-discriminanti-dal-centrodestra">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/13f4f8a34d5ef629c135c4ff1993d181-86df6859a97285afb5bc74e53cc53172_XL.jpg" alt="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA"  style="width:180px; float:right;margin-left:5px" title="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA"
						href="/altro/nazionale/item/6659-barometro-dell-odio-di-amnesty-il-91-delle-dichiarazioni-discriminanti-dal-centrodestra"> "BAROMETRO DELL'ODIO" DI AMNESTY: IL 91% DELLE DICHIARAZIONI... </a><br />
															
										<div class="bt-introtext">
					Con discorsi e dichiarazioni di odio si vincono le elezioni: il 91% complessivo di hate speech dai partiti di centrodestra, oltre la metà dalla Lega...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA"
							href="/altro/nazionale/item/6659-barometro-dell-odio-di-amnesty-il-91-delle-dichiarazioni-discriminanti-dal-centrodestra"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE" href="/altro/nazionale/item/6231-cambiare-l-italia-cooperando-5-proposte-dell-alleanza-cooperative-al-paese">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/561cdd86fdb239a13a632cf2bc7e44eb-4323a5e9bb9a720324a039341110fc7b_XL.jpg" alt="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE"  style="width:180px; float:right;margin-left:5px" title="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE"
						href="/altro/nazionale/item/6231-cambiare-l-italia-cooperando-5-proposte-dell-alleanza-cooperative-al-paese"> "CAMBIARE L'ITALIA COOPERANDO": 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL... </a><br />
															
										<div class="bt-introtext">
					“Cambiare l’Italia Cooperando”. Ecco il manifesto che l’Alleanza delle cooperative italiane presenta alla politica: una via cooperativa allo sviluppo del paese. “Per mettere le persone...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE"
							href="/altro/nazionale/item/6231-cambiare-l-italia-cooperando-5-proposte-dell-alleanza-cooperative-al-paese"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI" href="/altro/nazionale/item/3560-cari-migranti-non-venite-in-italia-e-un-paese-ostile-lettera-provocatoria-di-don-vinicio-albanesi">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/6e577b0651e97f89346697d53ba1a637-cb8a6a7181b791c9ee7b93a30025859d_XL.jpg" alt="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI"  style="width:180px; float:right;margin-left:5px" title="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI"
						href="/altro/nazionale/item/3560-cari-migranti-non-venite-in-italia-e-un-paese-ostile-lettera-provocatoria-di-don-vinicio-albanesi"> "CARI MIGRANTI, NON VENITE IN ITALIA: È UN... </a><br />
															
										<div class="bt-introtext">
					"Rivolgo un messaggio a voi uomini e donne, dei paesi dell’Africa e del Medio Oriente che pensate di venire in Italia di non partire". Così...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI"
							href="/altro/nazionale/item/3560-cari-migranti-non-venite-in-italia-e-un-paese-ostile-lettera-provocatoria-di-don-vinicio-albanesi"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;CONTRO LA BARBARIE&quot;: APPELLO PER MANIFESTAZIONI ANTIRAZZISTE IN 100 CITTA IL 27 OTTOBRE" href="/altro/nazionale/item/7376-contro-la-barbarie-appello-per-manifestazioni-antirazziste-in-100-citta-il-27-ottobre">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/34c8864de0b4403c59924b5d7624a113-f85283d4e033c1702fce016e6add2efe_XL.jpg" alt="&quot;CONTRO LA BARBARIE&quot;: APPELLO PER MANIFESTAZIONI ANTIRAZZISTE IN 100 CITTA IL 27 OTTOBRE"  style="width:180px; float:right;margin-left:5px" title="&quot;CONTRO LA BARBARIE&quot;: APPELLO PER MANIFESTAZIONI ANTIRAZZISTE IN 100 CITTA IL 27 OTTOBRE" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;CONTRO LA BARBARIE&quot;: APPELLO PER MANIFESTAZIONI ANTIRAZZISTE IN 100 CITTA IL 27 OTTOBRE"
						href="/altro/nazionale/item/7376-contro-la-barbarie-appello-per-manifestazioni-antirazziste-in-100-citta-il-27-ottobre"> "CONTRO LA BARBARIE": APPELLO PER MANIFESTAZIONI ANTIRAZZISTE IN... </a><br />
															
										<div class="bt-introtext">
					“In Italia e in Europa risuonano forti campanelli di allarme.I princìpi di civiltà e di convivenza democratica sono tornati a essere bersagli di chi vuole...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;CONTRO LA BARBARIE&quot;: APPELLO PER MANIFESTAZIONI ANTIRAZZISTE IN 100 CITTA IL 27 OTTOBRE"
							href="/altro/nazionale/item/7376-contro-la-barbarie-appello-per-manifestazioni-antirazziste-in-100-citta-il-27-ottobre"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE" href="/altro/nazionale/item/5716-coop-sociali-di-fronte-a-una-fase-nuova-vanni-a-colloquio-con-redattore-sociale">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/1335170fc0ddcfd0df76058706134729-d8d6e8d62510b3db341d778d78e8f91b_XL.jpg" alt="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE"  style="width:180px; float:right;margin-left:5px" title="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE"
						href="/altro/nazionale/item/5716-coop-sociali-di-fronte-a-una-fase-nuova-vanni-a-colloquio-con-redattore-sociale"> "COOP SOCIALI DI FRONTE A UNA FASE NUOVA":... </a><br />
															
										<div class="bt-introtext">
					“Le cooperative sociali si trovano di fronte a una fase nuova: per un verso sollecitate da anni di crisi, contenimento delle risorse, riduzione della risposta...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE"
							href="/altro/nazionale/item/5716-coop-sociali-di-fronte-a-una-fase-nuova-vanni-a-colloquio-con-redattore-sociale"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(232);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://nelpaese.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

</div></div></div><div class="t3-module module title-arrow " id="Mod156"><div class="module-inner"><h3 class="module-title "><span>Calendario</span></h3><div class="module-ct">
<div id="k2ModuleBox156" class="k2CalendarBlock  title-arrow">
    <table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2019&amp;Itemid=686">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Novembre 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2019&amp;Itemid=686">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/11/4">4</a></td>
<td class="calendarTodayLinked"><a href="/details/itemlist/date/2019/11/5">5</a></td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
</tr>
<tr>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
</tr>
<tr>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
</tr>
<tr>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
    <div class="clr"></div>
</div>
</div></div></div><div class="t3-module module title-arrow " id="Mod169"><div class="module-inner"><h3 class="module-title "><span>Categorie</span></h3><div class="module-ct">
<div id="k2ModuleBox169" class="k2CategoriesListBlock  title-arrow">
    <ul class="level0"><li><a href="/altro/video"><span class="catTitle">Video</span><span class="catCounter"> (33)</span></a></li><li><a href="/salute"><span class="catTitle">Salute</span><span class="catCounter"> (351)</span></a></li><li><a href="/economia-sociale"><span class="catTitle">Economia sociale</span><span class="catCounter"> (601)</span></a></li><li><a href="/parita-di-genere"><span class="catTitle">Parità di genere</span><span class="catCounter"> (265)</span></a></li><li><a href="/cultura"><span class="catTitle">Cultura</span><span class="catCounter"> (414)</span></a></li><li><a href="/details/itemlist/category/24-inclusione-sociale"><span class="catTitle">Inclusione sociale</span><span class="catCounter"> (0)</span></a></li><li><a href="/diritti-e-inclusione"><span class="catTitle">Diritti&Inclusione</span><span class="catCounter"> (627)</span></a></li><li><a href="/sport-sociale"><span class="catTitle">Sport sociale</span><span class="catCounter"> (195)</span></a></li><li><a href="/dalle-regioni"><span class="catTitle">Dalle regioni</span><span class="catCounter"> (0)</span></a><ul class="level1"><li><a href="/dalle-regioni/emilia-romagna"><span class="catTitle">Emilia-Romagna</span><span class="catCounter"> (395)</span></a></li><li><a href="/dalle-regioni/abruzzo"><span class="catTitle">Abruzzo</span><span class="catCounter"> (44)</span></a></li><li><a href="/dalle-regioni/basilicata"><span class="catTitle">Basilicata</span><span class="catCounter"> (64)</span></a></li><li><a href="/dalle-regioni/campania"><span class="catTitle">Campania</span><span class="catCounter"> (523)</span></a></li><li><a href="/dalle-regioni/calabria"><span class="catTitle">Calabria</span><span class="catCounter"> (127)</span></a></li><li><a href="/dalle-regioni/friuli-venezia-giulia"><span class="catTitle">Friuli-Venezia Giulia</span><span class="catCounter"> (266)</span></a></li><li><a href="/dalle-regioni/lazio"><span class="catTitle">Lazio</span><span class="catCounter"> (198)</span></a></li><li><a href="/dalle-regioni/liguria"><span class="catTitle">Liguria</span><span class="catCounter"> (42)</span></a></li><li><a href="/dalle-regioni/lombardia"><span class="catTitle">Lombardia</span><span class="catCounter"> (157)</span></a></li><li><a href="/dalle-regioni/marche"><span class="catTitle">Marche</span><span class="catCounter"> (95)</span></a></li><li><a href="/dalle-regioni/molise"><span class="catTitle">Molise</span><span class="catCounter"> (1)</span></a></li><li><a href="/dalle-regioni/piemonte"><span class="catTitle">Piemonte</span><span class="catCounter"> (82)</span></a></li><li><a href="/dalle-regioni/puglia"><span class="catTitle">Puglia</span><span class="catCounter"> (98)</span></a></li><li><a href="/dalle-regioni/sardegna"><span class="catTitle">Sardegna</span><span class="catCounter"> (18)</span></a></li><li><a href="/dalle-regioni/sicilia"><span class="catTitle">Sicilia</span><span class="catCounter"> (139)</span></a></li><li><a href="/dalle-regioni/toscana"><span class="catTitle">Toscana</span><span class="catCounter"> (174)</span></a></li><li><a href="/dalle-regioni/trentino-alto-adige"><span class="catTitle">Trentino-Alto Adige</span><span class="catCounter"> (26)</span></a></li><li><a href="/dalle-regioni/umbria"><span class="catTitle">Umbria</span><span class="catCounter"> (123)</span></a></li><li><a href="/dalle-regioni/valle-d-aosta"><span class="catTitle">Valle d'Aosta</span><span class="catCounter"> (0)</span></a></li><li><a href="/dalle-regioni/veneto"><span class="catTitle">Veneto</span><span class="catCounter"> (142)</span></a></li></ul></li><li><a href="/altro/dal-mondo"><span class="catTitle">Dal mondo</span><span class="catCounter"> (346)</span></a></li><li><a href="/altro/nazionale"><span class="catTitle">Nazionale</span><span class="catCounter"> (1896)</span></a></li><li><a href="/altro/editoriale-2"><span class="catTitle">Editoriale</span><span class="catCounter"> (207)</span></a></li><li><a href="/altro/inchieste-reportage-storie"><span class="catTitle">Inchieste | Reportage | Storie</span><span class="catCounter"> (216)</span></a></li><li><a href="/altro/lettera-al-direttore"><span class="catTitle">Lettera al Direttore</span><span class="catCounter"> (262)</span></a></li><li><a href="/ambiente-e-territorio"><span class="catTitle">Ambiente&Territorio</span><span class="catCounter"> (146)</span></a></li><li><a href="/lavoro"><span class="catTitle">Lavoro</span><span class="catCounter"> (129)</span></a></li><li><a href="/migrazioni"><span class="catTitle">Migrazioni</span><span class="catCounter"> (121)</span></a></li></ul></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



   


   
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">


	<!-- Footer Content -->

	
	<!-- Footer Content end -->

			<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footerwrap  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module nspText " id="Mod155"><div class="module-inner"><h3 class="module-title "><span>Ultime notizie</span></h3><div class="module-ct">	<div class="nspMain  nspText" id="nsp-nsp-155" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.792a7d6e002d229c1fca1f3956a270a6_Genericnsp-155.jpg" alt="SERVIZI E RISORSE AI COMUNI: OPENPOLIS E REPORT INSIEME CONTRO &amp;quot;IL CALCOLO DISUGUALE&amp;quot; CHE COLPISCE IL SUD" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/8662-servizi-e-risorse-ai-comuni-openpolis-e-report-insieme-contro-il-calcolo-disuguale-che-colpisce-il-sud"  title="SERVIZI E RISORSE AI COMUNI: OPENPOLIS E REPORT INSIEME CONTRO &quot;IL CALCOLO DISUGUALE&quot; CHE COLPISCE IL SUD" target="_self">SERVIZI E RISORSE AI COMUNI: OPENPOLIS E&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 05, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 60</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/inchieste-reportage-storie/item/8661-integrazione-rifugiati-aiesec-e-croce-rossa-tornano-con-integreat" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.63e11d9e54a41833ddae3d936df56175_Genericnsp-155.jpg" alt="INTEGRAZIONE RIFUGIATI: AIESEC E CROCE ROSSA TORNANO CON &amp;quot;INTEGREAT&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/inchieste-reportage-storie/item/8661-integrazione-rifugiati-aiesec-e-croce-rossa-tornano-con-integreat"  title="INTEGRAZIONE RIFUGIATI: AIESEC E CROCE ROSSA TORNANO CON &quot;INTEGREAT&quot;" target="_self">INTEGRAZIONE RIFUGIATI: AIESEC E CROCE R&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 04, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 31</span> <a class="nspCategory" href="/altro/inchieste-reportage-storie" target="_self">Inchieste | Reportage | Storie</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/8660-basta-odio-on-line-ecco-hatesick-il-videogioco-amnesty-international-italia" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.0d6e558a4aed359e83bf04fb1eaa9ca8_Genericnsp-155.jpg" alt="BASTA ODIO ON LINE, ECCO &amp;quot;HATESICK&amp;quot;: IL VIDEOGIOCO AMNESTY INTERNATIONAL ITALIA" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/8660-basta-odio-on-line-ecco-hatesick-il-videogioco-amnesty-international-italia"  title="BASTA ODIO ON LINE, ECCO &quot;HATESICK&quot;: IL VIDEOGIOCO AMNESTY INTERNATIONAL ITALIA" target="_self">BASTA ODIO ON LINE, ECCO &quot;HATESICK&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 04, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 94</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/8659-fondazioni-con-il-sud-e-vismara-arrivano-3-2-milioni-per-7-beni-confiscati-al-sud" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.ce295c14407ef991a08b3dc3e54db04d_Genericnsp-155.jpg" alt="FONDAZIONI CON IL SUD E VISMARA: ARRIVANO 3,2 MILIONI PER 7 BENI CONFISCATI AL SUD" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/8659-fondazioni-con-il-sud-e-vismara-arrivano-3-2-milioni-per-7-beni-confiscati-al-sud"  title="FONDAZIONI CON IL SUD E VISMARA: ARRIVANO 3,2 MILIONI PER 7 BENI CONFISCATI AL SUD" target="_self">FONDAZIONI CON IL SUD E VISMARA: ARRIVAN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 04, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 121</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/8658-umbria-la-regione-sgombera-vivaio-sociale-a-rischio-i-lavoratori-svantaggiati" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.372ab2435c5d5e3399c5fcf75d99a69c_Genericnsp-155.jpg" alt="UMBRIA, LA REGIONE SGOMBERA VIVAIO SOCIALE: A RISCHIO I LAVORATORI SVANTAGGIATI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/8658-umbria-la-regione-sgombera-vivaio-sociale-a-rischio-i-lavoratori-svantaggiati"  title="UMBRIA, LA REGIONE SGOMBERA VIVAIO SOCIALE: A RISCHIO I LAVORATORI SVANTAGGIATI" target="_self">UMBRIA, LA REGIONE SGOMBERA VIVAIO SOCIA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 04, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 126</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/8657-marielle-franco-il-nome-di-bolsonaro-nelle-indagini-per-la-morte-dell-attivista-brasiliana" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.c8d18346947f8586a709def602215cf3_Genericnsp-155.jpg" alt="MARIELLE FRANCO: IL NOME DI BOLSONARO NELLE INDAGINI PER LA MORTE DELL'ATTIVISTA BRASILIANA" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/8657-marielle-franco-il-nome-di-bolsonaro-nelle-indagini-per-la-morte-dell-attivista-brasiliana"  title="MARIELLE FRANCO: IL NOME DI BOLSONARO NELLE INDAGINI PER LA MORTE DELL'ATTIVISTA BRASILIANA" target="_self">MARIELLE FRANCO: IL NOME DI BOLSONARO NE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 31, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 493</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/lombardia/item/8656-veryferici-a-milano-la-nuova-stagione-all-everest-di-industria-scenica" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.587f2796fa5a5db3cc485517a7a84751_Genericnsp-155.jpg" alt="VERYFERICI: A MILANO LA NUOVA STAGIONE ALL'EVEREST DI INDUSTRIA SCENICA" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/lombardia/item/8656-veryferici-a-milano-la-nuova-stagione-all-everest-di-industria-scenica"  title="VERYFERICI: A MILANO LA NUOVA STAGIONE ALL'EVEREST DI INDUSTRIA SCENICA" target="_self">VERYFERICI: A MILANO LA NUOVA STAGIONE A&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 31, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 77</span> <a class="nspCategory" href="/dalle-regioni/lombardia" target="_self">Lombardia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/liguria/item/8655-testimonianze-ricerca-azioni-a-genova-decima-edizione-del-festival-del-teatro-akropolis" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.5a78085635fcd9c4baa5b6a262f0da54_Genericnsp-155.jpg" alt="&amp;quot;TESTIMONIANZE RICERCA AZIONI&amp;quot;: A GENOVA DECIMA EDIZIONE DEL FESTIVAL DEL TEATRO AKROPOLIS" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/liguria/item/8655-testimonianze-ricerca-azioni-a-genova-decima-edizione-del-festival-del-teatro-akropolis"  title="&quot;TESTIMONIANZE RICERCA AZIONI&quot;: A GENOVA DECIMA EDIZIONE DEL FESTIVAL DEL TEATRO AKROPOLIS" target="_self">&quot;TESTIMONIANZE RICERCA AZIONI&quot;&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 31, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 40</span> <a class="nspCategory" href="/dalle-regioni/liguria" target="_self">Liguria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/8654-scampia-scontro-associazioni-comune-i-vigili-al-centro-dedicato-a-gelsomina-verde" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.18ba23df40a87d9d90ea48504d101a98_Genericnsp-155.jpg" alt="SCAMPIA, SCONTRO ASSOCIAZIONI-COMUNE: I VIGILI AL CENTRO DEDICATO A GELSOMINA VERDE" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/8654-scampia-scontro-associazioni-comune-i-vigili-al-centro-dedicato-a-gelsomina-verde"  title="SCAMPIA, SCONTRO ASSOCIAZIONI-COMUNE: I VIGILI AL CENTRO DEDICATO A GELSOMINA VERDE" target="_self">SCAMPIA, SCONTRO ASSOCIAZIONI-COMUNE: I &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 31, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 104</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod164"><div class="module-inner"><h3 class="module-title "><span>Feed di Twitter</span></h3><div class="module-ct"><div id="sp-tweet-id164">
<div class="sp-tweet">
    		<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1191683996012437512">Circa&nbsp;54 minuti&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></div>
														<div class="sp-tweet-clr"></div>		
							Il calcolo disuguale: dossier @openpolis e @reportrai3 sulle risorse ai comuni che danneggia il Sud… https://t.co/1XQj02ZasV						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1190571519178682368">Circa&nbsp;3 giorni&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com/download/android" rel="nofollow">Twitter for Android</a></div>
														<div class="sp-tweet-clr"></div>		
							RT @GrSociale: GRS WEEK - #tecnologie e #welfare: #innovazione biorobotica per le #coopsociali con la convenzione @legcoopsociali e @SantAn…						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1189919268445536257">Circa&nbsp;5 giorni&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></div>
														<div class="sp-tweet-clr"></div>		
							#MarielleFranco, spunta il nome di #Bolsonaro nelle indagini per l'uccisione della difensora dei #dirittiumani… https://t.co/LiOI5CMBz1						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1189899093734305793">Circa&nbsp;5 giorni&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></div>
														<div class="sp-tweet-clr"></div>		
							Con Veryferici parte la nuova stagione teatrale all'Everest di #Milano https://t.co/77DTnYtrcY #teatro @InScenica						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
		
</div>

 
	<a class="followme" target="_blank" href="https://twitter.com/nelpaeseit">Segui @nelpaese.it su Twitter</a>
<div class="sp-tweet-clr"></div></div></div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module about " id="Mod165"><div class="module-inner"><h3 class="module-title "><span>Quotidiano online</span></h3><div class="module-ct">

<div class="custom about"  >
	<p><img class="img-responsive" src="/images/loghi/logo-nelpaese.png" width="433" height="71" /></p>
<div class="footer-contact-info">
<p>Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile Giuseppe Manzo</p>
<p><i class="fa fa-home"> </i> Via Giuseppe Antonio Guattani 9, 00161 Roma</p>
<p><i class="fa fa-phone"> </i> Tel: 06 844 39348</p>
<p><i class="fa fa-envelope-o"> </i> Email: segreteria@nelpaese.it</p>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-sm-4 copyright ">
					<ul class="nav nav-pills nav-stacked menu" id="footer_menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 active deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686 current active"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>

				</div>

				
										<div class="col-md-8 col-sm-8 col-xs-12">
		
							<div class="pull-right ">
								

<div class="custom"  >
	<p><span style="color: #ffffff;">Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile <strong>Giuseppe Manzo</strong></span></p></div>

							</div>
						
						</div>
								</div>
		</div>
	</section>
</footer>
<!-- //FOOTER -->

<!-- Back to top -->
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-double-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
})(jQuery);
</script>

</div>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39624227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-39624227-1');
</script>
</body>

</html>