
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"
	  class='com_k2 view-item itemid-727 j39 mm-hover'>

<head>
	<base href="https://nelpaese.it/ambiente-e-territorio/item/9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="terremoto 80, irpinia, campania, basilicata, sisma, ricostruzione, ingv" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="https://nelpaese.it/ambiente-e-territorio/item/9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&amp;#34;IRPINIA80 - VIAGGIO NELLA TERRA CHE RESISTE&amp;#34;: LE INIZIATIVE DI INGV - nelPaese.it" />
	<meta property="og:description" content="Il 23 novembre del 1980 era domenica e fino al tardo pomeriggio non era accaduto nulla di particolare in Italia. Per la terra irpina e lucana, però, il destino aveva riservato un evento storico. Drammatico. Distruttivo. Alle 19:34 un terremoto di magnitudo 6.9 scuoteva la Campania e la Basilicata ca..." />
	<meta property="og:image" content="https://nelpaese.it/media/k2/items/cache/da876a941bc504f6be7d7c0a05e80620_M.jpg" />
	<meta name="image" content="https://nelpaese.it/media/k2/items/cache/da876a941bc504f6be7d7c0a05e80620_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="&amp;#34;IRPINIA80 - VIAGGIO NELLA TERRA CHE RESISTE&amp;#34;: LE INIZIATIVE DI INGV - nelPaese.it" />
	<meta name="twitter:description" content="Il 23 novembre del 1980 era domenica e fino al tardo pomeriggio non era accaduto nulla di particolare in Italia. Per la terra irpina e lucana, però, il destino aveva riservato un evento storico. Dramm..." />
	<meta name="twitter:image" content="https://nelpaese.it/media/k2/items/cache/da876a941bc504f6be7d7c0a05e80620_M.jpg" />
	<meta name="twitter:image:alt" content="&amp;quot;IRPINIA80 - VIAGGIO NELLA TERRA CHE RESISTE&amp;quot;: LE INIZIATIVE DI INGV" />
	<meta name="description" content="Il 23 novembre del 1980 era domenica e fino al tardo pomeriggio non era accaduto nulla di particolare in Italia. Per la terra irpina e lucana, però, i..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>&quot;IRPINIA80 - VIAGGIO NELLA TERRA CHE RESISTE&quot;: LE INIZIATIVE DI INGV - nelPaese.it</title>
	<link href="/ambiente-e-territorio/item/9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv" rel="canonical" />
	<link href="/templates/ts_dailytimes/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://nelpaese.it/component/search/?Itemid=727&amp;id=9658:irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv&amp;format=opensearch" rel="search" title="Vai nelPaese.it" type="application/opensearchdescription+xml" />
	<link href="/templates/ts_dailytimes/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/icomoon/icomoon.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_tweet/assets/css/mod_sp_tweet.list.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_tabs_gk5/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/media/com_acymailing/css/module_default.css?v=1535532754" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_bt_login/tmpl/css/style2.0.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    #gk-tabs-194 .gkTabsContainer0, #gk-tabs-194 .gkTabsContainer1, #gk-tabs-194 .gkTabsContainer2 { height: 200px; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"b8205d3ca2ae69d73eb7837c83ea8cb8","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?df62b77096d0961180d7d3d2709bbb89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?df62b77096d0961180d7d3d2709bbb89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?df62b77096d0961180d7d3d2709bbb89" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/ts_dailytimes/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?df62b77096d0961180d7d3d2709bbb89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?df62b77096d0961180d7d3d2709bbb89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?df62b77096d0961180d7d3d2709bbb89" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/media/com_acymailing/js/acymailing_module.js?v=5104" type="text/javascript" async="async"></script>
	<script src="/modules/mod_bt_login/tmpl/js/jquery.simplemodal.js" type="text/javascript"></script>
	<script src="/modules/mod_bt_login/tmpl/js/default.js" type="text/javascript"></script>
	<script type="text/javascript">

                                    /* K2: reCaptcha v1 */
                                    function showRecaptcha(){
                                        Recaptcha.create("6LemojcUAAAAACgV4tMkF8MBdoedCBRqJTCcfgB2", "recaptcha", {
                                            theme: "clean"
                                        });
                                    }
                                    $K2(window).load(function() {
                                        showRecaptcha();
                                    });
                                jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
acymailingModule['excludeValuesformAcymailing69981'] = [];
acymailingModule['excludeValuesformAcymailing69981']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing69981']['email'] = 'Email';

	</script>
	<script type="application/ld+json">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</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="&quot;IRPINIA80 - VIAGGIO NELLA TERRA CHE RESISTE&quot;: LE INIZIATIVE DI INGV" />
	<meta property="og:url" content="https://nelpaese.it/ambiente-e-territorio/item/9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv" />
	<meta property="og:description" content="Il 23 novembre del 1980 era domenica e fino al tardo pomeriggio non era accaduto nulla di particolare in Italia. Per la terra irpina e lucana, però, il destino aveva riservato un evento storico. Drammatico. Distruttivo.
Alle 19:34 un terremoto di magnitudo 6.9 scuoteva la Campania e la Basilicata" />
	<meta property="og:image" content="/media/k2/items/cache/da876a941bc504f6be7d7c0a05e80620_M.jpg" />
	<meta name="twitter:image" content="http://nelpaese.it/media/k2/items/cache/da876a941bc504f6be7d7c0a05e80620_M.jpg" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
<!-- Topbar -->

	<div class="ts-topbar">
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-topbar  row">
					<div class=" col-lg-8 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod183"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div id="btl">
	<!-- Panel top -->	
	<div class="btl-panel">
					<!-- Login button -->
						<span id="btl-panel-login" class="btl-modal"><i class="fa fa-lock"></i></span>
						<!-- Registration button -->
						
			
			</div>
	<!-- content dropdown/modal box -->
	<div id="btl-content">
			
		<!-- Form login -->	
		<div id="btl-content-login" class="btl-content-block">
						
			<!-- if not integrated any component -->
						<form name="btl-formlogin" class="btl-formlogin" action="/ambiente-e-territorio" method="post">
				<div id="btl-login-in-process"></div>	
				<h3>Login to your account</h3>
									<div class="spacer"></div>
								<div class="btl-error" id="btl-login-error"></div>
				<div class="btl-field">
					<div class="btl-label">Username *</div>
					<div class="btl-input">
						<input id="btl-input-username" type="text" name="username"	/>
					</div>
				</div>
				<div class="btl-field">
					<div class="btl-label">Password *</div>
					<div class="btl-input">
						<input id="btl-input-password" type="password" name="password" />
					</div>
				</div>
				<div class="clear"></div>
								<div class="btl-field">				
					
					<div class="btl-input" id="btl-input-remember">
						<input id="btl-checkbox-remember"  type="checkbox" name="remember"
							value="yes" />
							Remember Me					</div>	
				</div>
				<div class="clear"></div>
								<div class="btl-buttonsubmit">
					<input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Accedi" /> 
					<input type="hidden" name="option" value="com_users" />
					<input type="hidden" name="task" value="user.login" /> 
					<input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJmlkPTk2NTg6aXJwaW5pYTgwLXZpYWdnaW8tbmVsbGEtdGVycmEtY2hlLXJlc2lzdGUtbGUtaW5pemlhdGl2ZS1kaS1pbmd2Jkl0ZW1pZD03Mjc=" />
					<input type="hidden" name="b8205d3ca2ae69d73eb7837c83ea8cb8" value="1" />				</div>
			</form>	
			<ul id ="bt_ul">
				<li>
					<a href="/profilo?view=reset">
					Forgot your password?</a>
				</li>
				<li>
					<a href="/profilo?view=remind">
					Forgot your username?</a>
				</li>				
			</ul>
			
		<!-- if integrated with one component -->
						
		</div>
		
				
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
/*<![CDATA[*/
var btlOpt = 
{
	BT_AJAX					:'https://nelpaese.it/ambiente-e-territorio/item/9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv',
	BT_RETURN				:'/ambiente-e-territorio/item/9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv',
	RECAPTCHA				:'none',
	LOGIN_TAGS				:'',
	REGISTER_TAGS			:'',
	EFFECT					:'btl-modal',
	ALIGN					:'right',
	BG_COLOR				:'#6d850a',
	MOUSE_EVENT				:'click',
	TEXT_COLOR				:'#fff'	
}
if(btlOpt.ALIGN == "center"){
	BTLJ(".btl-panel").css('textAlign','center');
}else{
	BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
}
BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
/*]]>*/
</script>

</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	</div>
<!-- Topbar end -->

   
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
	<div class="row">

		<!-- Banner start -->
		<div class="col-md-3  col-xs-12 header-left clearfix">
	    	<div class="ts-subscribe">
		    		
		    	
		    	<div class="ts-date">
					Lunedì, 23 Novembre 2020	    		</div>

							<div class="moduletable">
						<div class="acymailing_module" id="acymailing_module_formAcymailing69981">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing69981"  >
		<form id="formAcymailing69981" action="/ambiente-e-territorio" onsubmit="return submitacymailingform('optin','formAcymailing69981')" method="post" name="formAcymailing69981"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing69981">							<span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing69981"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:100%" value="Email" title="Email" /></span>
							</p>
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing69981'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_193" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fnelpaese.it%2Fambiente-e-territorio%2Fitem%2F9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fnelpaese.it%2Fambiente-e-territorio%2Fitem%2F9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing69981" />
									</div>
		</form>
	</div>
	</div>

		</div>
			
							</div>
		</div>
		<!-- Banner end -->

		<div class="col-md-5 col-xs-12">
			<!-- LOGO -->
			<div class="logo">
				<div class="logo-image">
					<a href="/" title="NelPaese.it">
													<img class="logo-img" src="/images/loghi/logo-nelpaese.png" alt="NelPaese.it" />
																		<span>NelPaese.it</span>
					</a>
					<small class="site-slogan">Quotidiano online</small>
				</div>
			</div>
			<!-- //LOGO -->
		</div>

		<!-- Banner start -->
		<div class="col-md-4 col-xs-12 header-right clearfix">
					</div>
		<!-- Banner end -->

	</div>
</div>
</header>
<!-- //HEADER -->


   
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	
		<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">

			<div class="hidden-lg hidden-md">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Menubar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-658"><a href="/salute" class="">Salute</a></li><li class="item-659"><a href="/economia-sociale" class="">Economia sociale</a></li><li class="item-660"><a href="/parita-di-genere" class="">Parità di genere</a></li><li class="item-661"><a href="/cultura" class="">Cultura</a></li><li class="item-728"><a href="/lavoro" class="">Lavoro</a></li><li class="item-727 current active"><a href="/ambiente-e-territorio" class="">Ambiente&amp;Territorio</a></li><li class="item-663"><a href="/diritti-e-inclusione" class="">Diritti&amp;Inclusione</a></li><li class="item-664"><a href="/sport-sociale" class="">Sport sociale</a></li><li class="item-737"><a href="/migrazioni" class="">Migrazioni</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

						</div>


			    <!-- HEAD SEARCH -->
	    <div class="head-search">     
	      <form class="form-search" action="/ambiente-e-territorio" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	    </div>
	    <!-- //HEAD SEARCH -->
	    
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="hidden-sm hidden-xs">
			<div class="t3-navbar navbar-collapse collapse">
				<div  class="t3-megamenu animate slide"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="658" data-level="1">
<a itemprop='url' class=""  href="/salute"   data-target="#">Salute </a>

</li>
<li itemprop='name'  data-id="659" data-level="1">
<a itemprop='url' class=""  href="/economia-sociale"   data-target="#">Economia sociale </a>

</li>
<li itemprop='name'  data-id="660" data-level="1">
<a itemprop='url' class=""  href="/parita-di-genere"   data-target="#">Parità di genere </a>

</li>
<li itemprop='name'  data-id="661" data-level="1">
<a itemprop='url' class=""  href="/cultura"   data-target="#">Cultura </a>

</li>
<li itemprop='name'  data-id="728" data-level="1">
<a itemprop='url' class=""  href="/lavoro"   data-target="#">Lavoro </a>

</li>
<li itemprop='name' class="current active" data-id="727" data-level="1">
<a itemprop='url' class=""  href="/ambiente-e-territorio"   data-target="#">Ambiente&amp;Territorio </a>

</li>
<li itemprop='name'  data-id="663" data-level="1">
<a itemprop='url' class=""  href="/diritti-e-inclusione"   data-target="#">Diritti&amp;Inclusione </a>

</li>
<li itemprop='name'  data-id="664" data-level="1">
<a itemprop='url' class=""  href="/sport-sociale"   data-target="#">Sport sociale </a>

</li>
<li itemprop='name'  data-id="737" data-level="1">
<a itemprop='url' class=""  href="/migrazioni"   data-target="#">Migrazioni </a>

</li>
</ul>
</div>

			</div>
		</div>

		</div>
</nav>


<!-- //MAIN NAVIGATION -->


   


   
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><a href="/ambiente-e-territorio" class="pathway">Ambiente&amp;Territorio</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><span>&quot;IRPINIA80 - VIAGGIO NELLA TERRA CHE RESISTE&quot;: LE INIZIATIVE DI INGV</span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


   
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">

			<!-- Content Top-->
						<!-- //Content top end-->


			<!-- Content mid -->
						<!-- Content mid end -->


			<!-- Content Bottom-->
						<!-- //Content top end-->


			<!-- //CONTENT MAST TOP -->
						<div id="system-message-container">
	</div>

						

<!-- Start K2 Item Layout -->
<span id="startOfPageId9658"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

		<!-- Item Image -->
	<div class="itemImageBlock">
	  <span class="itemImage">
	  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/da876a941bc504f6be7d7c0a05e80620_XL.jpg" title="Click to preview image">
	  		<img src="/media/k2/items/cache/da876a941bc504f6be7d7c0a05e80620_L.jpg" alt="&amp;quot;IRPINIA80 - VIAGGIO NELLA TERRA CHE RESISTE&amp;quot;: LE INIZIATIVE DI INGV" style="width:750px; height:auto;" />
	  	</a>
	  </span>

	  
	  
	  <div class="clr"></div>
	</div>
	


	<div class="itemHeader">


	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	&quot;IRPINIA80 - VIAGGIO NELLA TERRA CHE RESISTE&quot;: LE INIZIATIVE DI INGV
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		In primo piano		  	</sup>
	  	</span>
	  	
	  </h2>
	  
	  <div class="ItemInfo">

	  	
		<!-- Item Author -->
		<span class="itemAuthor">
			Scritto da&nbsp;
						Redazione					</span>
		
	  			<!-- Date created -->
		<span class="itemDateCreated">
			Nov 23,
 			2020		</span>
		
	  </div>

  </div> <!-- Item Header end -->

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/ambiente-e-territorio/item/9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ts_dailytimes&amp;link=f2196f3563751d63485da51d16105cafb3e2444a" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			

			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
																<i class="icon-comments"></i>
							<a href="/ambiente-e-territorio/item/9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv#itemCommentsAnchor">
																	0 commenti															</a>
													</li>
					</ul>
		<div class="clr"></div>
  </div>
	

  <div class="itemBody">

  		<aside class="ItemInfoBlock pull-right">

								  <div class="itemLinks">

												<!-- Item category -->
						<div class="itemCategory">
							<span>Pubblicato in</span>
							<a href="/ambiente-e-territorio">Ambiente&Territorio</a>
						</div>
						
					  					  <!-- Item tags -->
					  <div class="itemTagsBlock">
						  <span>Tagged under</span>
						  <ul class="itemTags">
						    						    <li><a href="/details/itemlist/tag/terremoto%2080,%20irpinia,%20campania,%20basilicata,%20sisma,%20ricostruzione,%20ingv">terremoto 80, irpinia, campania, basilicata, sisma, ricostruzione, ingv</a></li>
						    						  </ul>
						  <div class="clr"></div>
					  </div>
					  
					  
						<div class="clr"></div>
				  </div>
				  

									<!-- Item Rating -->
					<div class="itemRatingBlock">
						<span>Vota questo articolo</span>
						<div class="itemRatingForm">
							<ul class="itemRatingList">
								<li class="itemCurrentRating" id="itemCurrentRating9658" style="width:0%;"></li>
								<li><a href="#" data-id="9658" title="1 stella su 5" class="one-star">1</a></li>
								<li><a href="#" data-id="9658" title="2 stelle su 5" class="two-stars">2</a></li>
								<li><a href="#" data-id="9658" title="3 stelle su 5" class="three-stars">3</a></li>
								<li><a href="#" data-id="9658" title="4 stelle su 5" class="four-stars">4</a></li>
								<li><a href="#" data-id="9658" title="5 stelle su 5" class="five-stars">5</a></li>
							</ul>
							<div id="itemRatingLog9658" class="itemRatingLog">(0 voti)</div>
							<div class="clr"></div>
						</div>
						<div class="clr"></div>
					</div>
					
						<!-- Item Hits -->
			<div class="itemHits">
				<span>Letto </span>55 volte			</div>
			






  		</aside> <!-- Item infoblock end -->

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	 
  		  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Il 23 novembre del 1980 era domenica e fino al tardo pomeriggio non era accaduto nulla di particolare in Italia. Per la terra irpina e lucana, però, il destino aveva riservato un evento storico. Drammatico. Distruttivo.</p>
<p>Alle 19:34 un terremoto di magnitudo 6.9 scuoteva la Campania e la Basilicata causando danni inimmaginabili e migliaia di vittime. La terra, gli abitanti, la scienza e i protagonisti della ricerca del tempo si incontrano in un programma articolato su tre giorni, 23, 24 novembre e 27 novembre 2020, organizzato dall'Istituto Nazionale di Geofisica e Vulcanologia, in collaborazione con il Dipartimento per le Politiche Giovanili e il Servizio Civile Universale della Presidenza del Consiglio dei Ministri, l'Università La Sapienza di Roma, l'Università Federico II di Napoli, la Provincia di Avellino, il Comune di Sant'Angelo dei Lombardi e l'Osservatorio sul Doposisma della Fondazione MIdA.</p>
<p>Per l'occasione l'INGV lancia il sito "1980_2020, terremoto 80_scienza_memoria_testimonianza", interamente dedicato al terremoto e ricco di informazioni, dove i visitatori possono navigare tra le memorie, le schede scientifiche, le story maps e molto altro al link: <a href="http://terremoto80.ingv.it/">terremoto80.ingv.it</a></p>
<p>Questi gli appuntamenti previsti, tutti online, per raccontare l'evento, insieme con il pubblico: </p>
<p>Lunedì 23 novembre, dalle 17:00 alle 19:30 la Tavola rotonda “Il terremoto del 23 novembre 1980 | La ricerca, il monitoraggio, la comunicazione scientifica”. In un percorso tra passato, presente e futuro, i ricercatori si confronteranno sulle conoscenze dell'epoca e sul contributo che il terremoto del 1980 ha offerto alla conoscenza scientifica odierna.</p>
<p>Link <a href="http://terremoto80.ingv.it/diretta_23nov/">http://terremoto80.ingv.it/diretta_23nov/</a></p>
<p>Lunedì 23 novembre, dalle 19:34: Première del DocuFilm dell'INGV "Irpinia80 - Viaggio nella terra che resiste". Un lungo filo rosso attraversa i luoghi colpiti al cuore dal terremoto del 23 novembre 1980. Protagonista di questo viaggio è una terra, l'Irpinia, che resiste pur mostrando ancora oggi i segni indelebili di quelle ferite.</p>
<p>Le donne e gli uomini protagonisti di questa enorme tragedia, i cittadini, le istituzioni e gli scienziati che hanno vissuto in prima persona gli eventi di quarant'anni fa, sono le voci narranti  di questo docufilm e raccontano come le loro vite siano cambiate, sconvolte da questo tragico spartiacque.</p>
<p>Un omaggio ai protagonisti ma anche a chi, dallo studio di quel terremoto, ha saputo sviluppare negli anni una conoscenza sempre più approfondita del fenomeno per comprendere meglio la sismicità del nostro territorio e mitigare i rischi ad essa associati. Il DocuFilm sarà online sul canale YouTube INGV <a href="https://www.youtube.com/channel/UCE7BtTDjg44FvWaclo3uakA/featured">Comunicazione Social</a> e sul sito <a href="http://terremoto80.ingv.it/">terremoto80.ingv.it</a></p>
<p>Martedì 24 novembre, dalle 17:00 alle 19:00 la Tavola rotonda “Il terremoto del 23 novembre 1980 |  Storia, Economia, Stato, Comunicazione e Protezione Civile”. Cosa succederebbe se quel terremoto avvenisse oggi nelle stesse zone? Cosa si può fare perché lo Stato faccia di più per la prevenzione? Ne parlano esperti di protezione civile, sismologi, storici, psicologi e politici. Link <a href="http://terremoto80.ingv.it/diretta_24nov/">http://terremoto80.ingv.it/diretta_24nov/</a></p>
<p>Venerdì 27 novembre, dalle 17:00 alle 19:00 la Tavola rotonda “Memoria e testimonianze”. Ampio spazio alle testimonianze e alle memorie con la presentazione del libro "Storia di una ricostruzione" di Stefano Ventura, accompagnata dallo spettacolo "Il fulmine della Terra" di Mirko De Martino.</p>
<p>Link <a href="http://terremoto80.ingv.it/diretta_27nov/">http://terremoto80.ingv.it/diretta_27nov/</a> </p>	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://nelpaese.it/ambiente-e-territorio/item/9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="nelpaese" 
						  data-url="https://nelpaese.it/ambiente-e-territorio/item/9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv" 
						  data-size="medium"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://nelpaese.it/ambiente-e-territorio/item/9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv" annotation="bubble" height="20" ></g:plus></div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it-IT'}</script>	  </div>
	  	  
		<div class="clr"></div>

		
		
	  
				<div class="itemContentFooter">

						<!-- Item date modified -->
			<span class="itemDateModified">
				L'ultima modifica Lunedì, 23 Novembre 2020 15:25			</span>
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div> <!-- Item Body end -->

	
  

    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="/components/com_k2/images/placeholder/user.png" alt="Redazione" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	Redazione      </h3>

      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
  
	
  
	<div class="clr"></div>

  

  
    <!-- Item navigation -->
  <div class="itemNavigation">

				<a class="itemPrevious" href="/ambiente-e-territorio/item/9643-torino-photo-b-otic-firma-un-accordo-con-eni-per-una-tecnologia-innovativa-utile-alla-decarbonizzazione">
			<i class="fa fa-angle-double-left"> </i> TORINO: PHOTO B-OTIC FIRMA UN ACCORDO CON ENI  PER UNA TECNOLOGIA INNOVATIVA UTILE ALLA DECARBONIZZAZIONE		</a>
		
		
  </div>
  
<div class="clr"></div>

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3>Lascia un commento</h3>

<p class="itemCommentsFormNotes">
		Assicurarsi di inserire tutte le informazioni necessarie, indicate da un asterisco (*). Il codice HTML non è consentito.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
		<div class="row">
			<div class="col-md-4">
			<div class="form-group">
				<label class="formName" for="userName">Nome *</label>
				<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formEmail" for="commentEmail">Email *</label>
				<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="inserisci la tua email..." onblur="if(this.value=='') this.value='inserisci la tua email...';" onfocus="if(this.value=='inserisci la tua email...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formUrl" for="commentURL">Sito web</label>
				<input class="inputbox" type="text" name="commentURL" id="commentURL" value="inserisci il tuo sito web..."  onblur="if(this.value=='') this.value='inserisci il tuo sito web...';" onfocus="if(this.value=='inserisci il tuo sito web...') this.value='';" />
			</div>
			</div>
		</div>

		<div class="row">
			<div class="col-md-12">
			<div class="form-group">
				<label class="formComment" for="commentText">Messaggio *</label>
				<textarea rows="10" class="inputbox" onblur="if(this.value=='') this.value='inserisci il tuo messaggio qui...';" onfocus="if(this.value=='inserisci il tuo messaggio qui...') this.value='';" name="commentText" id="commentText">inserisci il tuo messaggio qui...</textarea>
			</div>
			</div>
		</div>

		<label class="formRecaptcha">Inserisci le parole che vedi sotto</label>
	<div id="recaptcha"></div>
	
	<input type="submit" class="button btn btn-primary" id="submitCommentButton" value="Commenta" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="9658" />
	<input type="hidden" name="b8205d3ca2ae69d73eb7837c83ea8cb8" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/ambiente-e-territorio/item/9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv#startOfPageId9658">
			Torna su		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
			<div class="t3-module module tabSidebar " id="Mod194"><div class="module-inner"><div class="module-ct">
<div id="gk-tabs-194" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="3">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Popolari	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Tendenza	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-3" data-animation="default">
	    			    			Commenti	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-195" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a39805ae4209f5a106f2620073bf1be8_Generic.jpg" alt="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali"  title="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" target="_self">TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 03, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 162456</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/866ce395b224d87ca8641626c1a9d6a5_Generic.jpg" alt="A VENEZIA &amp;quot;VELENO&amp;quot;: IL FILM SULLA TERRA DEI FUOCHI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi"  title="A VENEZIA &quot;VELENO&quot;: IL FILM SULLA TERRA DEI FUOCHI" target="_self">A VENEZIA &quot;VELENO&quot;: IL FILM SU&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 07, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 109922</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<h4 class="nspHeader tleft fnull"><a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt"  title="DIFENDERE I DIRITTI LGBT" target="_self">DIFENDERE I DIRITTI LGBT</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 06, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 105230</span> <a class="nspCategory" href="/altro/inchieste-reportage-storie" target="_self">Inchieste | Reportage | Storie</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/453deb578108227f71b3c68006d421a2_Generic.jpg" alt="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile"  title="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" target="_self">ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 22, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 53502</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/8042-un-bene-di-tutti-storie-di-coop-sociali-che-recuperano-beni-confiscati" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/bf0c0c549b9a5633f7525d2eec3af377_Generic.jpg" alt="Un bene di tutti: storie di coop sociali che recuperano beni confiscati" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/8042-un-bene-di-tutti-storie-di-coop-sociali-che-recuperano-beni-confiscati"  title="Un bene di tutti: storie di coop sociali che recuperano beni confiscati" target="_self">Un bene di tutti: storie di coop sociali&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 05, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 39381</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/8071-mozambico-dopo-il-ciclone-migliaia-di-casi-di-colera" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/0c55238399798df6a4024cae3aadc493_Generic.jpg" alt="Mozambico, dopo il ciclone migliaia di casi di colera" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/8071-mozambico-dopo-il-ciclone-migliaia-di-casi-di-colera"  title="Mozambico, dopo il ciclone migliaia di casi di colera" target="_self">Mozambico, dopo il ciclone migliaia di c&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 09, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 39287</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4048e0352d4b8bc901070111239ab807_Generic.jpg" alt="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta"  title="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" target="_self">STABILITÀ, IL FORUM TERZO SETTORE: MIOP&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 25, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 35567</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7148-prima-gli-italiani-ma-ricchi-la-guerra-ai-poveri-tra-taser-sgomberi-e-repressione" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/7f537cfd3e7d3e0f1f740f9fb008b713_Generic.jpg" alt="PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA AI POVERI TRA TASER, SGOMBERI E REPRESSIONE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7148-prima-gli-italiani-ma-ricchi-la-guerra-ai-poveri-tra-taser-sgomberi-e-repressione"  title="PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA AI POVERI TRA TASER, SGOMBERI E REPRESSIONE" target="_self">PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 05, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 28247</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/7858-collasso-del-sistema-sanitario-in-yemen-tornano-le-epidemie-di-morbillo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/80ee10a8c30e759f8a8777f059ba5629_Generic.jpg" alt="Collasso del sistema sanitario in Yemen: tornano le epidemie di morbillo" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/7858-collasso-del-sistema-sanitario-in-yemen-tornano-le-epidemie-di-morbillo"  title="Collasso del sistema sanitario in Yemen: tornano le epidemie di morbillo" target="_self">Collasso del sistema sanitario in Yemen:&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 26, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 27232</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6e0276851e78f5b89c8a52e43d37e026_Generic.jpg" alt="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca"  title="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" target="_self">PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 28, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 27102</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/617782454eaf7d41f80a3a44cfa9563b_Generic.jpg" alt="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita"  title="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" target="_self">IN EMILIA TORNA LA SCUOLA DELLE COOP DI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 04, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 26430</span> <a class="nspCategory" href="/dalle-regioni/emilia-romagna" target="_self">Emilia-Romagna</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/7979-nonfaridere-voci-contro-l-omofobia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/045ca9baa9bd3c77535e15c8d834aea0_Generic.jpg" alt="#NONFARIDERE: Voci contro l'omofobia" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/7979-nonfaridere-voci-contro-l-omofobia"  title="#NONFARIDERE: Voci contro l'omofobia" target="_self">#NONFARIDERE: Voci contro l'omofobia</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 21, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 26074</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7684-non-e-lui-che-mette-a-rischio-la-nostra-sicurezza" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/38e1fc1b4cdac3b904b8aa0004de21fa_Generic.jpg" alt="NON È LUI CHE METTE A RISCHIO LA NOSTRA SICUREZZA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7684-non-e-lui-che-mette-a-rischio-la-nostra-sicurezza"  title="NON È LUI CHE METTE A RISCHIO LA NOSTRA SICUREZZA" target="_self">NON È LUI CHE METTE A RISCHIO LA NOSTRA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 11, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 25745</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/7795-oltre-gli-argini-della-cooperazione-sociale" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/b5167bc71dffcb52d3db394b1ccfdba5_Generic.jpg" alt="Oltre gli argini della cooperazione sociale" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/7795-oltre-gli-argini-della-cooperazione-sociale"  title="Oltre gli argini della cooperazione sociale" target="_self">Oltre gli argini della cooperazione soci&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 13, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 25074</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/8718-delusi-affascinati-da-derive-totalitarie-e-contro-il-capitalismo-un-sondaggio-tra-i-giovani-europei" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4d7cc479f3914c602bf27a2caa02a573_Generic.jpg" alt="DELUSI, AFFASCINATI DA DERIVE TOTALITARIE E CONTRO IL CAPITALISMO: UN SONDAGGIO TRA I GIOVANI EUROPEI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/8718-delusi-affascinati-da-derive-totalitarie-e-contro-il-capitalismo-un-sondaggio-tra-i-giovani-europei"  title="DELUSI, AFFASCINATI DA DERIVE TOTALITARIE E CONTRO IL CAPITALISMO: UN SONDAGGIO TRA I GIOVANI EUROPEI" target="_self">DELUSI, AFFASCINATI DA DERIVE TOTALITARI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 19, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 24678</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/2fe3e76a66d4105790a62f68d8e5622a_Generic.jpg" alt="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile"  title="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" target="_self">DIVENTARE UOMINI: UN LIBRO SULL'ANTISESS&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 08, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 24403</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/6834-braccianti-ong-e-riace-la-solitudine-dei-numeri-zero" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1b071b5d164d913df97a6fb3333ca578_Generic.jpg" alt="BRACCIANTI, ONG E RIACE: LA SOLITUDINE DEI NUMERI &amp;quot;ZERO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/6834-braccianti-ong-e-riace-la-solitudine-dei-numeri-zero"  title="BRACCIANTI, ONG E RIACE: LA SOLITUDINE DEI NUMERI &quot;ZERO&quot;" target="_self">BRACCIANTI, ONG E RIACE: LA SOLITUDINE D&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 04, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 23155</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/9044-covid-19-la-lombardia-della-lega-nord-chiede-aiuto-alle-ong-smescherata-la-propaganda" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1b14052b3bd4d2cae7f68e260a8519dc_Generic.jpg" alt="COVID 19, LA LOMBARDIA DELLA LEGA NORD CHIEDE AIUTO ALLE ONG: SMASCHERATA LA PROPAGANDA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/9044-covid-19-la-lombardia-della-lega-nord-chiede-aiuto-alle-ong-smescherata-la-propaganda"  title="COVID 19, LA LOMBARDIA DELLA LEGA NORD CHIEDE AIUTO ALLE ONG: SMASCHERATA LA PROPAGANDA" target="_self">COVID 19, LA LOMBARDIA DELLA LEGA NORD C&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 09, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 21533</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/618f5d42634d992357423deee07f4ffb_Generic.jpg" alt="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche"  title="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" target="_self">AUMENTO IVA: INCONTRO ALLEANZA COOP E PA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 02, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 21468</span> <a class="nspCategory" href="/dalle-regioni/marche" target="_self">Marche</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/7347-ebola-in-rdc-registrati-altri-casi-l-intervento-di-medici-senza-frontiere" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6ac96515c36fe509df6707acd0cf3027_Generic.jpg" alt="EBOLA IN RDC: REGISTRATI ALTRI CASI, L'INTERVENTO DI MEDICI SENZA FRONTIERE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/7347-ebola-in-rdc-registrati-altri-casi-l-intervento-di-medici-senza-frontiere"  title="EBOLA IN RDC: REGISTRATI ALTRI CASI, L'INTERVENTO DI MEDICI SENZA FRONTIERE" target="_self">EBOLA IN RDC: REGISTRATI ALTRI CASI, L'I&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 17, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 21070</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/8052-rom-i-perfetti-capri-espiatori-del-disastro-sociale-e-civile-del-nostro-paese" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a01b4c9427e732fece59f2d3faf56451_Generic.jpg" alt="ROM: I PERFETTI CAPRI ESPIATORI DEL DISASTRO SOCIALE E CIVILE DEL NOSTRO PAESE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/8052-rom-i-perfetti-capri-espiatori-del-disastro-sociale-e-civile-del-nostro-paese"  title="ROM: I PERFETTI CAPRI ESPIATORI DEL DISASTRO SOCIALE E CIVILE DEL NOSTRO PAESE" target="_self">ROM: I PERFETTI CAPRI ESPIATORI DEL DISA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 04, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20834</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/5c360bbc4a09616cba84c9c6e80436af_Generic.jpg" alt="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine"  title="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" target="_self">ISTAT: AUMENTANO GLI OCCUPATI SU BASE ME&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20447</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/8926-il-coronavirus-ci-racconta-la-mala-informazione-nel-nostro-paese" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6e08f6f3f1c1c1c0b4c9fda616ad0e93_Generic.jpg" alt="IL CORONAVIRUS CI RACCONTA LA MALA INFORMAZIONE NEL NOSTRO PAESE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/8926-il-coronavirus-ci-racconta-la-mala-informazione-nel-nostro-paese"  title="IL CORONAVIRUS CI RACCONTA LA MALA INFORMAZIONE NEL NOSTRO PAESE" target="_self">IL CORONAVIRUS CI RACCONTA LA MALA INFOR&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 03, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20270</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/8907-memoria-e-presente-parlano-i-rom-di-scampia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/b401d59ae570a7ffbd07671e49be7871_Generic.jpg" alt="Memoria e presente: parlano i rom di Scampia" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/8907-memoria-e-presente-parlano-i-rom-di-scampia"  title="Memoria e presente: parlano i rom di Scampia" target="_self">Memoria e presente: parlano i rom di Sca&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 24, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20135</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/f03ca4952a6fddc7ed70d7e4377d3688_Generic.jpg" alt="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali"  title="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" target="_self">SCUOLA, INCLUSIONE E SERVIZI: A ROMA CON&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20058</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fcef2d7ef4bec1479324cc3961161a65_Generic.jpg" alt="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare"  title="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" target="_self">GIORNATA CONTRO VIOLENZA SULLE DONNE: VI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 24, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20047</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/295172a46e67c0b91ccb4cc4b70def39_Generic.jpg" alt="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia"  title="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" target="_self">VIOLENZA SU DONNE E BAMBINI: IL CUORE NE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 01, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19926</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1faac66da558b39ce1b69794e4285496_Generic.jpg" alt="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli"  title="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" target="_self">SPAZZACAMMINO: I SENZA DIMORA PULISCONO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 02, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18973</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/7186-codice-terzo-settore-decreto-correttivo-su-gazzetta-ufficiale-il-plauso-del-forum" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9deac06cb80812bed479ffb67587dcd9_Generic.jpg" alt="CODICE TERZO SETTORE, DECRETO CORRETTIVO SU GAZZETTA UFFICIALE. IL PLAUSO DEL FORUM" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/7186-codice-terzo-settore-decreto-correttivo-su-gazzetta-ufficiale-il-plauso-del-forum"  title="CODICE TERZO SETTORE, DECRETO CORRETTIVO SU GAZZETTA UFFICIALE. IL PLAUSO DEL FORUM" target="_self">CODICE TERZO SETTORE, DECRETO CORRETTIVO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 13, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18849</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/95dd07ceb3b7aa2011e4fe8de42ee012_Generic.jpg" alt="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito"  title="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" target="_self">SOCIAL ECONOMY: TRA WELFARE E INNOVAZION&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 18, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18759</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/feb00ae3fda016faf0ad16c0e9a373a6_Generic.jpg" alt="GIORNATA DELL'INFANZIA: &amp;quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte"  title="GIORNATA DELL'INFANZIA: &quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&quot;" target="_self">GIORNATA DELL'INFANZIA: &quot;CI SONO I &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 20, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18734</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/7775-dl-sempflificazione-stop-raddoppio-ires-plauso-dal-forum-terzo-settore" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/62b91e5b5892975be6fc56efa9cbabaa_Generic.jpg" alt="DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES: PLAUSO DAL FORUM TERZO SETTORE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/7775-dl-sempflificazione-stop-raddoppio-ires-plauso-dal-forum-terzo-settore"  title="DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES: PLAUSO DAL FORUM TERZO SETTORE" target="_self">DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 08, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18368</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-188" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/6309-sicilia-e-la-cultura-anti-mafia-30-anni-di-edizioni-la-zisa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fdfa7b5f84beac231f0f16295c5dfd59_Generic.jpg" alt="SICILIA E LA CULTURA ANTI-MAFIA: 30 ANNI DI EDIZIONI LA ZISA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/6309-sicilia-e-la-cultura-anti-mafia-30-anni-di-edizioni-la-zisa"  title="SICILIA E LA CULTURA ANTI-MAFIA: 30 ANNI DI EDIZIONI LA ZISA" target="_self">SICILIA E LA CULTURA ANTI-MAFIA: 30 ANNI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 08, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3320</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/6325-questo-e-lavoro-alla-casa-del-cinema-di-roma-arriva-il-corto-di-parsifal" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/741d8be09573486066989a222571f255_Generic.jpg" alt="&amp;quot;QUESTO È LAVORO&amp;quot;: ALLA CASA DEL CINEMA DI ROMA ARRIVA IL CORTO DI PARSIFAL" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/6325-questo-e-lavoro-alla-casa-del-cinema-di-roma-arriva-il-corto-di-parsifal"  title="&quot;QUESTO È LAVORO&quot;: ALLA CASA DEL CINEMA DI ROMA ARRIVA IL CORTO DI PARSIFAL" target="_self">&quot;QUESTO È LAVORO&quot;: ALLA CASA &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3312</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6422-paure-e-nuovi-valori-come-e-cambiata-l-italia-ibrida-negli-ultimi-20-anni" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/ad050a988524ff52e3695b745e19bbb5_Generic.jpg" alt="PAURE E NUOVI VALORI: COME È CAMBIATA L'ITALIA &amp;quot;IBRIDA&amp;quot; NEGLI ULTIMI 20 ANNI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6422-paure-e-nuovi-valori-come-e-cambiata-l-italia-ibrida-negli-ultimi-20-anni"  title="PAURE E NUOVI VALORI: COME È CAMBIATA L'ITALIA &quot;IBRIDA&quot; NEGLI ULTIMI 20 ANNI" target="_self">PAURE E NUOVI VALORI: COME È CAMBIATA L&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 28, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4204</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/8359-siamo-ovunque-il-saggio-con-la-prima-ricerca-di-storie-gay-locali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d8e01577b3b9545d9600021e995b539f_Generic.jpg" alt="&amp;quot;SIAMO OVUNQUE&amp;quot;: IL SAGGIO CON LA PRIMA RICERCA DI STORIE GAY LOCALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/8359-siamo-ovunque-il-saggio-con-la-prima-ricerca-di-storie-gay-locali"  title="&quot;SIAMO OVUNQUE&quot;: IL SAGGIO CON LA PRIMA RICERCA DI STORIE GAY LOCALI" target="_self">&quot;SIAMO OVUNQUE&quot;: IL SAGGIO CON&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 27, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 10993</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/inchieste-reportage-storie/item/6713-progetto-malawi-scuole-mestieri-orti-sociali-con-la-ong-apofu" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d94267736c6605cb425e2ee8e0a5413d_Generic.jpg" alt="PROGETTO MALAWI: SCUOLE, MESTIERI, ORTI SOCIALI CON LA ONG APOFU" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/inchieste-reportage-storie/item/6713-progetto-malawi-scuole-mestieri-orti-sociali-con-la-ong-apofu"  title="PROGETTO MALAWI: SCUOLE, MESTIERI, ORTI SOCIALI CON LA ONG APOFU" target="_self">PROGETTO MALAWI: SCUOLE, MESTIERI, ORTI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 03, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2628</span> <a class="nspCategory" href="/altro/inchieste-reportage-storie" target="_self">Inchieste | Reportage | Storie</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/7162-separazioni-e-affido-protesta-dei-centri-anti-violenza-ritirate-il-ddl-pillon" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/86653da6ed1d2921aa017f3aa4ec8b87_Generic.jpg" alt="SEPARAZIONI E AFFIDO, PROTESTA DEI CENTRI ANTI-VIOLENZA: &amp;quot;RITIRATE IL DDL PILLON&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/7162-separazioni-e-affido-protesta-dei-centri-anti-violenza-ritirate-il-ddl-pillon"  title="SEPARAZIONI E AFFIDO, PROTESTA DEI CENTRI ANTI-VIOLENZA: &quot;RITIRATE IL DDL PILLON&quot;" target="_self">SEPARAZIONI E AFFIDO, PROTESTA DEI CENTR&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 13398</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/9041-coronavirus-rivolta-nelle-carceri-italiane-vittime-e-feriti-l-appello-degli-operatori" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/32eac67eb666b91562f718d537d928d2_Generic.jpg" alt="CORONAVIRUS, RIVOLTA NELLE CARCERI ITALIANE: VITTIME E FERITI, L'APPELLO DEGLI OPERATORI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/9041-coronavirus-rivolta-nelle-carceri-italiane-vittime-e-feriti-l-appello-degli-operatori"  title="CORONAVIRUS, RIVOLTA NELLE CARCERI ITALIANE: VITTIME E FERITI, L'APPELLO DEGLI OPERATORI" target="_self">CORONAVIRUS, RIVOLTA NELLE CARCERI ITALI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 09, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1577</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/9121-coronavirus-una-petizione-on-line-per-un-decretobambini-aumentano-adesioni" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d6ec165f344a94afeeb01edfa2d39568_Generic.jpg" alt="CORONAVIRUS, UNA PETIZIONE ON LINE PER UN #DECRETOBAMBINI: AUMENTANO ADESIONI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/9121-coronavirus-una-petizione-on-line-per-un-decretobambini-aumentano-adesioni"  title="CORONAVIRUS, UNA PETIZIONE ON LINE PER UN #DECRETOBAMBINI: AUMENTANO ADESIONI" target="_self">CORONAVIRUS, UNA PETIZIONE ON LINE PER U&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 26, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1561</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7470-decreto-pillon-domani-60-citta-in-piazza-contro-la-proposta-che-divide-anche-il-governo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/ac2126f70628fccbffe4b44c2f93e362_Generic.jpg" alt="DECRETO PILLON: DOMANI 60 CITTÀ IN PIAZZA CONTRO LA PROPOSTA CHE DIVIDE ANCHE IL GOVERNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7470-decreto-pillon-domani-60-citta-in-piazza-contro-la-proposta-che-divide-anche-il-governo"  title="DECRETO PILLON: DOMANI 60 CITTÀ IN PIAZZA CONTRO LA PROPOSTA CHE DIVIDE ANCHE IL GOVERNO" target="_self">DECRETO PILLON: DOMANI 60 CITTÀ IN PIAZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 09, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3045</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/umbria/item/9393-umbria-cooperative-sociali-e-sindacati-chiedono-tavolo-di-crisi-per-il-settore" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6dc524a153c15af2b16311d73a404081_Generic.jpg" alt="UMBRIA: COOPERATIVE SOCIALI E SINDACATI CHIEDONO TAVOLO DI CRISI PER IL SETTORE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/umbria/item/9393-umbria-cooperative-sociali-e-sindacati-chiedono-tavolo-di-crisi-per-il-settore"  title="UMBRIA: COOPERATIVE SOCIALI E SINDACATI CHIEDONO TAVOLO DI CRISI PER IL SETTORE" target="_self">UMBRIA: COOPERATIVE SOCIALI E SINDACATI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 09, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 668</span> <a class="nspCategory" href="/dalle-regioni/umbria" target="_self">Umbria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/emilia-romagna/item/7694-reggio-emilia-la-scelta-della-scuola-di-infanzia-ecco-due-open-day" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6084044317a15cd5e616bf715276f113_Generic.jpg" alt="REGGIO EMILIA, LA SCELTA DELLA SCUOLA DI INFANZIA: ECCO DUE OPEN DAY" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/emilia-romagna/item/7694-reggio-emilia-la-scelta-della-scuola-di-infanzia-ecco-due-open-day"  title="REGGIO EMILIA, LA SCELTA DELLA SCUOLA DI INFANZIA: ECCO DUE OPEN DAY" target="_self">REGGIO EMILIA, LA SCELTA DELLA SCUOLA DI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 15, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1707</span> <a class="nspCategory" href="/dalle-regioni/emilia-romagna" target="_self">Emilia-Romagna</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<h4 class="nspHeader tleft fnull"><a href="/dalle-regioni/abruzzo/item/2459-cansano-don-ciotti-visita-casa-gaia"  title="CANSANO: DON CIOTTI VISITA CASA GAIA" target="_self">CANSANO: DON CIOTTI VISITA CASA GAIA</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 26, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3994</span> <a class="nspCategory" href="/dalle-regioni/abruzzo" target="_self">Abruzzo</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/2389-reggio-emilia-al-core-della-buona-sanita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d8b22359365bf39f810ae25d424dcb05_Generic.jpg" alt="REGGIO EMILIA: AL &amp;quot;CORE&amp;quot; DELLA BUONA SANITÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/2389-reggio-emilia-al-core-della-buona-sanita"  title="REGGIO EMILIA: AL &quot;CORE&quot; DELLA BUONA SANITÀ" target="_self">REGGIO EMILIA: AL &quot;CORE&quot; DELLA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 27, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2506</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/2398-tumori-in-campania-un-botta-e-risposta" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8cf9d99ba64dcb0030951fa1ae3b53ad_Generic.jpg" alt="TUMORI IN CAMPANIA: UN BOTTA E RISPOSTA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/2398-tumori-in-campania-un-botta-e-risposta"  title="TUMORI IN CAMPANIA: UN BOTTA E RISPOSTA" target="_self">TUMORI IN CAMPANIA: UN BOTTA E RISPOSTA</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 14, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1545</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/5745-domani-mi-metto-in-proprio-un-libro-per-le-imprese-sostenibili" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e61b2ad1b1d6a11e4904c66901921ce9_Generic.jpg" alt="&amp;quot;DOMANI MI METTO IN PROPRIO&amp;quot;: UN LIBRO PER LE IMPRESE SOSTENIBILI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/5745-domani-mi-metto-in-proprio-un-libro-per-le-imprese-sostenibili"  title="&quot;DOMANI MI METTO IN PROPRIO&quot;: UN LIBRO PER LE IMPRESE SOSTENIBILI" target="_self">&quot;DOMANI MI METTO IN PROPRIO&quot;: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 20, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3683</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/5825-carcere-se-detenuto-incontra-realta-sociali-recidiva-a-90" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/5aa19e728bef1c77e6154986436b290c_Generic.jpg" alt="CARCERE: &amp;quot;SE DETENUTO INCONTRA REALTÀ SOCIALI RECIDIVA A -90%&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/5825-carcere-se-detenuto-incontra-realta-sociali-recidiva-a-90"  title="CARCERE: &quot;SE DETENUTO INCONTRA REALTÀ SOCIALI RECIDIVA A -90%&quot;" target="_self">CARCERE: &quot;SE DETENUTO INCONTRA REAL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 31, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2845</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/video/item/6490-il-basilico-del-bettolino-profuma-di-diritti" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/dd883c3dc241deb905703e1ba3950f94_Generic.jpg" alt="Il basilico del Bettolino profuma di diritti" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/6490-il-basilico-del-bettolino-profuma-di-diritti"  title="Il basilico del Bettolino profuma di diritti" target="_self">Il basilico del Bettolino profuma di dir&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5962</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/7115-io-sono-abou-storia-di-coraggio-e-speranza" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/0f76137ace08a4f98a70d71e3fa43ecd_Generic.jpg" alt="IO SONO ABOU. STORIA DI CORAGGIO E SPERANZA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/7115-io-sono-abou-storia-di-coraggio-e-speranza"  title="IO SONO ABOU. STORIA DI CORAGGIO E SPERANZA" target="_self">IO SONO ABOU. STORIA DI CORAGGIO E SPERA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ago 28, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14234</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7371-gisela-medico-di-guerra-in-yemen-donne-e-bambini-arrivano-tardi-per-salvarli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e5e1f2920128216d178a46e8b36a9023_Generic.jpg" alt="GISELA, MEDICO DI GUERRA IN YEMEN: &amp;quot;DONNE E BAMBINI ARRIVANO TARDI PER SALVARLI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7371-gisela-medico-di-guerra-in-yemen-donne-e-bambini-arrivano-tardi-per-salvarli"  title="GISELA, MEDICO DI GUERRA IN YEMEN: &quot;DONNE E BAMBINI ARRIVANO TARDI PER SALVARLI&quot;" target="_self">GISELA, MEDICO DI GUERRA IN YEMEN: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 19, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2018</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/9218-covid-19-tra-italia-e-usa-parla-antonio-giordano-rappresentante-del-ministero-ambiente-all-istituto-superiore-sanita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/c9e269dba44e191f0257c8f39a82faa1_Generic.jpg" alt="COVID-19 TRA ITALIA E USA: PARLA ANTONIO GIORDANO, RAPPRESENTANTE DEL MINISTERO AMBIENTE ALL'ISTITUTO SUPERIORE SANITÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/9218-covid-19-tra-italia-e-usa-parla-antonio-giordano-rappresentante-del-ministero-ambiente-all-istituto-superiore-sanita"  title="COVID-19 TRA ITALIA E USA: PARLA ANTONIO GIORDANO, RAPPRESENTANTE DEL MINISTERO AMBIENTE ALL'ISTITUTO SUPERIORE SANITÀ" target="_self">COVID-19 TRA ITALIA E USA: PARLA ANTONIO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 14, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3086</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/piemonte/item/9234-torino-quegli-operatori-che-hanno-scelto-di-passare-la-quarantena-dove-lavorano" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/82780f0c77b367d8a98fecf6af0ea5cb_Generic.jpg" alt="TORINO: QUEGLI OPERATORI CHE HANNO SCELTO DI PASSARE LA QUARANTENA DOVE LAVORANO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/piemonte/item/9234-torino-quegli-operatori-che-hanno-scelto-di-passare-la-quarantena-dove-lavorano"  title="TORINO: QUEGLI OPERATORI CHE HANNO SCELTO DI PASSARE LA QUARANTENA DOVE LAVORANO" target="_self">TORINO: QUEGLI OPERATORI CHE HANNO SCELT&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 17, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 577</span> <a class="nspCategory" href="/dalle-regioni/piemonte" target="_self">Piemonte</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/8587-chernobyl-italia-stefania-divertito-racconta-le-storie-di-chi-non-si-arrende-al-disastro" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/2a1fe3454a51e8c7b7a7a44e58082ddf_Generic.jpg" alt="CHERNOBYL - ITALIA: STEFANIA DIVERTITO RACCONTA LE STORIE DI CHI NON SI ARRENDE AL DISASTRO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/8587-chernobyl-italia-stefania-divertito-racconta-le-storie-di-chi-non-si-arrende-al-disastro"  title="CHERNOBYL - ITALIA: STEFANIA DIVERTITO RACCONTA LE STORIE DI CHI NON SI ARRENDE AL DISASTRO" target="_self">CHERNOBYL - ITALIA: STEFANIA DIVERTITO R&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 10, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3545</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/piemonte/item/8797-eroine-donne-clochard-a-torino-animazione-valdocco-presenta-il-calendario" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e5f5a36789a0114095d96a0d45e3bf3c_Generic.jpg" alt="EROINE, DONNE CLOCHARD: A TORINO ANIMAZIONE VALDOCCO PRESENTA IL CALENDARIO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/piemonte/item/8797-eroine-donne-clochard-a-torino-animazione-valdocco-presenta-il-calendario"  title="EROINE, DONNE CLOCHARD: A TORINO ANIMAZIONE VALDOCCO PRESENTA IL CALENDARIO" target="_self">EROINE, DONNE CLOCHARD: A TORINO ANIMAZI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 712</span> <a class="nspCategory" href="/dalle-regioni/piemonte" target="_self">Piemonte</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/lombardia/item/8930-da-cornaredo-a-palermo-contro-le-mafie-incontro-con-salvatore-borsellino" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/b21cdb0382e78e06c31960e40ea2e7cc_Generic.jpg" alt="DA CORNAREDO A PALERMO CONTRO LE MAFIE: INCONTRO CON SALVATORE BORSELLINO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/lombardia/item/8930-da-cornaredo-a-palermo-contro-le-mafie-incontro-con-salvatore-borsellino"  title="DA CORNAREDO A PALERMO CONTRO LE MAFIE: INCONTRO CON SALVATORE BORSELLINO" target="_self">DA CORNAREDO A PALERMO CONTRO LE MAFIE: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 03, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 949</span> <a class="nspCategory" href="/dalle-regioni/lombardia" target="_self">Lombardia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/sicilia/item/9299-fase-2-disabilita-in-sicilia-pronti-alla-ripartenza-i-servizi-di-riabilitazione" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/b95a06fea7efceac4ca30084da61655b_Generic.jpg" alt="FASE 2, DISABILITÀ: IN SICILIA PRONTI ALLA RIPARTENZA I SERVIZI DI RIABILITAZIONE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/sicilia/item/9299-fase-2-disabilita-in-sicilia-pronti-alla-ripartenza-i-servizi-di-riabilitazione"  title="FASE 2, DISABILITÀ: IN SICILIA PRONTI ALLA RIPARTENZA I SERVIZI DI RIABILITAZIONE" target="_self">FASE 2, DISABILITÀ: IN SICILIA PRONTI A&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 30, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1630</span> <a class="nspCategory" href="/dalle-regioni/sicilia" target="_self">Sicilia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7616-l-allarme-se-non-passa-un-emendamento-150mila-educatori-professionali-sono-a-rischio" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/c4d7169b206f23a234e3603dfaa035a2_Generic.jpg" alt="L'ALLARME: &amp;quot;SE NON PASSA UN EMENDAMENTO 150MILA EDUCATORI PROFESSIONALI SONO A RISCHIO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7616-l-allarme-se-non-passa-un-emendamento-150mila-educatori-professionali-sono-a-rischio"  title="L'ALLARME: &quot;SE NON PASSA UN EMENDAMENTO 150MILA EDUCATORI PROFESSIONALI SONO A RISCHIO&quot;" target="_self">L'ALLARME: &quot;SE NON PASSA UN EMENDAM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 18, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5481</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/friuli-venezia-giulia/item/4576-con-la-fenice-rivive-l-albergo-di-claut" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/dcbb9adbf553e9a5d87f8866211a62f2_Generic.jpg" alt="CON LA FENICE RIVIVE L'ALBERGO DI CLAUT" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/friuli-venezia-giulia/item/4576-con-la-fenice-rivive-l-albergo-di-claut"  title="CON LA FENICE RIVIVE L'ALBERGO DI CLAUT" target="_self">CON LA FENICE RIVIVE L'ALBERGO DI CLAUT</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 28, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2003</span> <a class="nspCategory" href="/dalle-regioni/friuli-venezia-giulia" target="_self">Friuli-Venezia Giulia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/friuli-venezia-giulia/item/4641-cross-care-la-cura-per-gli-anziani-supera-i-confini" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1c8af348024f5d6c84703ef3d1a3c4e4_Generic.jpg" alt="CROSS CARE: LA CURA PER GLI ANZIANI SUPERA I CONFINI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/friuli-venezia-giulia/item/4641-cross-care-la-cura-per-gli-anziani-supera-i-confini"  title="CROSS CARE: LA CURA PER GLI ANZIANI SUPERA I CONFINI" target="_self">CROSS CARE: LA CURA PER GLI ANZIANI SUPE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 19, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3497</span> <a class="nspCategory" href="/dalle-regioni/friuli-venezia-giulia" target="_self">Friuli-Venezia Giulia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/5698-ex-forza-nuova-ora-vi-spiego-roberto-fiore-e-a-che-servono-le-ronde" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/36ed29ba3efd281ca96d718c1541a169_Generic.jpg" alt="EX FORZA NUOVA: &amp;quot;ORA VI SPIEGO ROBERTO FIORE E A CHE SERVONO LE RONDE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/5698-ex-forza-nuova-ora-vi-spiego-roberto-fiore-e-a-che-servono-le-ronde"  title="EX FORZA NUOVA: &quot;ORA VI SPIEGO ROBERTO FIORE E A CHE SERVONO LE RONDE&quot;" target="_self">EX FORZA NUOVA: &quot;ORA VI SPIEGO ROBE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 13, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12953</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/5956-teatro-a-reggio-emilia-il-meraviglioso-ordinario-nel-nome-di-basaglia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8e9333e25f3515bb781e0debed1306e6_Generic.jpg" alt="TEATRO: A REGGIO EMILIA &amp;quot;IL MERAVIGLIOSO ORDINARIO&amp;quot; NEL NOME DI BASAGLIA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/5956-teatro-a-reggio-emilia-il-meraviglioso-ordinario-nel-nome-di-basaglia"  title="TEATRO: A REGGIO EMILIA &quot;IL MERAVIGLIOSO ORDINARIO&quot; NEL NOME DI BASAGLIA" target="_self">TEATRO: A REGGIO EMILIA &quot;IL MERAVIG&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 27, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2726</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/6329-si-chiama-mindfulness-ecco-come-zerocento-combatte-lo-stress-dei-soci-lavoratori" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/dca484dba216197752a5e926c627d5f1_Generic.jpg" alt="SI CHIAMA MINDFULNESS: ECCO COME ZEROCENTO COMBATTE LO STRESS DEI SOCI-LAVORATORI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/6329-si-chiama-mindfulness-ecco-come-zerocento-combatte-lo-stress-dei-soci-lavoratori"  title="SI CHIAMA MINDFULNESS: ECCO COME ZEROCENTO COMBATTE LO STRESS DEI SOCI-LAVORATORI" target="_self">SI CHIAMA MINDFULNESS: ECCO COME ZEROCEN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2926</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/friuli-venezia-giulia/item/8282-cresce-fatturato-e-quasi-2mila-occupati-itaca-presenta-bilancio-e-conferma-antonini-presidente" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e4a51dc8ebf932165f8c897f758a3558_Generic.jpg" alt="CRESCE FATTURATO E QUASI 2MILA OCCUPATI: ITACA PRESENTA BILANCIO E CONFERMA ANTONINI PRESIDENTE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/friuli-venezia-giulia/item/8282-cresce-fatturato-e-quasi-2mila-occupati-itaca-presenta-bilancio-e-conferma-antonini-presidente"  title="CRESCE FATTURATO E QUASI 2MILA OCCUPATI: ITACA PRESENTA BILANCIO E CONFERMA ANTONINI PRESIDENTE" target="_self">CRESCE FATTURATO E QUASI 2MILA OCCUPATI:&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 06, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1338</span> <a class="nspCategory" href="/dalle-regioni/friuli-venezia-giulia" target="_self">Friuli-Venezia Giulia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
	
<div id="k2ModuleBox173" class="k2LatestCommentsBlock  title-arrow">

		<ul>
				<li class="even lastItem">
						<a class="k2Avatar lcAvatar" href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487" title="best auto home insurance best&amp;#8230;">
				<img src="/components/com_k2/images/placeholder/user.png" alt="Richardwef" style="width:50px;height:auto;" />
			</a>
			
						<a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487"><span class="lcComment">best auto home insurance best&#8230;</span></a>
			
						<span class="lcUsername">
								Richardwef							</span>
			
						<span class="lcCommentDate">
								on Mercoledì, 08 Novembre 2017							</span>
			
			<div class="clr"></div>

			
			
			<div class="clr"></div>
		</li>
				<li class="clearList"></li>
	</ul>
	
	
</div>
</div>	    </div>
		
			</div>
		
	</div>
</div></div></div><div class="t3-module module title-arrow " id="Mod156"><div class="module-inner"><h3 class="module-title "><span>Calendario</span></h3><div class="module-ct">
<div id="k2ModuleBox156" class="k2CalendarBlock  title-arrow">
    <table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2020&amp;Itemid=727">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Novembre 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2020&amp;Itemid=727">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/11/2">2</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/11/3">3</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/11/4">4</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/11/5">5</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/11/6">6</a></td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/11/9">9</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/11/10">10</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/11/11">11</a></td>
<td class="calendarDate">12</td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/11/13">13</a></td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/11/16">16</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/11/17">17</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/11/18">18</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/11/19">19</a></td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
</tr>
<tr>
<td class="calendarTodayLinked"><a href="/details/itemlist/date/2020/11/23">23</a></td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
</tr>
<tr>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
    <div class="clr"></div>
</div>
</div></div></div><div class="t3-module module title-arrow " id="Mod169"><div class="module-inner"><h3 class="module-title "><span>Categorie</span></h3><div class="module-ct">
<div id="k2ModuleBox169" class="k2CategoriesListBlock  title-arrow">
    <ul class="level0"><li><a href="/altro/video"><span class="catTitle">Video</span><span class="catCounter"> (36)</span></a></li><li><a href="/salute"><span class="catTitle">Salute</span><span class="catCounter"> (411)</span></a></li><li><a href="/economia-sociale"><span class="catTitle">Economia sociale</span><span class="catCounter"> (663)</span></a></li><li><a href="/parita-di-genere"><span class="catTitle">Parità di genere</span><span class="catCounter"> (301)</span></a></li><li><a href="/cultura"><span class="catTitle">Cultura</span><span class="catCounter"> (471)</span></a></li><li><a href="/details/itemlist/category/24-inclusione-sociale"><span class="catTitle">Inclusione sociale</span><span class="catCounter"> (0)</span></a></li><li><a href="/diritti-e-inclusione"><span class="catTitle">Diritti&Inclusione</span><span class="catCounter"> (671)</span></a></li><li><a href="/sport-sociale"><span class="catTitle">Sport sociale</span><span class="catCounter"> (215)</span></a></li><li><a href="/dalle-regioni"><span class="catTitle">Dalle regioni</span><span class="catCounter"> (0)</span></a><ul class="level1"><li><a href="/dalle-regioni/emilia-romagna"><span class="catTitle">Emilia-Romagna</span><span class="catCounter"> (426)</span></a></li><li><a href="/dalle-regioni/abruzzo"><span class="catTitle">Abruzzo</span><span class="catCounter"> (49)</span></a></li><li><a href="/dalle-regioni/basilicata"><span class="catTitle">Basilicata</span><span class="catCounter"> (66)</span></a></li><li><a href="/dalle-regioni/campania"><span class="catTitle">Campania</span><span class="catCounter"> (570)</span></a></li><li><a href="/dalle-regioni/calabria"><span class="catTitle">Calabria</span><span class="catCounter"> (143)</span></a></li><li><a href="/dalle-regioni/friuli-venezia-giulia"><span class="catTitle">Friuli-Venezia Giulia</span><span class="catCounter"> (291)</span></a></li><li><a href="/dalle-regioni/lazio"><span class="catTitle">Lazio</span><span class="catCounter"> (220)</span></a></li><li><a href="/dalle-regioni/liguria"><span class="catTitle">Liguria</span><span class="catCounter"> (47)</span></a></li><li><a href="/dalle-regioni/lombardia"><span class="catTitle">Lombardia</span><span class="catCounter"> (168)</span></a></li><li><a href="/dalle-regioni/marche"><span class="catTitle">Marche</span><span class="catCounter"> (109)</span></a></li><li><a href="/dalle-regioni/molise"><span class="catTitle">Molise</span><span class="catCounter"> (1)</span></a></li><li><a href="/dalle-regioni/piemonte"><span class="catTitle">Piemonte</span><span class="catCounter"> (95)</span></a></li><li><a href="/dalle-regioni/puglia"><span class="catTitle">Puglia</span><span class="catCounter"> (101)</span></a></li><li><a href="/dalle-regioni/sardegna"><span class="catTitle">Sardegna</span><span class="catCounter"> (18)</span></a></li><li><a href="/dalle-regioni/sicilia"><span class="catTitle">Sicilia</span><span class="catCounter"> (149)</span></a></li><li><a href="/dalle-regioni/toscana"><span class="catTitle">Toscana</span><span class="catCounter"> (192)</span></a></li><li><a href="/dalle-regioni/trentino-alto-adige"><span class="catTitle">Trentino-Alto Adige</span><span class="catCounter"> (30)</span></a></li><li><a href="/dalle-regioni/umbria"><span class="catTitle">Umbria</span><span class="catCounter"> (148)</span></a></li><li><a href="/dalle-regioni/valle-d-aosta"><span class="catTitle">Valle d'Aosta</span><span class="catCounter"> (0)</span></a></li><li><a href="/dalle-regioni/veneto"><span class="catTitle">Veneto</span><span class="catCounter"> (159)</span></a></li></ul></li><li><a href="/altro/dal-mondo"><span class="catTitle">Dal mondo</span><span class="catCounter"> (384)</span></a></li><li><a href="/altro/nazionale"><span class="catTitle">Nazionale</span><span class="catCounter"> (2148)</span></a></li><li><a href="/altro/editoriale-2"><span class="catTitle">Editoriale</span><span class="catCounter"> (210)</span></a></li><li><a href="/altro/inchieste-reportage-storie"><span class="catTitle">Inchieste | Reportage | Storie</span><span class="catCounter"> (224)</span></a></li><li><a href="/altro/lettera-al-direttore"><span class="catTitle">Lettera al Direttore</span><span class="catCounter"> (267)</span></a></li><li><a href="/ambiente-e-territorio"><span class="catTitle">Ambiente&Territorio</span><span class="catCounter"> (188)</span></a></li><li><a href="/lavoro"><span class="catTitle">Lavoro</span><span class="catCounter"> (180)</span></a></li><li><a href="/migrazioni"><span class="catTitle">Migrazioni</span><span class="catCounter"> (156)</span></a></li></ul></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



   


   
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">


	<!-- Footer Content -->

	
	<!-- Footer Content end -->

			<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footerwrap  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module nspText " id="Mod155"><div class="module-inner"><h3 class="module-title "><span>Ultime notizie</span></h3><div class="module-ct">	<div class="nspMain  nspText" id="nsp-nsp-155" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.da876a941bc504f6be7d7c0a05e80620_Genericnsp-155.jpg" alt="&amp;quot;IRPINIA80 - VIAGGIO NELLA TERRA CHE RESISTE&amp;quot;: LE INIZIATIVE DI INGV" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/9658-irpinia80-viaggio-nella-terra-che-resiste-le-iniziative-di-ingv"  title="&quot;IRPINIA80 - VIAGGIO NELLA TERRA CHE RESISTE&quot;: LE INIZIATIVE DI INGV" target="_self">&quot;IRPINIA80 - VIAGGIO NELLA TERRA CH&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 23, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 56</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/umbria/item/9657-umbria-incontro-coop-sociali-regione-spiraglio-per-superare-la-crisi" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.6f889f89254aa021c6ffb3bf0b91adf6_Genericnsp-155.jpg" alt="UMBRIA, INCONTRO COOP SOCIALI-REGIONE: SPIRAGLIO PER SUPERARE LA CRISI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/umbria/item/9657-umbria-incontro-coop-sociali-regione-spiraglio-per-superare-la-crisi"  title="UMBRIA, INCONTRO COOP SOCIALI-REGIONE: SPIRAGLIO PER SUPERARE LA CRISI" target="_self">UMBRIA, INCONTRO COOP SOCIALI-REGIONE: S&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 23, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 54</span> <a class="nspCategory" href="/dalle-regioni/umbria" target="_self">Umbria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/9656-infanzia-ogni-giorno-ecco-il-manifesto-cooperativo-che-rivendica-servizi-di-qualita" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.bf44ef7e38944654013ed4d4c6c82312_Genericnsp-155.jpg" alt="INFANZIA OGNI GIORNO: ECCO IL MANIFESTO COOPERATIVO CHE RIVENDICA SERVIZI DI QUALITÀ" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/9656-infanzia-ogni-giorno-ecco-il-manifesto-cooperativo-che-rivendica-servizi-di-qualita"  title="INFANZIA OGNI GIORNO: ECCO IL MANIFESTO COOPERATIVO CHE RIVENDICA SERVIZI DI QUALITÀ" target="_self">INFANZIA OGNI GIORNO: ECCO IL MANIFESTO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 23, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 45</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/abruzzo/item/9655-abruzzo-horizon-service-ha-istitutito-una-equipe-covid-per-i-suoi-utenti" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.1a0c97c548c80e189dca346487f7b6d9_Genericnsp-155.jpg" alt="ABRUZZO: HORIZON SERVICE HA ISTITUTITO UNA ÉQUIPE COVID PER I SUOI UTENTI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/abruzzo/item/9655-abruzzo-horizon-service-ha-istitutito-una-equipe-covid-per-i-suoi-utenti"  title="ABRUZZO: HORIZON SERVICE HA ISTITUTITO UNA ÉQUIPE COVID PER I SUOI UTENTI" target="_self">ABRUZZO: HORIZON SERVICE HA ISTITUTITO U&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 23, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 108</span> <a class="nspCategory" href="/dalle-regioni/abruzzo" target="_self">Abruzzo</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/toscana/item/9654-empoli-rsa-lager-il-consorzio-co-so-risponde-al-capogruppo-della-lega-nord" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.c43fb496c69766fe1eff14fdeef7dcdb_Genericnsp-155.jpg" alt="EMPOLI, &amp;quot;RSA LAGER&amp;quot;: IL CONSORZIO CO&amp;SO RISPONDE AL CAPOGRUPPO DELLA LEGA NORD" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/toscana/item/9654-empoli-rsa-lager-il-consorzio-co-so-risponde-al-capogruppo-della-lega-nord"  title="EMPOLI, &quot;RSA LAGER&quot;: IL CONSORZIO CO&amp;SO RISPONDE AL CAPOGRUPPO DELLA LEGA NORD" target="_self">EMPOLI, &quot;RSA LAGER&quot;: IL CONSOR&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 23, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 58</span> <a class="nspCategory" href="/dalle-regioni/toscana" target="_self">Toscana</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/9653-generazioni-future-confronto-legacoopsociali-istituzioni-coop-sociali-prioritarie-per-governo" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.a0a3d23bdb8ae2b70f68bbbe93307468_Genericnsp-155.jpg" alt="GENERAZIONI FUTURE, CONFRONTO LEGACOOPSOCIALI-ISTITUZIONI: &amp;quot;COOP SOCIALI PRIORITARIE PER GOVERNO&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/9653-generazioni-future-confronto-legacoopsociali-istituzioni-coop-sociali-prioritarie-per-governo"  title="GENERAZIONI FUTURE, CONFRONTO LEGACOOPSOCIALI-ISTITUZIONI: &quot;COOP SOCIALI PRIORITARIE PER GOVERNO&quot;" target="_self">GENERAZIONI FUTURE, CONFRONTO LEGACOOPSO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 19, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 361</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/piemonte/item/9652-torino-giornata-mondiale-per-l-infanzia-il-carcere-alla-prova-dei-bambini-e-delle-loro-famiglie" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.fb042db67be65450689207d2b4c45071_Genericnsp-155.jpg" alt="TORINO, GIORNATA MONDIALE PER L’INFANZIA: IL CARCERE ALLA PROVA DEI BAMBINI E DELLE LORO FAMIGLIE" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/piemonte/item/9652-torino-giornata-mondiale-per-l-infanzia-il-carcere-alla-prova-dei-bambini-e-delle-loro-famiglie"  title="TORINO, GIORNATA MONDIALE PER L’INFANZIA: IL CARCERE ALLA PROVA DEI BAMBINI E DELLE LORO FAMIGLIE" target="_self">TORINO, GIORNATA MONDIALE PER L’INFANZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 19, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 173</span> <a class="nspCategory" href="/dalle-regioni/piemonte" target="_self">Piemonte</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/9651-e-tu-che-cosa-fai-a-casa-in-un-video-parlano-i-bambini-al-tempo-del-lockdown" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.0c60f42a0bd54279ac89ba37dc307de5_Genericnsp-155.jpg" alt="E TU CHE COSA FAI A CASA? IN UN VIDEO PARLANO I BAMBINI AL TEMPO DEL LOCKDOWN" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/9651-e-tu-che-cosa-fai-a-casa-in-un-video-parlano-i-bambini-al-tempo-del-lockdown"  title="E TU CHE COSA FAI A CASA? IN UN VIDEO PARLANO I BAMBINI AL TEMPO DEL LOCKDOWN" target="_self">E TU CHE COSA FAI A CASA? IN UN VIDEO PA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 19, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 351</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/9650-emergenza-covid-i-bambini-pagano-un-prezzo-molto-alto-lo-studio-con-i-bambini-demopolis" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.ab081c799ee9e9383f66c4d3e859d4cc_Genericnsp-155.jpg" alt="EMERGENZA COVID, I BAMBINI PAGANO UN PREZZO MOLTO ALTO: LO STUDIO CON I BAMBINI-DEMOPOLIS" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/9650-emergenza-covid-i-bambini-pagano-un-prezzo-molto-alto-lo-studio-con-i-bambini-demopolis"  title="EMERGENZA COVID, I BAMBINI PAGANO UN PREZZO MOLTO ALTO: LO STUDIO CON I BAMBINI-DEMOPOLIS" target="_self">EMERGENZA COVID, I BAMBINI PAGANO UN PRE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 18, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 393</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod164"><div class="module-inner"><h3 class="module-title "><span>Feed di Twitter</span></h3><div class="module-ct"><div id="sp-tweet-id164">
<div class="sp-tweet">
    		<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1330866874582790144">Circa&nbsp;53 minuti&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></div>
														<div class="sp-tweet-clr"></div>		
							#Terremoto80 - viaggio nella terra che resiste: le iniziative @INGVterremoti https://t.co/74MJ8kQJrl #23novembre #terremotoirpinia						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1330840279792889868">Circa&nbsp;3 ore&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></div>
														<div class="sp-tweet-clr"></div>		
							#Umbria, spiraglio per crisi #welfare: la proposta della Regione alle #coopsociali https://t.co/FZuVZIHLDY… https://t.co/ttiF8T4dAK						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1330816577361616896">Circa&nbsp;4 ore&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></div>
														<div class="sp-tweet-clr"></div>		
							#Abruzzo, ecco l'èquiope #COVID19 attivata da Horizon Service https://t.co/6xlUMIlEeq #23novembre #coopsociali #cura #emergenza						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1330812968087465984">Circa&nbsp;4 ore&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></div>
														<div class="sp-tweet-clr"></div>		
							#toscana, il Consorio CO&amp;So risponde all'affermazione dell'esponente leghista https://t.co/tiqM4Ve1h1 #23novembre #coopsociali #Empoli #rsa						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
		
</div>

 
	<a class="followme" target="_blank" href="https://twitter.com/nelpaeseit">Segui @nelpaese.it su Twitter</a>
<div class="sp-tweet-clr"></div></div></div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module about " id="Mod165"><div class="module-inner"><h3 class="module-title "><span>Quotidiano online</span></h3><div class="module-ct">

<div class="custom about"  >
	<p><img class="img-responsive" src="/images/loghi/logo-nelpaese.png" width="433" height="71" /></p>
<div class="footer-contact-info">
<p>Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile Giuseppe Manzo</p>
<p><i class="fa fa-home"> </i> Via Giuseppe Antonio Guattani 9, 00161 Roma</p>
<p><i class="fa fa-phone"> </i> Tel: 06 844 39348</p>
<p><i class="fa fa-envelope-o"> </i> Email: segreteria@nelpaese.it</p>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-sm-4 copyright ">
					<ul class="nav nav-pills nav-stacked menu" id="footer_menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>

				</div>

				
										<div class="col-md-8 col-sm-8 col-xs-12">
		
							<div class="pull-right ">
								

<div class="custom"  >
	<p><span style="color: #ffffff;">Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile <strong>Giuseppe Manzo</strong></span></p></div>

							</div>
						
						</div>
								</div>
		</div>
	</section>
</footer>
<!-- //FOOTER -->

<!-- Back to top -->
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-double-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
})(jQuery);
</script>

</div>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39624227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-39624227-1');
</script>
</body>

</html>