<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"
	  class='com_k2 view-item itemid-728 j38 mm-hover'>

<head>
	<base href="https://nelpaese.it/lavoro/item/8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="lavoro, carcere, inclusione, mezzogiorno, fondazione con il sud, non profit" />
	<meta name="title" content="E VADO A LAVORARE: 2,5 MILIONI DA FONDAZIONE CON IL SUD PER INSERIMENTO DETENUTI" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="https://nelpaese.it/lavoro/item/8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti" />
	<meta property="og:title" content="E VADO A LAVORARE: 2,5 MILIONI DA FONDAZIONE CON IL SUD PER INSERIMENTO DETENUTI - nelPaese.it" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://nelpaese.it/media/k2/items/cache/49daf47845b1099f099309fd859ac4b8_M.jpg" />
	<meta name="image" content="https://nelpaese.it/media/k2/items/cache/49daf47845b1099f099309fd859ac4b8_M.jpg" />
	<meta property="og:description" content="Nell’ottica di affermare il principio del fine rieducativo della pena, la Fondazione CON IL SUD promuove “E vado a lavorare”, la seconda edizione del..." />
	<meta name="description" content="Nell’ottica di affermare il principio del fine rieducativo della pena, la Fondazione CON IL SUD promuove “E vado a lavorare”, la seconda edizione del..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>E VADO A LAVORARE: 2,5 MILIONI DA FONDAZIONE CON IL SUD PER INSERIMENTO DETENUTI - nelPaese.it</title>
	<link href="/templates/ts_dailytimes/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://nelpaese.it/component/search/?Itemid=728&amp;id=8049:e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti&amp;format=opensearch" rel="search" title="Vai nelPaese.it" type="application/opensearchdescription+xml" />
	<link href="/templates/ts_dailytimes/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/icomoon/icomoon.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_tweet/assets/css/mod_sp_tweet.list.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_tabs_gk5/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/media/com_acymailing/css/module_default.css?v=1535532754" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_bt_login/tmpl/css/style2.0.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#gk-tabs-194 .gkTabsContainer0, #gk-tabs-194 .gkTabsContainer1, #gk-tabs-194 .gkTabsContainer2 { height: 200px; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"bcc426dfea67b87517af122b54f255b0","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/ts_dailytimes/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="/media/system/js/core.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/media/com_acymailing/js/acymailing_module.js?v=5104" type="text/javascript" async="async"></script>
	<script src="/modules/mod_bt_login/tmpl/js/jquery.simplemodal.js" type="text/javascript"></script>
	<script src="/modules/mod_bt_login/tmpl/js/default.js" type="text/javascript"></script>
	<script type="text/javascript">

							function showRecaptcha(){
								Recaptcha.create("6LemojcUAAAAACgV4tMkF8MBdoedCBRqJTCcfgB2", "recaptcha", {
									theme: "clean"
								});
							}
							$K2(window).load(function() {
								showRecaptcha();
							});
							jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
acymailingModule['excludeValuesformAcymailing29661'] = [];
acymailingModule['excludeValuesformAcymailing29661']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing29661']['email'] = 'Email';

	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="E VADO A LAVORARE: 2,5 MILIONI DA FONDAZIONE CON IL SUD PER INSERIMENTO DETENUTI" />
	<meta property="og:url" content="https://nelpaese.it/lavoro/item/8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti" />
	<meta property="og:description" content="Nell’ottica di affermare il principio del fine rieducativo della pena, la Fondazione CON IL SUD promuove “E vado a lavorare”, la seconda edizione del Bando per il reinserimento sociale dei detenuti, attraverso il lavoro. A disposizione 2,5 milioni di euro di risorse private per progetti capaci" />
	<meta property="og:image" content="/media/k2/items/cache/49daf47845b1099f099309fd859ac4b8_M.jpg" />
	<meta name="twitter:image" content="http://nelpaese.it/media/k2/items/cache/49daf47845b1099f099309fd859ac4b8_M.jpg" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
<!-- Topbar -->

	<div class="ts-topbar">
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-topbar  row">
					<div class=" col-lg-8 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod183"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div id="btl">
	<!-- Panel top -->	
	<div class="btl-panel">
					<!-- Login button -->
						<span id="btl-panel-login" class="btl-modal"><i class="fa fa-lock"></i></span>
						<!-- Registration button -->
						
			
			</div>
	<!-- content dropdown/modal box -->
	<div id="btl-content">
			
		<!-- Form login -->	
		<div id="btl-content-login" class="btl-content-block">
						
			<!-- if not integrated any component -->
						<form name="btl-formlogin" class="btl-formlogin" action="/lavoro" method="post">
				<div id="btl-login-in-process"></div>	
				<h3>Login to your account</h3>
									<div class="spacer"></div>
								<div class="btl-error" id="btl-login-error"></div>
				<div class="btl-field">
					<div class="btl-label">Username *</div>
					<div class="btl-input">
						<input id="btl-input-username" type="text" name="username"	/>
					</div>
				</div>
				<div class="btl-field">
					<div class="btl-label">Password *</div>
					<div class="btl-input">
						<input id="btl-input-password" type="password" name="password" />
					</div>
				</div>
				<div class="clear"></div>
								<div class="btl-field">				
					
					<div class="btl-input" id="btl-input-remember">
						<input id="btl-checkbox-remember"  type="checkbox" name="remember"
							value="yes" />
							Remember Me					</div>	
				</div>
				<div class="clear"></div>
								<div class="btl-buttonsubmit">
					<input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Accedi" /> 
					<input type="hidden" name="option" value="com_users" />
					<input type="hidden" name="task" value="user.login" /> 
					<input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJmlkPTgwNDk6ZS12YWRvLWEtbGF2b3JhcmUtMi01LW1pbGlvbmktZGEtZm9uZGF6aW9uZS1jb24taWwtc3VkLXBlci1pbnNlcmltZW50by1kZXRlbnV0aSZJdGVtaWQ9NzI4" />
					<input type="hidden" name="bcc426dfea67b87517af122b54f255b0" value="1" />				</div>
			</form>	
			<ul id ="bt_ul">
				<li>
					<a href="/profilo?view=reset">
					Forgot your password?</a>
				</li>
				<li>
					<a href="/profilo?view=remind">
					Forgot your username?</a>
				</li>				
			</ul>
			
		<!-- if integrated with one component -->
						
		</div>
		
				
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
/*<![CDATA[*/
var btlOpt = 
{
	BT_AJAX					:'https://nelpaese.it/lavoro/item/8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti',
	BT_RETURN				:'/lavoro/item/8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti',
	RECAPTCHA				:'none',
	LOGIN_TAGS				:'',
	REGISTER_TAGS			:'',
	EFFECT					:'btl-modal',
	ALIGN					:'right',
	BG_COLOR				:'#6d850a',
	MOUSE_EVENT				:'click',
	TEXT_COLOR				:'#fff'	
}
if(btlOpt.ALIGN == "center"){
	BTLJ(".btl-panel").css('textAlign','center');
}else{
	BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
}
BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
/*]]>*/
</script>

</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	</div>
<!-- Topbar end -->

   
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
	<div class="row">

		<!-- Banner start -->
		<div class="col-md-3  col-xs-12 header-left clearfix">
	    	<div class="ts-subscribe">
		    		
		    	
		    	<div class="ts-date">
					Giovedì, 04 Aprile 2019	    		</div>

							<div class="moduletable">
						<div class="acymailing_module" id="acymailing_module_formAcymailing29661">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing29661"  >
		<form id="formAcymailing29661" action="/lavoro" onsubmit="return submitacymailingform('optin','formAcymailing29661')" method="post" name="formAcymailing29661"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing29661">							<span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing29661"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:100%" value="Email" title="Email" /></span>
							</p>
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing29661'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_193" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fnelpaese.it%2Flavoro%2Fitem%2F8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fnelpaese.it%2Flavoro%2Fitem%2F8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing29661" />
									</div>
		</form>
	</div>
	</div>

		</div>
			
							</div>
		</div>
		<!-- Banner end -->

		<div class="col-md-5 col-xs-12">
			<!-- LOGO -->
			<div class="logo">
				<div class="logo-image">
					<a href="/" title="NelPaese.it">
													<img class="logo-img" src="/images/loghi/logo-nelpaese.png" alt="NelPaese.it" />
																		<span>NelPaese.it</span>
					</a>
					<small class="site-slogan">Quotidiano online</small>
				</div>
			</div>
			<!-- //LOGO -->
		</div>

		<!-- Banner start -->
		<div class="col-md-4 col-xs-12 header-right clearfix">
				
						<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/6" target="_blank" rel="noopener noreferrer"
							title="Ad Content Top">
							<img
								src="https://nelpaese.it/images/demo/ads/banner-foncoop_541x100.jpg"
								alt="Ad Content Top"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			
					</div>
		<!-- Banner end -->

	</div>
</div>
</header>
<!-- //HEADER -->


   
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	
		<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">

			<div class="hidden-lg hidden-md">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Menubar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-658"><a href="/salute" class="">Salute</a></li><li class="item-659"><a href="/economia-sociale" class="">Economia sociale</a></li><li class="item-660"><a href="/parita-di-genere" class="">Parità di genere</a></li><li class="item-661"><a href="/cultura" class="">Cultura</a></li><li class="item-728 current active"><a href="/lavoro" class="">Lavoro</a></li><li class="item-727"><a href="/ambiente-e-territorio" class="">Ambiente&amp;Territorio</a></li><li class="item-663"><a href="/diritti-e-inclusione" class="">Diritti&amp;Inclusione</a></li><li class="item-664"><a href="/sport-sociale" class="">Sport sociale</a></li><li class="item-737"><a href="/migrazioni" class="">Migrazioni</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

						</div>


			    <!-- HEAD SEARCH -->
	    <div class="head-search">     
	      <form class="form-search" action="/lavoro" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	    </div>
	    <!-- //HEAD SEARCH -->
	    
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="hidden-sm hidden-xs">
			<div class="t3-navbar navbar-collapse collapse">
				<div  class="t3-megamenu animate slide"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="658" data-level="1">
<a itemprop='url' class=""  href="/salute"   data-target="#">Salute </a>

</li>
<li itemprop='name'  data-id="659" data-level="1">
<a itemprop='url' class=""  href="/economia-sociale"   data-target="#">Economia sociale </a>

</li>
<li itemprop='name'  data-id="660" data-level="1">
<a itemprop='url' class=""  href="/parita-di-genere"   data-target="#">Parità di genere </a>

</li>
<li itemprop='name'  data-id="661" data-level="1">
<a itemprop='url' class=""  href="/cultura"   data-target="#">Cultura </a>

</li>
<li itemprop='name' class="current active" data-id="728" data-level="1">
<a itemprop='url' class=""  href="/lavoro"   data-target="#">Lavoro </a>

</li>
<li itemprop='name'  data-id="727" data-level="1">
<a itemprop='url' class=""  href="/ambiente-e-territorio"   data-target="#">Ambiente&amp;Territorio </a>

</li>
<li itemprop='name'  data-id="663" data-level="1">
<a itemprop='url' class=""  href="/diritti-e-inclusione"   data-target="#">Diritti&amp;Inclusione </a>

</li>
<li itemprop='name'  data-id="664" data-level="1">
<a itemprop='url' class=""  href="/sport-sociale"   data-target="#">Sport sociale </a>

</li>
<li itemprop='name'  data-id="737" data-level="1">
<a itemprop='url' class=""  href="/migrazioni"   data-target="#">Migrazioni </a>

</li>
</ul>
</div>

			</div>
		</div>

		</div>
</nav>


<!-- //MAIN NAVIGATION -->


   


   
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><a href="/lavoro" class="pathway">Lavoro</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><span>E VADO A LAVORARE: 2,5 MILIONI DA FONDAZIONE CON IL SUD PER INSERIMENTO DETENUTI</span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


   
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">

			<!-- Content Top-->
						<!-- //Content top end-->


			<!-- Content mid -->
						<!-- Content mid end -->


			<!-- Content Bottom-->
						<!-- //Content top end-->


			<!-- //CONTENT MAST TOP -->
						<div id="system-message-container">
	</div>

						

<!-- Start K2 Item Layout -->
<span id="startOfPageId8049"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

		<!-- Item Image -->
	<div class="itemImageBlock">
	  <span class="itemImage">
	  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/49daf47845b1099f099309fd859ac4b8_XL.jpg" title="Click to preview image">
	  		<img src="/media/k2/items/cache/49daf47845b1099f099309fd859ac4b8_L.jpg" alt="E VADO A LAVORARE: 2,5 MILIONI DA FONDAZIONE CON IL SUD PER INSERIMENTO DETENUTI" style="width:750px; height:auto;" />
	  	</a>
	  </span>

	  
	  
	  <div class="clr"></div>
	</div>
	


	<div class="itemHeader">


	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	E VADO A LAVORARE: 2,5 MILIONI DA FONDAZIONE CON IL SUD PER INSERIMENTO DETENUTI
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		In primo piano		  	</sup>
	  	</span>
	  	
	  </h2>
	  
	  <div class="ItemInfo">

	  	
		<!-- Item Author -->
		<span class="itemAuthor">
			Scritto da&nbsp;
						Redazione					</span>
		
	  			<!-- Date created -->
		<span class="itemDateCreated">
			Apr 04,
 			2019		</span>
		
	  </div>

  </div> <!-- Item Header end -->

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/lavoro/item/8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ts_dailytimes&amp;link=46e659b0acc7692c5d30dcd4c96e82f2baed6be2" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			

			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
																<i class="icon-comments"></i>
							<a href="/lavoro/item/8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti#itemCommentsAnchor">
																	0 commenti															</a>
													</li>
					</ul>
		<div class="clr"></div>
  </div>
	

  <div class="itemBody">

  		<aside class="ItemInfoBlock pull-right">

								  <div class="itemLinks">

												<!-- Item category -->
						<div class="itemCategory">
							<span>Pubblicato in</span>
							<a href="/lavoro">Lavoro</a>
						</div>
						
					  					  <!-- Item tags -->
					  <div class="itemTagsBlock">
						  <span>Tagged under</span>
						  <ul class="itemTags">
						    						    <li><a href="/details/itemlist/tag/lavoro,%20carcere,%20inclusione,%20mezzogiorno,%20fondazione%20con%20il%20sud,%20non%20profit">lavoro, carcere, inclusione, mezzogiorno, fondazione con il sud, non profit</a></li>
						    						  </ul>
						  <div class="clr"></div>
					  </div>
					  
					  
						<div class="clr"></div>
				  </div>
				  

									<!-- Item Rating -->
					<div class="itemRatingBlock">
						<span>Vota questo articolo</span>
						<div class="itemRatingForm">
							<ul class="itemRatingList">
								<li class="itemCurrentRating" id="itemCurrentRating8049" style="width:0%;"></li>
								<li><a href="#" data-id="8049" title="1 stella su 5" class="one-star">1</a></li>
								<li><a href="#" data-id="8049" title="2 stelle su 5" class="two-stars">2</a></li>
								<li><a href="#" data-id="8049" title="3 stelle su 5" class="three-stars">3</a></li>
								<li><a href="#" data-id="8049" title="4 stelle su 5" class="four-stars">4</a></li>
								<li><a href="#" data-id="8049" title="5 stelle su 5" class="five-stars">5</a></li>
							</ul>
							<div id="itemRatingLog8049" class="itemRatingLog">(0 voti)</div>
							<div class="clr"></div>
						</div>
						<div class="clr"></div>
					</div>
					
						<!-- Item Hits -->
			<div class="itemHits">
				<span>Letto </span>52 volte			</div>
			






  		</aside> <!-- Item infoblock end -->

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	 
  		  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Nell’ottica di affermare il principio del fine rieducativo della pena, la Fondazione CON IL SUD promuove “E vado a lavorare”, la seconda edizione del Bando per il reinserimento sociale dei detenuti, attraverso il lavoro. A disposizione 2,5 milioni di euro di risorse private per progetti capaci di dare una reale “seconda possibilità” alle persone che si trovano in regime di detenzione ordinario e/o in regime alternativo alla detenzione nelle regioni del Sud Italia.</p>
<p>L’invito è rivolto alle organizzazioni del Terzo settore di Basilicata, Calabria, Campania, Puglia, Sardegna e Sicilia, che possono presentare proposte di progetto che favoriscano il reinserimento sociale dei detenuti nella comunità, anche con il fine di ridurre i tassi di recidiva. Le proposte dovranno prevedere l’avvio, durante il periodo della detenzione, di esperienze lavorative in grado di favorire l’integrazione socio-lavorativa del detenuto, ritenendo il lavoro una componente fondamentale del processo rieducativo.</p>
<p>L’inserimento lavorativo potrà avvenire all’interno o all’esterno delle carceri in realtà già consolidate oppure attraverso la costituzione di nuovi soggetti di imprenditorialità sociale. Inoltre, grazie al protocollo di intesa recentemente sottoscritto dalla Fondazione CON IL SUD con il Ministero della Giustizia e con l’ANCI, le proposte potranno prevedere il coinvolgimento dei detenuti in progetti di pubblica utilità e di volontariato, sempre ai fini del perseguimento dell’obiettivo di integrazione socio-lavorativa del reo.</p>
<p>Le proposte dovranno essere formulate da partenariati che comprendano almeno una struttura penitenziaria e almeno un partner del Terzo Settore. Gli altri soggetti componenti la partnership potranno appartenere al mondo delle istituzioni, delle università, della ricerca e del mondo economico.</p>
<p>Il bando è disponibile sul sito della Fondazione CON IL SUD (<a href="http://www.fondazioneconilsud.it">www.fondazioneconilsud.it</a>). È possibile partecipare tramite il portale Chàiros entro il 19 giugno 2019.</p>
<p>“È di pochi giorni fa la notizia del secondo rapporto ‘Space’ del Consiglio d’Europa, che definisce la situazione delle carceri italiane tra le più drammatiche del continente - dichiara Carlo Borgomeo, presidente della Fondazione CON IL SUD. Al centro c’è la questione del sovraffollamento, ma è inevitabile che questo tema si intrecci con quello dei servizi e delle opportunità offerte ai detenuti per compiere un vero percorso rieducativo, così come previsto dalla nostra Costituzione. Con questo bando, vogliamo riaffermare il diritto di ogni persona ad avere una seconda possibilità vera. L’abbiamo chiamato ‘E vado a lavorare’ con l’auspicio che il lavoro possa essere davvero uno strumento di evasione dalle criticità della vita”.</p>
<p>Sul tema delle carceri, la Fondazione ha già sostenuto oltre 20 iniziative, tra programmi di volontariato e progetti selezionati con il primo Bando Carceri (<a href="https://www.fondazioneconilsud.it/interventi/progetti-sostenuti/?tematica=54&amp;regione=">disponibili qui &gt;&gt;</a>)</p>
<p><strong>Il contesto</strong></p>
<p>L’articolo 27 della Costituzione italiana sancisce il principio del ‘finalismo rieducativo della pena’, inteso come creazione dei presupposti necessari a favorire il reinserimento del condannato nella comunità, eliminando o riducendo il pericolo che, una volta in libertà, possa commettere nuovi reati.</p>
<p>La legge di riforma dell’ordinamento penitenziario n.354/75, e le successive modifiche, hanno dato attuazione a tale principio costituzionale, individuando e disciplinando norme, strumenti e modalità per garantire l’effettivo reinserimento sociale e lavorativo dei condannati.</p>
<p>La situazione attuale nelle carceri italiane, ben fotografata dall’Associazione Antigone nel XIV Rapporto sulle condizioni di detenzione, è ancora lontana dal garantire ai condannati un adeguato ed efficace percorso di integrazione sociale e lavorativa.</p>
<p>Ad oggi, il lavoro ha sofferto nella prassi di una carenza di effettività risultando solo parzialmente efficace. Se da un lato il numero dei detenuti lavoratori è leggermente cresciuto negli anni – passando dai 10.902 (30,74%) del 1991, ai 18.404 (31,95%) del 2017 – dall’altro oltre l’85% dei lavoratori è alle dipendenze dell’amministrazione penitenziaria svolgendo spesso mansioni che non richiedono competenze specifiche e con elevate turnazioni (per permettere a più persone di lavorare). Al Sud tale situazione è ancor più accentuata: solo il 3,7% dei detenuti lavora per soggetti privati esterni.</p>
<p>In conclusione, rispetto alla possibilità di formarsi e di lavorare in carcere vi sono ancora elevate possibilità di miglioramento – a partire da un maggior impegno da parte di tutti gli attori coinvolti – ma anche ostacoli da superare per poter efficacemente favorire un reinserimento dei detenuti ed evitare un aumento del rischio recidiva.</p>
<p> </p>
<p> </p>	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://nelpaese.it/lavoro/item/8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="nelpaese" 
						  data-url="https://nelpaese.it/lavoro/item/8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti" 
						  data-size="medium"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://nelpaese.it/lavoro/item/8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti" annotation="bubble" height="20" ></g:plus></div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it-IT'}</script>	  </div>
	  	  
		<div class="clr"></div>

		
		
	  
				<div class="itemContentFooter">

						<!-- Item date modified -->
			<span class="itemDateModified">
				L'ultima modifica Giovedì, 04 Aprile 2019 14:23			</span>
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div> <!-- Item Body end -->

	
  

    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="/components/com_k2/images/placeholder/user.png" alt="Redazione" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	Redazione      </h3>

      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
  
	
  
	<div class="clr"></div>

  

  
    <!-- Item navigation -->
  <div class="itemNavigation">

				<a class="itemPrevious" href="/lavoro/item/8039-la-crisi-stava-per-lasciarli-senza-lavoro-ora-festeggiano-10-anni-di-cooperativa">
			<i class="fa fa-angle-double-left"> </i> LA CRISI STAVA PER LASCIARLI SENZA LAVORO: ORA FESTEGGIANO 10 ANNI DI COOPERATIVA		</a>
		
		
  </div>
  
<div class="clr"></div>

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3>Lascia un commento</h3>

<p class="itemCommentsFormNotes">
		Assicurarsi di inserire tutte le informazioni necessarie, indicate da un asterisco (*). Il codice HTML non è consentito.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
		<div class="row">
			<div class="col-md-4">
			<div class="form-group">
				<label class="formName" for="userName">Nome *</label>
				<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formEmail" for="commentEmail">Email *</label>
				<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="inserisci la tua email..." onblur="if(this.value=='') this.value='inserisci la tua email...';" onfocus="if(this.value=='inserisci la tua email...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formUrl" for="commentURL">Sito web</label>
				<input class="inputbox" type="text" name="commentURL" id="commentURL" value="inserisci il tuo sito web..."  onblur="if(this.value=='') this.value='inserisci il tuo sito web...';" onfocus="if(this.value=='inserisci il tuo sito web...') this.value='';" />
			</div>
			</div>
		</div>

		<div class="row">
			<div class="col-md-12">
			<div class="form-group">
				<label class="formComment" for="commentText">Messaggio *</label>
				<textarea rows="10" class="inputbox" onblur="if(this.value=='') this.value='inserisci il tuo messaggio qui...';" onfocus="if(this.value=='inserisci il tuo messaggio qui...') this.value='';" name="commentText" id="commentText">inserisci il tuo messaggio qui...</textarea>
			</div>
			</div>
		</div>

		<label class="formRecaptcha">Inserisci le parole che vedi sotto</label>
	<div id="recaptcha"></div>
	
	<input type="submit" class="button btn btn-primary" id="submitCommentButton" value="Commenta" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="8049" />
	<input type="hidden" name="bcc426dfea67b87517af122b54f255b0" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/lavoro/item/8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti#startOfPageId8049">
			Torna su		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
			<div class="t3-module module tabSidebar " id="Mod194"><div class="module-inner"><div class="module-ct">
<div id="gk-tabs-194" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="3">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Popolari	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Tendenza	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-3" data-animation="default">
	    			    			Commenti	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-195" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a39805ae4209f5a106f2620073bf1be8_Generic.jpg" alt="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali"  title="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" target="_self">TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 03, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 153660</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<h4 class="nspHeader tleft fnull"><a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt"  title="DIFENDERE I DIRITTI LGBT" target="_self">DIFENDERE I DIRITTI LGBT</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 06, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 103655</span> <a class="nspCategory" href="/altro/inchieste-reportage-storie" target="_self">Inchieste | Reportage | Storie</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/866ce395b224d87ca8641626c1a9d6a5_Generic.jpg" alt="A VENEZIA &amp;quot;VELENO&amp;quot;: IL FILM SULLA TERRA DEI FUOCHI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi"  title="A VENEZIA &quot;VELENO&quot;: IL FILM SULLA TERRA DEI FUOCHI" target="_self">A VENEZIA &quot;VELENO&quot;: IL FILM SU&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 07, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 84867</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/453deb578108227f71b3c68006d421a2_Generic.jpg" alt="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile"  title="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" target="_self">ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 22, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 51061</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4048e0352d4b8bc901070111239ab807_Generic.jpg" alt="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta"  title="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" target="_self">STABILITÀ, IL FORUM TERZO SETTORE: MIOP&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 25, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 32326</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7148-prima-gli-italiani-ma-ricchi-la-guerra-ai-poveri-tra-taser-sgomberi-e-repressione" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/7f537cfd3e7d3e0f1f740f9fb008b713_Generic.jpg" alt="PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA AI POVERI TRA TASER, SGOMBERI E REPRESSIONE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7148-prima-gli-italiani-ma-ricchi-la-guerra-ai-poveri-tra-taser-sgomberi-e-repressione"  title="PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA AI POVERI TRA TASER, SGOMBERI E REPRESSIONE" target="_self">PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 05, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 26903</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6e0276851e78f5b89c8a52e43d37e026_Generic.jpg" alt="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca"  title="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" target="_self">PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 28, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 25458</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/617782454eaf7d41f80a3a44cfa9563b_Generic.jpg" alt="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita"  title="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" target="_self">IN EMILIA TORNA LA SCUOLA DELLE COOP DI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 04, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 25334</span> <a class="nspCategory" href="/dalle-regioni/emilia-romagna" target="_self">Emilia-Romagna</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/6834-braccianti-ong-e-riace-la-solitudine-dei-numeri-zero" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1b071b5d164d913df97a6fb3333ca578_Generic.jpg" alt="BRACCIANTI, ONG E RIACE: LA SOLITUDINE DEI NUMERI &amp;quot;ZERO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/6834-braccianti-ong-e-riace-la-solitudine-dei-numeri-zero"  title="BRACCIANTI, ONG E RIACE: LA SOLITUDINE DEI NUMERI &quot;ZERO&quot;" target="_self">BRACCIANTI, ONG E RIACE: LA SOLITUDINE D&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 04, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 22204</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/618f5d42634d992357423deee07f4ffb_Generic.jpg" alt="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche"  title="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" target="_self">AUMENTO IVA: INCONTRO ALLEANZA COOP E PA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 02, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20507</span> <a class="nspCategory" href="/dalle-regioni/marche" target="_self">Marche</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/7347-ebola-in-rdc-registrati-altri-casi-l-intervento-di-medici-senza-frontiere" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6ac96515c36fe509df6707acd0cf3027_Generic.jpg" alt="EBOLA IN RDC: REGISTRATI ALTRI CASI, L'INTERVENTO DI MEDICI SENZA FRONTIERE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/7347-ebola-in-rdc-registrati-altri-casi-l-intervento-di-medici-senza-frontiere"  title="EBOLA IN RDC: REGISTRATI ALTRI CASI, L'INTERVENTO DI MEDICI SENZA FRONTIERE" target="_self">EBOLA IN RDC: REGISTRATI ALTRI CASI, L'I&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 17, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19386</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/5c360bbc4a09616cba84c9c6e80436af_Generic.jpg" alt="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine"  title="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" target="_self">ISTAT: AUMENTANO GLI OCCUPATI SU BASE ME&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19378</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/f03ca4952a6fddc7ed70d7e4377d3688_Generic.jpg" alt="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali"  title="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" target="_self">SCUOLA, INCLUSIONE E SERVIZI: A ROMA CON&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19006</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/295172a46e67c0b91ccb4cc4b70def39_Generic.jpg" alt="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia"  title="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" target="_self">VIOLENZA SU DONNE E BAMBINI: IL CUORE NE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 01, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18847</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fcef2d7ef4bec1479324cc3961161a65_Generic.jpg" alt="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare"  title="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" target="_self">GIORNATA CONTRO VIOLENZA SULLE DONNE: VI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 24, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18096</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/feb00ae3fda016faf0ad16c0e9a373a6_Generic.jpg" alt="GIORNATA DELL'INFANZIA: &amp;quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte"  title="GIORNATA DELL'INFANZIA: &quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&quot;" target="_self">GIORNATA DELL'INFANZIA: &quot;CI SONO I &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 20, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17687</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/95dd07ceb3b7aa2011e4fe8de42ee012_Generic.jpg" alt="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito"  title="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" target="_self">SOCIAL ECONOMY: TRA WELFARE E INNOVAZION&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 18, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17664</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1faac66da558b39ce1b69794e4285496_Generic.jpg" alt="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli"  title="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" target="_self">SPAZZACAMMINO: I SENZA DIMORA PULISCONO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 02, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17625</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/2fe3e76a66d4105790a62f68d8e5622a_Generic.jpg" alt="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile"  title="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" target="_self">DIVENTARE UOMINI: UN LIBRO SULL'ANTISESS&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 08, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16620</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7091-l-estate-italiana-un-anno-dopo-il-razzismo-spara-e-uccide" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d01c04fcfe2ddfac12a508d441bf16b0_Generic.jpg" alt="L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZISMO SPARA E UCCIDE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7091-l-estate-italiana-un-anno-dopo-il-razzismo-spara-e-uccide"  title="L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZISMO SPARA E UCCIDE" target="_self">L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 30, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15865</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2429-da-sud-la-cooperazione-per-lo-sviluppo-del-mezzogiorno" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/ef5a1e9409d1f4c3a747bfe56a864be4_Generic.jpg" alt="DA SUD: LA COOPERAZIONE PER LO SVILUPPO DEL MEZZOGIORNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2429-da-sud-la-cooperazione-per-lo-sviluppo-del-mezzogiorno"  title="DA SUD: LA COOPERAZIONE PER LO SVILUPPO DEL MEZZOGIORNO" target="_self">DA SUD: LA COOPERAZIONE PER LO SVILUPPO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 22, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15807</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/7775-dl-sempflificazione-stop-raddoppio-ires-plauso-dal-forum-terzo-settore" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/62b91e5b5892975be6fc56efa9cbabaa_Generic.jpg" alt="DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES: PLAUSO DAL FORUM TERZO SETTORE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/7775-dl-sempflificazione-stop-raddoppio-ires-plauso-dal-forum-terzo-settore"  title="DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES: PLAUSO DAL FORUM TERZO SETTORE" target="_self">DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 08, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15672</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2524-mafia-capitale-il-dibattito-torniamo-a-guardarci-in-faccia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d24de3c65f2bd933a043d402acb1c99e_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;TORNIAMO A GUARDARCI IN FACCIA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2524-mafia-capitale-il-dibattito-torniamo-a-guardarci-in-faccia"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;TORNIAMO A GUARDARCI IN FACCIA&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;TORN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15607</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/7186-codice-terzo-settore-decreto-correttivo-su-gazzetta-ufficiale-il-plauso-del-forum" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9deac06cb80812bed479ffb67587dcd9_Generic.jpg" alt="CODICE TERZO SETTORE, DECRETO CORRETTIVO SU GAZZETTA UFFICIALE. IL PLAUSO DEL FORUM" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/7186-codice-terzo-settore-decreto-correttivo-su-gazzetta-ufficiale-il-plauso-del-forum"  title="CODICE TERZO SETTORE, DECRETO CORRETTIVO SU GAZZETTA UFFICIALE. IL PLAUSO DEL FORUM" target="_self">CODICE TERZO SETTORE, DECRETO CORRETTIVO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 13, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15533</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6717-i-dannati-della-terra-di-medu-condizioni-disumane-per-i-braccianti-di-rosarno" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9c5a94e5ad1d04267ccac40d54b71d7c_Generic.jpg" alt="&amp;quot;I DANNATI DELLA TERRA&amp;quot; DI MEDU: CONDIZIONI DISUMANE PER I BRACCIANTI DI ROSARNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6717-i-dannati-della-terra-di-medu-condizioni-disumane-per-i-braccianti-di-rosarno"  title="&quot;I DANNATI DELLA TERRA&quot; DI MEDU: CONDIZIONI DISUMANE PER I BRACCIANTI DI ROSARNO" target="_self">&quot;I DANNATI DELLA TERRA&quot; DI MED&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 03, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15353</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2525-mafia-capitale-il-dibattito-avviamo-una-stagione-di-rinnovamento" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8d6f880cfd56a3587ea7277d22feb686_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;AVVIAMO UNA STAGIONE DI RINNOVAMENTO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2525-mafia-capitale-il-dibattito-avviamo-una-stagione-di-rinnovamento"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;AVVIAMO UNA STAGIONE DI RINNOVAMENTO&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;AVVI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15312</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2512-il-volontariato-lancia-autoconvocazione-nazionale" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/0c84ab19d43307514d9470b51a44e5d3_Generic.jpg" alt="IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE NAZIONALE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2512-il-volontariato-lancia-autoconvocazione-nazionale"  title="IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE NAZIONALE" target="_self">IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 05, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15240</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2523-mafia-capitale-il-dibattito-controlli-prefettura-comportamento-opaco" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/da97735e760521771106c5ec07e11677_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;CONTROLLI PREFETTURA, COMPORTAMENTO OPACO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2523-mafia-capitale-il-dibattito-controlli-prefettura-comportamento-opaco"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;CONTROLLI PREFETTURA, COMPORTAMENTO OPACO&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;CONT&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 10, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15084</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6799-migranti-in-italia-sbarchi-in-calo-fino-al-95-rispetto-al-2017" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4ddaaa7b267263a719beedf15322269d_Generic.jpg" alt="MIGRANTI, IN ITALIA SBARCHI IN CALO FINO AL 95% RISPETTO AL 2017" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6799-migranti-in-italia-sbarchi-in-calo-fino-al-95-rispetto-al-2017"  title="MIGRANTI, IN ITALIA SBARCHI IN CALO FINO AL 95% RISPETTO AL 2017" target="_self">MIGRANTI, IN ITALIA SBARCHI IN CALO FINO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 24, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15003</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6753-migranti-da-oggi-asgi-soggetto-legittimato-in-sede-amministrativa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8f9b49a7993ed80d42c489170ed36ea2_Generic.jpg" alt="MIGRANTI, DA OGGI ASGI SOGGETTO LEGITTIMATO IN SEDE AMMINISTRATIVA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6753-migranti-da-oggi-asgi-soggetto-legittimato-in-sede-amministrativa"  title="MIGRANTI, DA OGGI ASGI SOGGETTO LEGITTIMATO IN SEDE AMMINISTRATIVA" target="_self">MIGRANTI, DA OGGI ASGI SOGGETTO LEGITTIM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 10, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14928</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2514-mafia-capitale-il-dibattito-parla-paola-menetti" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9039fdac9d0086ace6964237e3bc6788_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: PARLA PAOLA MENETTI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2514-mafia-capitale-il-dibattito-parla-paola-menetti"  title="MAFIA CAPITALE, IL DIBATTITO: PARLA PAOLA MENETTI" target="_self">MAFIA CAPITALE, IL DIBATTITO: PARLA PAOL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 06, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14849</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/6606-battere-cancro-e-mesotelioma-la-speranza-in-un-nuovo-studio-italia-usa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/3c734eda38bc3a13b6d1019271924720_Generic.jpg" alt="BATTERE CANCRO E MESOTELIOMA: LA SPERANZA IN UN NUOVO STUDIO ITALIA-USA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/6606-battere-cancro-e-mesotelioma-la-speranza-in-un-nuovo-studio-italia-usa"  title="BATTERE CANCRO E MESOTELIOMA: LA SPERANZA IN UN NUOVO STUDIO ITALIA-USA" target="_self">BATTERE CANCRO E MESOTELIOMA: LA SPERANZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 06, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14782</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-188" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/dal-mondo/item/7012-argentina-354-licenziati-dalla-agenzia-stampa-pubblica-tagli-politici" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/c9f88ad4007ec3ae53e51c9dece3e6a9_Generic.jpg" alt="ARGENTINA, 354 LICENZIATI DALLA AGENZIA STAMPA PUBBLICA: &amp;quot;TAGLI POLITICI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/dal-mondo/item/7012-argentina-354-licenziati-dalla-agenzia-stampa-pubblica-tagli-politici"  title="ARGENTINA, 354 LICENZIATI DALLA AGENZIA STAMPA PUBBLICA: &quot;TAGLI POLITICI&quot;" target="_self">ARGENTINA, 354 LICENZIATI DALLA AGENZIA &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 10, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 7193</span> <a class="nspCategory" href="/altro/dal-mondo" target="_self">Dal mondo</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/sicilia/item/7188-palermo-medici-e-pazienti-insieme-in-un-seminario-sui-linfomi-con-ail" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/35cdf197a87bba46ee907c122306b3e4_Generic.jpg" alt="PALERMO: MEDICI E PAZIENTI INSIEME IN UN SEMINARIO SUI LINFOMI CON AIL" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/sicilia/item/7188-palermo-medici-e-pazienti-insieme-in-un-seminario-sui-linfomi-con-ail"  title="PALERMO: MEDICI E PAZIENTI INSIEME IN UN SEMINARIO SUI LINFOMI CON AIL" target="_self">PALERMO: MEDICI E PAZIENTI INSIEME IN UN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 13, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1159</span> <a class="nspCategory" href="/dalle-regioni/sicilia" target="_self">Sicilia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/5578-val-d-agri-dopo-i-dati-sulla-salute-chiudete-il-centro-oli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/f4c042fa638ebd1d0acc268fcadc2d22_Generic.jpg" alt="VAL D'AGRI, DOPO I DATI SULLA SALUTE: &amp;quot;CHIUDETE IL CENTRO OLI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/5578-val-d-agri-dopo-i-dati-sulla-salute-chiudete-il-centro-oli"  title="VAL D'AGRI, DOPO I DATI SULLA SALUTE: &quot;CHIUDETE IL CENTRO OLI&quot;" target="_self">VAL D'AGRI, DOPO I DATI SULLA SALUTE: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 26, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2120</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/5803-a-capri-una-nuova-scuola-inaccessibile-agli-studenti-disabili" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/783186a33c3f0090659e10577e0624df_Generic.jpg" alt="A CAPRI UNA NUOVA SCUOLA INACCESSIBILE AGLI STUDENTI DISABILI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/5803-a-capri-una-nuova-scuola-inaccessibile-agli-studenti-disabili"  title="A CAPRI UNA NUOVA SCUOLA INACCESSIBILE AGLI STUDENTI DISABILI" target="_self">A CAPRI UNA NUOVA SCUOLA INACCESSIBILE A&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 30, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2396</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6304-ma-quale-invasione-dei-migranti-in-italia-se-ne-vanno-pure-i-minori-stranieri" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8aaf8a334e0167d5ac2d010061a33f16_Generic.jpg" alt="MA QUALE INVASIONE DEI MIGRANTI: IN ITALIA SE NE VANNO PURE I MINORI STRANIERI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6304-ma-quale-invasione-dei-migranti-in-italia-se-ne-vanno-pure-i-minori-stranieri"  title="MA QUALE INVASIONE DEI MIGRANTI: IN ITALIA SE NE VANNO PURE I MINORI STRANIERI" target="_self">MA QUALE INVASIONE DEI MIGRANTI: IN ITAL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4923</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6532-il-fragile-mosaico-del-libano-progetto-di-un-racconto-con-produzioni-dal-basso" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/78fba61b29bc723a34cdef47465e5cac_Generic.jpg" alt="IL &amp;quot;FRAGILE MOSAICO&amp;quot; DEL LIBANO: PROGETTO DI UN RACCONTO CON PRODUZIONI DAL BASSO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6532-il-fragile-mosaico-del-libano-progetto-di-un-racconto-con-produzioni-dal-basso"  title="IL &quot;FRAGILE MOSAICO&quot; DEL LIBANO: PROGETTO DI UN RACCONTO CON PRODUZIONI DAL BASSO" target="_self">IL &quot;FRAGILE MOSAICO&quot; DEL LIBAN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 22, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 8005</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/6837-economia-sostenibile-corre-la-lumaca-con-il-crowdfunding" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/dba95a8406b4906b3c69e39cf5684697_Generic.jpg" alt="ECONOMIA SOSTENIBILE: CORRE &amp;quot;LA LUMACA&amp;quot; CON IL CROWDFUNDING" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/6837-economia-sostenibile-corre-la-lumaca-con-il-crowdfunding"  title="ECONOMIA SOSTENIBILE: CORRE &quot;LA LUMACA&quot; CON IL CROWDFUNDING" target="_self">ECONOMIA SOSTENIBILE: CORRE &quot;LA LUM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 04, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1611</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/calabria/item/7912-otto-marzo-la-crotone-che-si-ribella-al-manifesto-della-lega-nord" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fe3a50017de88ad9510b4b019e95cb18_Generic.jpg" alt="OTTO MARZO: LA CROTONE CHE SI RIBELLA AL MANIFESTO DELLA LEGA NORD" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/calabria/item/7912-otto-marzo-la-crotone-che-si-ribella-al-manifesto-della-lega-nord"  title="OTTO MARZO: LA CROTONE CHE SI RIBELLA AL MANIFESTO DELLA LEGA NORD" target="_self">OTTO MARZO: LA CROTONE CHE SI RIBELLA AL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 07, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 778</span> <a class="nspCategory" href="/dalle-regioni/calabria" target="_self">Calabria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/6741-a-bologna-letture-contro-le-mafie-con-cadiai-e-libera" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/eadc378d6776735f192ddbb2a51f03c6_Generic.jpg" alt="A BOLOGNA LETTURE CONTRO LE MAFIE CON CADIAI E LIBERA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/6741-a-bologna-letture-contro-le-mafie-con-cadiai-e-libera"  title="A BOLOGNA LETTURE CONTRO LE MAFIE CON CADIAI E LIBERA" target="_self">A BOLOGNA LETTURE CONTRO LE MAFIE CON CA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 09, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1459</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/6822-ecco-la-pastiera-filosofale-in-libreria-una-napoli-da-gustare" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d20539fee8ced7d3607731ad0068c113_Generic.jpg" alt="ECCO &amp;quot;LA PASTIERA FILOSOFALE&amp;quot;: IN LIBRERIA UNA NAPOLI DA GUSTARE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/6822-ecco-la-pastiera-filosofale-in-libreria-una-napoli-da-gustare"  title="ECCO &quot;LA PASTIERA FILOSOFALE&quot;: IN LIBRERIA UNA NAPOLI DA GUSTARE" target="_self">ECCO &quot;LA PASTIERA FILOSOFALE&quot;:&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 31, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1274</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/7030-come-muore-in-cella-un-detenuto-malato-lettere-dal-carcere-di-secondigliano" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9855ca2a4569e377dbd7e874a40623df_Generic.jpg" alt="COME MUORE IN CELLA UN DETENUTO MALATO: LETTERE DAL CARCERE DI SECONDIGLIANO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/7030-come-muore-in-cella-un-detenuto-malato-lettere-dal-carcere-di-secondigliano"  title="COME MUORE IN CELLA UN DETENUTO MALATO: LETTERE DAL CARCERE DI SECONDIGLIANO" target="_self">COME MUORE IN CELLA UN DETENUTO MALATO: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 10002</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/7415-fondazione-linfomi-il-premio-brusamolino-va-a-due-ricercartrici-per-i-loro-studi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a6fe0e439a9ff4e304e0b6ff30992141_Generic.jpg" alt="FONDAZIONE LINFOMI: IL PREMIO BRUSAMOLINO VA A DUE RICERCARTRICI PER I LORO STUDI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/7415-fondazione-linfomi-il-premio-brusamolino-va-a-due-ricercartrici-per-i-loro-studi"  title="FONDAZIONE LINFOMI: IL PREMIO BRUSAMOLINO VA A DUE RICERCARTRICI PER I LORO STUDI" target="_self">FONDAZIONE LINFOMI: IL PREMIO BRUSAMOLIN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 29, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 7945</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/7819-dove-ci-portate-a-udine-la-mostra-sulla-persecuzione-delle-persone-con-disabilita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a8233f1af6aae10c4866967d2844701a_Generic.jpg" alt="DOVE CI PORTATE? A UDINE LA MOSTRA SULLA PERSECUZIONE DELLE PERSONE CON DISABILITÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/7819-dove-ci-portate-a-udine-la-mostra-sulla-persecuzione-delle-persone-con-disabilita"  title="DOVE CI PORTATE? A UDINE LA MOSTRA SULLA PERSECUZIONE DELLE PERSONE CON DISABILITÀ" target="_self">DOVE CI PORTATE? A UDINE LA MOSTRA SULLA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 19, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4416</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/lazio/item/6049-roma-interazioni-2017-settimana-porte-aperte-per-wellchome" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fcdfca95857834de98f50ca76de8b0b3_Generic.jpg" alt="ROMA, INTERAZIONI 2017: SETTIMANA PORTE APERTE PER &amp;quot;WELLCHOME&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/lazio/item/6049-roma-interazioni-2017-settimana-porte-aperte-per-wellchome"  title="ROMA, INTERAZIONI 2017: SETTIMANA PORTE APERTE PER &quot;WELLCHOME&quot;" target="_self">ROMA, INTERAZIONI 2017: SETTIMANA PORTE &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2021</span> <a class="nspCategory" href="/dalle-regioni/lazio" target="_self">Lazio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6145-genova-scontro-su-schedatura-migranti-chiedere-l-elemosina-non-e-reato" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/51db654290a3d3670a31c8e4340e9d87_Generic.jpg" alt="GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &amp;quot;CHIEDERE L'ELEMOSINA NON È REATO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6145-genova-scontro-su-schedatura-migranti-chiedere-l-elemosina-non-e-reato"  title="GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &quot;CHIEDERE L'ELEMOSINA NON È REATO&quot;" target="_self">GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 10, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2372</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/7319-roma-operai-licenziati-sul-tetto-a-barberini-non-abbiamo-piu-niente-di-maio-con-chi-stai" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e1de45b448811a6d36ee565ed73e29ae_Generic.jpg" alt="ROMA, OPERAI LICENZIATI SUL TETTO A BARBERINI: &amp;quot;NON ABBIAMO PIÙ NIENTE, DI MAIO CON CHI STAI?&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/7319-roma-operai-licenziati-sul-tetto-a-barberini-non-abbiamo-piu-niente-di-maio-con-chi-stai"  title="ROMA, OPERAI LICENZIATI SUL TETTO A BARBERINI: &quot;NON ABBIAMO PIÙ NIENTE, DI MAIO CON CHI STAI?&quot;" target="_self">ROMA, OPERAI LICENZIATI SUL TETTO A BARB&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 11, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3040</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/7723-indovina-chi-viene-a-cena-a-napoli-si-va-a-tavola-con-il-mondo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/890d19872129f9ccce5abd5c3a213615_Generic.jpg" alt="INDOVINA CHI VIENE A CENA: A NAPOLI SI VA A TAVOLA CON IL MONDO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/7723-indovina-chi-viene-a-cena-a-napoli-si-va-a-tavola-con-il-mondo"  title="INDOVINA CHI VIENE A CENA: A NAPOLI SI VA A TAVOLA CON IL MONDO" target="_self">INDOVINA CHI VIENE A CENA: A NAPOLI SI V&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 25, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 405</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7804-violenza-sulle-donne-il-paese-che-non-applica-le-leggi-a-roma-il-rapporto-ombra-di-di-r-e" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8d2bead8b053e232718121083574a45e_Generic.jpg" alt="VIOLENZA SULLE DONNE, IL PAESE CHE NON APPLICA LE LEGGI: A ROMA IL &amp;quot;RAPPORTO OMBRA&amp;quot; DI DI.R.E." style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7804-violenza-sulle-donne-il-paese-che-non-applica-le-leggi-a-roma-il-rapporto-ombra-di-di-r-e"  title="VIOLENZA SULLE DONNE, IL PAESE CHE NON APPLICA LE LEGGI: A ROMA IL &quot;RAPPORTO OMBRA&quot; DI DI.R.E." target="_self">VIOLENZA SULLE DONNE, IL PAESE CHE NON A&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 14, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1469</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/editoriale-2/item/5504-entra-nelpaese-sul-web-con-parole-giuste" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/088cd0a09fbf1f8ca77133526bce7dd0_Generic.jpg" alt="ENTRA NELPAESE: SUL WEB CON PAROLE GIUSTE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/5504-entra-nelpaese-sul-web-con-parole-giuste"  title="ENTRA NELPAESE: SUL WEB CON PAROLE GIUSTE" target="_self">ENTRA NELPAESE: SUL WEB CON PAROLE GIUST&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 18, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2817</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/5645-al-poggio-consulenze-legali-gratuite-con-federconsumatori" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/635b65b432a38346e1331c41d7bca500_Generic.jpg" alt="AL POGGIO CONSULENZE LEGALI GRATUITE CON FEDERCONSUMATORI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/5645-al-poggio-consulenze-legali-gratuite-con-federconsumatori"  title="AL POGGIO CONSULENZE LEGALI GRATUITE CON FEDERCONSUMATORI" target="_self">AL POGGIO CONSULENZE LEGALI GRATUITE CON&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 05, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3526</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/calabria/item/6471-coop-futura-chiude-comunita-psichiatrica-e-partono-licenziamenti-crimine-vergognoso" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a774d8c3745a520e59377faa0778fa40_Generic.jpg" alt="COOP FUTURA CHIUDE COMUNITÀ PSICHIATRICA E PARTONO LICENZIAMENTI: &amp;quot;CRIMINE VERGOGNOSO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/calabria/item/6471-coop-futura-chiude-comunita-psichiatrica-e-partono-licenziamenti-crimine-vergognoso"  title="COOP FUTURA CHIUDE COMUNITÀ PSICHIATRICA E PARTONO LICENZIAMENTI: &quot;CRIMINE VERGOGNOSO&quot;" target="_self">COOP FUTURA CHIUDE COMUNITÀ PSICHIATRIC&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 08, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4584</span> <a class="nspCategory" href="/dalle-regioni/calabria" target="_self">Calabria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/6645-welfare-familiare-e-poverta-educativa-arrivano-i-nonni-di-comunita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4ac6a9421404dcf4878f120423d03756_Generic.jpg" alt="WELFARE FAMILIARE E POVERTÀ EDUCATIVA: ARRIVANO I &amp;quot;NONNI DI COMUNITÀ&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/6645-welfare-familiare-e-poverta-educativa-arrivano-i-nonni-di-comunita"  title="WELFARE FAMILIARE E POVERTÀ EDUCATIVA: ARRIVANO I &quot;NONNI DI COMUNITÀ&quot;" target="_self">WELFARE FAMILIARE E POVERTÀ EDUCATIVA: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5310</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/toscana/item/3999-strage-dei-georgofili-firenze-ricorda-l-attentato-mafioso-di-23-anni-fa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/bca849d36b55d38a62caff3f070e3f9c_Generic.jpg" alt="STRAGE DEI GEORGOFILI, FIRENZE RICORDA L'ATTENTATO MAFIOSO DI 23 ANNI FA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/toscana/item/3999-strage-dei-georgofili-firenze-ricorda-l-attentato-mafioso-di-23-anni-fa"  title="STRAGE DEI GEORGOFILI, FIRENZE RICORDA L'ATTENTATO MAFIOSO DI 23 ANNI FA" target="_self">STRAGE DEI GEORGOFILI, FIRENZE RICORDA L&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 24, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1471</span> <a class="nspCategory" href="/dalle-regioni/toscana" target="_self">Toscana</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7628-around-the-world-il-viaggio-di-andrea-e-sara-per-raccontare-le-cooperative-in-tutto-il-mondo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a8f687e2d9a2b8d72ee44f9993accfa2_Generic.jpg" alt="AROUND THE WORLD: IL VIAGGIO DI ANDREA E SARA PER RACCONTARE LE COOPERATIVE IN TUTTO IL MONDO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7628-around-the-world-il-viaggio-di-andrea-e-sara-per-raccontare-le-cooperative-in-tutto-il-mondo"  title="AROUND THE WORLD: IL VIAGGIO DI ANDREA E SARA PER RACCONTARE LE COOPERATIVE IN TUTTO IL MONDO" target="_self">AROUND THE WORLD: IL VIAGGIO DI ANDREA E&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 19, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2325</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7981-l-europa-dei-senza-tetto-ogni-giorno-700mila-persone-dormono-in-strada" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9bf8ed5c33225b24deb716885dac0343_Generic.jpg" alt="L'EUROPA DEI SENZA TETTO: OGNI GIORNO 700MILA PERSONE DORMONO IN STRADA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7981-l-europa-dei-senza-tetto-ogni-giorno-700mila-persone-dormono-in-strada"  title="L'EUROPA DEI SENZA TETTO: OGNI GIORNO 700MILA PERSONE DORMONO IN STRADA" target="_self">L'EUROPA DEI SENZA TETTO: OGNI GIORNO 70&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 22, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 654</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6115-italiani-un-popolo-di-migranti-che-crede-alla-balla-dell-invasione" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1a913a0df2da9dac8d2a3c388c4d52d0_Generic.jpg" alt="ITALIANI, UN POPOLO DI MIGRANTI CHE CREDE ALLA BALLA DELL'INVASIONE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6115-italiani-un-popolo-di-migranti-che-crede-alla-balla-dell-invasione"  title="ITALIANI, UN POPOLO DI MIGRANTI CHE CREDE ALLA BALLA DELL'INVASIONE" target="_self">ITALIANI, UN POPOLO DI MIGRANTI CHE CRED&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 27, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3360</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/6357-rimborso-parziale-buoni-fruttiferi-postali-tribunale-da-ragione-a-federconsumatori" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/b311ab58cfb1db8e5c403d85d405a650_Generic.jpg" alt="RIMBORSO PARZIALE BUONI FRUTTIFERI POSTALI: TRIBUNALE DÀ RAGIONE A FEDERCONSUMATORI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/6357-rimborso-parziale-buoni-fruttiferi-postali-tribunale-da-ragione-a-federconsumatori"  title="RIMBORSO PARZIALE BUONI FRUTTIFERI POSTALI: TRIBUNALE DÀ RAGIONE A FEDERCONSUMATORI" target="_self">RIMBORSO PARZIALE BUONI FRUTTIFERI POSTA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3898</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7450-approvato-dl-sicurezza-ecco-cosa-prevede" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e4a86acc9362f9075cc63da4c4b5b8ea_Generic.jpg" alt="APPROVATO IL DECRETO SICUREZZA: ECCO PUNTO PER PUNTO COSA PREVEDE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7450-approvato-dl-sicurezza-ecco-cosa-prevede"  title="APPROVATO IL DECRETO SICUREZZA: ECCO PUNTO PER PUNTO COSA PREVEDE" target="_self">APPROVATO IL DECRETO SICUREZZA: ECCO PUN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4681</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/7518-transfobia-giornata-memoria-italia-2-paese-europeo-per-numero-vittime" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/52de2b00f0de76167c59394bff2b4352_Generic.jpg" alt="TRANSFOBIA, GIORNATA MEMORIA: ITALIA 2° PAESE EUROPEO PER NUMERO VITTIME" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/7518-transfobia-giornata-memoria-italia-2-paese-europeo-per-numero-vittime"  title="TRANSFOBIA, GIORNATA MEMORIA: ITALIA 2° PAESE EUROPEO PER NUMERO VITTIME" target="_self">TRANSFOBIA, GIORNATA MEMORIA: ITALIA 2°&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 20, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 9638</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/7581-tango-historia-de-astor-ecco-il-tanghero-che-si-esibisce-in-vaticano" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/735e9710b562fb0ee03bb04a1ae42b42_Generic.jpg" alt="TANGO-HISTORIA DE ASTOR: ECCO IL TANGHERO CHE SI ESIBISCE IN VATICANO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/7581-tango-historia-de-astor-ecco-il-tanghero-che-si-esibisce-in-vaticano"  title="TANGO-HISTORIA DE ASTOR: ECCO IL TANGHERO CHE SI ESIBISCE IN VATICANO" target="_self">TANGO-HISTORIA DE ASTOR: ECCO IL TANGHER&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 6245</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/calabria/item/8031-riace-il-sogno-del-guerriero-il-murales-in-omaggio-a-mimmo-lucano" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/cc4d19bea0c6bf7034d0923c98a24c20_Generic.jpg" alt="RIACE, &amp;quot;IL SOGNO DEL GUERRIERO&amp;quot;: IL MURALES IN OMAGGIO A MIMMO LUCANO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/calabria/item/8031-riace-il-sogno-del-guerriero-il-murales-in-omaggio-a-mimmo-lucano"  title="RIACE, &quot;IL SOGNO DEL GUERRIERO&quot;: IL MURALES IN OMAGGIO A MIMMO LUCANO" target="_self">RIACE, &quot;IL SOGNO DEL GUERRIERO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 02, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 139</span> <a class="nspCategory" href="/dalle-regioni/calabria" target="_self">Calabria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/sicilia/item/6019-tutti-su-per-terra-100-bambini-sul-palco-con-ssr" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4d6554e5949c63eba8f295980c99eb33_Generic.jpg" alt="TUTTI SU PER TERRA: 100 BAMBINI SUL PALCO CON SSR" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/sicilia/item/6019-tutti-su-per-terra-100-bambini-sul-palco-con-ssr"  title="TUTTI SU PER TERRA: 100 BAMBINI SUL PALCO CON SSR" target="_self">TUTTI SU PER TERRA: 100 BAMBINI SUL PALC&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 05, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1815</span> <a class="nspCategory" href="/dalle-regioni/sicilia" target="_self">Sicilia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
	
<div id="k2ModuleBox173" class="k2LatestCommentsBlock  title-arrow">

		<ul>
				<li class="even lastItem">
						<a class="k2Avatar lcAvatar" href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487" title="best auto home insurance best&amp;#8230;">
				<img src="/components/com_k2/images/placeholder/user.png" alt="Richardwef" style="width:50px;height:auto;" />
			</a>
			
						<a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487"><span class="lcComment">best auto home insurance best&#8230;</span></a>
			
						<span class="lcUsername">
								Richardwef							</span>
			
						<span class="lcCommentDate">
								on Mercoledì, 08 Novembre 2017							</span>
			
			<div class="clr"></div>

			
			
			<div class="clr"></div>
		</li>
				<li class="clearList"></li>
	</ul>
	
	
</div>
</div>	    </div>
		
			</div>
		
	</div>
</div></div></div><div class="t3-module module title-arrow " id="Mod156"><div class="module-inner"><h3 class="module-title "><span>Calendario</span></h3><div class="module-ct">
<div id="k2ModuleBox156" class="k2CalendarBlock  title-arrow">
    <table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=3&amp;year=2019&amp;Itemid=728">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Aprile 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=5&amp;year=2019&amp;Itemid=728">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/4/1">1</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/4/2">2</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/4/3">3</a></td>
<td class="calendarTodayLinked"><a href="/details/itemlist/date/2019/4/4">4</a></td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
</tr>
<tr>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
</tr>
<tr>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
</tr>
<tr>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
</tr>
<tr>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
    <div class="clr"></div>
</div>
</div></div></div><div class="t3-module module title-arrow " id="Mod169"><div class="module-inner"><h3 class="module-title "><span>Categorie</span></h3><div class="module-ct">
<div id="k2ModuleBox169" class="k2CategoriesListBlock  title-arrow">
    <ul class="level0"><li><a href="/altro/video"><span class="catTitle">Video</span><span class="catCounter"> (31)</span></a></li><li><a href="/salute"><span class="catTitle">Salute</span><span class="catCounter"> (310)</span></a></li><li><a href="/economia-sociale"><span class="catTitle">Economia sociale</span><span class="catCounter"> (559)</span></a></li><li><a href="/parita-di-genere"><span class="catTitle">Parità di genere</span><span class="catCounter"> (244)</span></a></li><li><a href="/cultura"><span class="catTitle">Cultura</span><span class="catCounter"> (385)</span></a></li><li><a href="/details/itemlist/category/24-inclusione-sociale"><span class="catTitle">Inclusione sociale</span><span class="catCounter"> (0)</span></a></li><li><a href="/diritti-e-inclusione"><span class="catTitle">Diritti&Inclusione</span><span class="catCounter"> (599)</span></a></li><li><a href="/sport-sociale"><span class="catTitle">Sport sociale</span><span class="catCounter"> (177)</span></a></li><li><a href="/dalle-regioni"><span class="catTitle">Dalle regioni</span><span class="catCounter"> (0)</span></a><ul class="level1"><li><a href="/dalle-regioni/emilia-romagna"><span class="catTitle">Emilia-Romagna</span><span class="catCounter"> (378)</span></a></li><li><a href="/dalle-regioni/abruzzo"><span class="catTitle">Abruzzo</span><span class="catCounter"> (41)</span></a></li><li><a href="/dalle-regioni/basilicata"><span class="catTitle">Basilicata</span><span class="catCounter"> (60)</span></a></li><li><a href="/dalle-regioni/campania"><span class="catTitle">Campania</span><span class="catCounter"> (495)</span></a></li><li><a href="/dalle-regioni/calabria"><span class="catTitle">Calabria</span><span class="catCounter"> (123)</span></a></li><li><a href="/dalle-regioni/friuli-venezia-giulia"><span class="catTitle">Friuli-Venezia Giulia</span><span class="catCounter"> (252)</span></a></li><li><a href="/dalle-regioni/lazio"><span class="catTitle">Lazio</span><span class="catCounter"> (189)</span></a></li><li><a href="/dalle-regioni/liguria"><span class="catTitle">Liguria</span><span class="catCounter"> (39)</span></a></li><li><a href="/dalle-regioni/lombardia"><span class="catTitle">Lombardia</span><span class="catCounter"> (149)</span></a></li><li><a href="/dalle-regioni/marche"><span class="catTitle">Marche</span><span class="catCounter"> (93)</span></a></li><li><a href="/dalle-regioni/molise"><span class="catTitle">Molise</span><span class="catCounter"> (1)</span></a></li><li><a href="/dalle-regioni/piemonte"><span class="catTitle">Piemonte</span><span class="catCounter"> (80)</span></a></li><li><a href="/dalle-regioni/puglia"><span class="catTitle">Puglia</span><span class="catCounter"> (96)</span></a></li><li><a href="/dalle-regioni/sardegna"><span class="catTitle">Sardegna</span><span class="catCounter"> (17)</span></a></li><li><a href="/dalle-regioni/sicilia"><span class="catTitle">Sicilia</span><span class="catCounter"> (131)</span></a></li><li><a href="/dalle-regioni/toscana"><span class="catTitle">Toscana</span><span class="catCounter"> (151)</span></a></li><li><a href="/dalle-regioni/trentino-alto-adige"><span class="catTitle">Trentino-Alto Adige</span><span class="catCounter"> (22)</span></a></li><li><a href="/dalle-regioni/umbria"><span class="catTitle">Umbria</span><span class="catCounter"> (116)</span></a></li><li><a href="/dalle-regioni/valle-d-aosta"><span class="catTitle">Valle d'Aosta</span><span class="catCounter"> (0)</span></a></li><li><a href="/dalle-regioni/veneto"><span class="catTitle">Veneto</span><span class="catCounter"> (130)</span></a></li></ul></li><li><a href="/altro/dal-mondo"><span class="catTitle">Dal mondo</span><span class="catCounter"> (313)</span></a></li><li><a href="/altro/nazionale"><span class="catTitle">Nazionale</span><span class="catCounter"> (1749)</span></a></li><li><a href="/altro/editoriale-2"><span class="catTitle">Editoriale</span><span class="catCounter"> (206)</span></a></li><li><a href="/altro/inchieste-reportage-storie"><span class="catTitle">Inchieste | Reportage | Storie</span><span class="catCounter"> (211)</span></a></li><li><a href="/altro/lettera-al-direttore"><span class="catTitle">Lettera al Direttore</span><span class="catCounter"> (252)</span></a></li><li><a href="/ambiente-e-territorio"><span class="catTitle">Ambiente&Territorio</span><span class="catCounter"> (117)</span></a></li><li><a href="/lavoro"><span class="catTitle">Lavoro</span><span class="catCounter"> (99)</span></a></li><li><a href="/migrazioni"><span class="catTitle">Migrazioni</span><span class="catCounter"> (100)</span></a></li></ul></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



   


   
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">


	<!-- Footer Content -->

	
	<!-- Footer Content end -->

			<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footerwrap  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module nspText " id="Mod155"><div class="module-inner"><h3 class="module-title "><span>Ultime notizie</span></h3><div class="module-ct">	<div class="nspMain  nspText" id="nsp-nsp-155" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/8052-rom-i-perfetti-capri-espiatori-del-disastro-sociale-e-civile-del-nostro-paese" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.a01b4c9427e732fece59f2d3faf56451_Genericnsp-155.jpg" alt="ROM: I PERFETTI CAPRI ESPIATORI DEL DISASTRO SOCIALE E CIVILE DEL NOSTRO PAESE" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/8052-rom-i-perfetti-capri-espiatori-del-disastro-sociale-e-civile-del-nostro-paese"  title="ROM: I PERFETTI CAPRI ESPIATORI DEL DISASTRO SOCIALE E CIVILE DEL NOSTRO PAESE" target="_self">ROM: I PERFETTI CAPRI ESPIATORI DEL DISA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 04, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 41</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/8051-sul-documento-tornano-madre-e-padre-arcigay-governo-asino" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.a5423031a8f4c950fc08926e0b43b23c_Genericnsp-155.jpg" alt="SUL DOCUMENTO TORNANO &amp;quot;MADRE E PADRE&amp;quot;. ARCIGAY: &amp;quot;GOVERNO ASINO&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/8051-sul-documento-tornano-madre-e-padre-arcigay-governo-asino"  title="SUL DOCUMENTO TORNANO &quot;MADRE E PADRE&quot;. ARCIGAY: &quot;GOVERNO ASINO&quot;" target="_self">SUL DOCUMENTO TORNANO &quot;MADRE E PADR&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 04, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/8050-yemen-gruppo-armato-preleva-e-poi-uccide-paziente-in-ospedale-msf" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.494ef8088276dedc27da2d73e78aa257_Genericnsp-155.jpg" alt="YEMEN: GRUPPO ARMATO PRELEVA E POI UCCIDE PAZIENTE IN OSPEDALE MSF" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/8050-yemen-gruppo-armato-preleva-e-poi-uccide-paziente-in-ospedale-msf"  title="YEMEN: GRUPPO ARMATO PRELEVA E POI UCCIDE PAZIENTE IN OSPEDALE MSF" target="_self">YEMEN: GRUPPO ARMATO PRELEVA E POI UCCID&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 04, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 28</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.49daf47845b1099f099309fd859ac4b8_Genericnsp-155.jpg" alt="E VADO A LAVORARE: 2,5 MILIONI DA FONDAZIONE CON IL SUD PER INSERIMENTO DETENUTI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/8049-e-vado-a-lavorare-2-5-milioni-da-fondazione-con-il-sud-per-inserimento-detenuti"  title="E VADO A LAVORARE: 2,5 MILIONI DA FONDAZIONE CON IL SUD PER INSERIMENTO DETENUTI" target="_self">E VADO A LAVORARE: 2,5 MILIONI DA FONDAZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 04, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 53</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/puglia/item/8048-bari-citta-inclusiva-ecco-lo-sportello-per-i-senza-dimora" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.6c7025f0c4ef7489860d094e22e5b1e4_Genericnsp-155.jpg" alt="BARI, CITTÀ INCLUSIVA: ECCO LO SPORTELLO PER I SENZA DIMORA" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/puglia/item/8048-bari-citta-inclusiva-ecco-lo-sportello-per-i-senza-dimora"  title="BARI, CITTÀ INCLUSIVA: ECCO LO SPORTELLO PER I SENZA DIMORA" target="_self">BARI, CITTÀ INCLUSIVA: ECCO LO SPORTELL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 04, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 31</span> <a class="nspCategory" href="/dalle-regioni/puglia" target="_self">Puglia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/friuli-venezia-giulia/item/8047-educare-alla-cittadinanza-a-udine-un-laboratorio-spiega-come-si-fa" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.9c545fb89dd8faf6b2ef07d4978a7cac_Genericnsp-155.jpg" alt="EDUCARE ALLA CITTADINANZA: A UDINE UN LABORATORIO SPIEGA COME SI FA" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/friuli-venezia-giulia/item/8047-educare-alla-cittadinanza-a-udine-un-laboratorio-spiega-come-si-fa"  title="EDUCARE ALLA CITTADINANZA: A UDINE UN LABORATORIO SPIEGA COME SI FA" target="_self">EDUCARE ALLA CITTADINANZA: A UDINE UN LA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 04, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 29</span> <a class="nspCategory" href="/dalle-regioni/friuli-venezia-giulia" target="_self">Friuli-Venezia Giulia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/8046-rogo-di-rocca-cencia-i-dati-sull-inquinamento-alti-valori-di-benzopirene" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.18051907171f2beffedf2be92429f8aa_Genericnsp-155.jpg" alt="ROGO DI ROCCA CENCIA, I DATI SULL'INQUINAMENTO: &amp;quot;ALTI VALORI DI BENZOPIRENE&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/8046-rogo-di-rocca-cencia-i-dati-sull-inquinamento-alti-valori-di-benzopirene"  title="ROGO DI ROCCA CENCIA, I DATI SULL'INQUINAMENTO: &quot;ALTI VALORI DI BENZOPIRENE&quot;" target="_self">ROGO DI ROCCA CENCIA, I DATI SULL'INQUIN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 04, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 67</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/lazio/item/8045-sulla-via-francigena-nasce-la-s-osteria-food-bio-e-co-working-per-turisti-e-pellegrini" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.73adc2f522c1bd93f66f62ba86989ef5_Genericnsp-155.jpg" alt="SULLA VIA FRANCIGENA NASCE LA &amp;quot;S'OSTERIA&amp;quot;: FOOD BIO E CO-WORKING PER TURISTI E PELLEGRINI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/lazio/item/8045-sulla-via-francigena-nasce-la-s-osteria-food-bio-e-co-working-per-turisti-e-pellegrini"  title="SULLA VIA FRANCIGENA NASCE LA &quot;S'OSTERIA&quot;: FOOD BIO E CO-WORKING PER TURISTI E PELLEGRINI" target="_self">SULLA VIA FRANCIGENA NASCE LA &quot;S'OS&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 03, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 75</span> <a class="nspCategory" href="/dalle-regioni/lazio" target="_self">Lazio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/8044-case-famiglia-proposta-di-legge-su-commissione-inchiesta-la-replica-della-rete-5buoneragioni" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.c421fc71b0223dee41016aae8a0ae2bf_Genericnsp-155.jpg" alt="CASE FAMIGLIA, PROPOSTA DI LEGGE SU COMMISSIONE INCHIESTA: LA REPLICA DELLA RETE 5BUONERAGIONI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/8044-case-famiglia-proposta-di-legge-su-commissione-inchiesta-la-replica-della-rete-5buoneragioni"  title="CASE FAMIGLIA, PROPOSTA DI LEGGE SU COMMISSIONE INCHIESTA: LA REPLICA DELLA RETE 5BUONERAGIONI" target="_self">CASE FAMIGLIA, PROPOSTA DI LEGGE SU COMM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 03, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 134</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod164"><div class="module-inner"><h3 class="module-title "><span>Feed di Twitter</span></h3><div class="module-ct"><div id="sp-tweet-id164">
<div class="sp-tweet">
    		<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1113800192816447488">Circa&nbsp;1 ora&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></div>
														<div class="sp-tweet-clr"></div>		
							#rom: i perfetti capri espiatori del disastro sociale e civile del nostro Paese. Editoriale via @peppemanzo… https://t.co/d2uKSbekD7						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1113447195771060224">Circa&nbsp;1 giorno&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></div>
														<div class="sp-tweet-clr"></div>		
							Sulla via Francigena nasce la S'osteria: spazio #food e #bio con #Agricultura sociale e #coworking per turisti e pe… https://t.co/1ij13TS6Rj						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1113442663234248705">Circa&nbsp;1 giorno&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></div>
														<div class="sp-tweet-clr"></div>		
							Proposta commissione di inchiesta su #casefamiglia, la replica della rete #5buoneragioni: "sembra voler attaccare t… https://t.co/sVv5PExdlo						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1113433608671440896">Circa&nbsp;1 giorno&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></div>
														<div class="sp-tweet-clr"></div>		
							#welfare: una coop sociale di #Parma apre il terzo nido a #Bruxelles. Ospiterà 80 bambini, rivolta a funzionari e d… https://t.co/qJ55PzeikX						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
		
</div>

 
	<a class="followme" target="_blank" href="https://twitter.com/nelpaeseit">Segui @nelpaese.it su Twitter</a>
<div class="sp-tweet-clr"></div></div></div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module about " id="Mod165"><div class="module-inner"><h3 class="module-title "><span>Quotidiano online</span></h3><div class="module-ct">

<div class="custom about"  >
	<p><img class="img-responsive" src="/images/loghi/logo-nelpaese.png" width="433" height="71" /></p>
<div class="footer-contact-info">
<p>Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile Giuseppe Manzo</p>
<p><i class="fa fa-home"> </i> Via Giuseppe Antonio Guattani 9, 00161 Roma</p>
<p><i class="fa fa-phone"> </i> Tel: 06 844 39348</p>
<p><i class="fa fa-envelope-o"> </i> Email: segreteria@nelpaese.it</p>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-sm-4 copyright ">
					<ul class="nav nav-pills nav-stacked menu" id="footer_menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>

				</div>

				
										<div class="col-md-8 col-sm-8 col-xs-12">
		
							<div class="pull-right ">
								

<div class="custom"  >
	<p><span style="color: #ffffff;">Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile <strong>Giuseppe Manzo</strong></span></p></div>

							</div>
						
						</div>
								</div>
		</div>
	</section>
</footer>
<!-- //FOOTER -->

<!-- Back to top -->
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-double-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
})(jQuery);
</script>

</div>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39624227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-39624227-1');
</script>
</body>

</html>