
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"
	  class='com_k2 view-item itemid-728 j38 mm-hover'>

<head>
	<base href="https://nelpaese.it/lavoro/item/8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="lavoro, di maio, economia, disabilità, ferrovie, trasporti, sindacati" />
	<meta name="title" content="A RISCHIO LICENZIAMENTO LAVORATORE CON PROBLEMI FISICI: &quot;INTERVENGA IL MINISTRO DI MAIO&quot;" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="https://nelpaese.it/lavoro/item/8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio" />
	<meta property="og:title" content="A RISCHIO LICENZIAMENTO LAVORATORE CON PROBLEMI FISICI: &quot;INTERVENGA IL MINISTRO DI MAIO&quot; - nelPaese.it" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://nelpaese.it/media/k2/items/cache/62e7adc667454a45426f1ac0cce22995_M.jpg" />
	<meta name="image" content="https://nelpaese.it/media/k2/items/cache/62e7adc667454a45426f1ac0cce22995_M.jpg" />
	<meta property="og:description" content="Dipendente di Busitalia, società di trasporto appartenente al gruppo Ferrovie dello Stato, a rischio licenziamento per problemi fisici. Lo denuncia la..." />
	<meta name="description" content="Dipendente di Busitalia, società di trasporto appartenente al gruppo Ferrovie dello Stato, a rischio licenziamento per problemi fisici. Lo denuncia la..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>A RISCHIO LICENZIAMENTO LAVORATORE CON PROBLEMI FISICI: &quot;INTERVENGA IL MINISTRO DI MAIO&quot; - nelPaese.it</title>
	<link href="/templates/ts_dailytimes/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://nelpaese.it/component/search/?Itemid=728&amp;id=8422:a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio&amp;format=opensearch" rel="search" title="Vai nelPaese.it" type="application/opensearchdescription+xml" />
	<link href="/templates/ts_dailytimes/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/icomoon/icomoon.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_tweet/assets/css/mod_sp_tweet.list.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_tabs_gk5/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/media/com_acymailing/css/module_default.css?v=1535532754" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_bt_login/tmpl/css/style2.0.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#gk-tabs-194 .gkTabsContainer0, #gk-tabs-194 .gkTabsContainer1, #gk-tabs-194 .gkTabsContainer2 { height: 200px; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"e291b016c70dd1d44a67cd9248a0099d","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/ts_dailytimes/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="/media/system/js/core.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?40a02983abb24bcb6666a3239a902e0c" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/media/com_acymailing/js/acymailing_module.js?v=5104" type="text/javascript" async="async"></script>
	<script src="/modules/mod_bt_login/tmpl/js/jquery.simplemodal.js" type="text/javascript"></script>
	<script src="/modules/mod_bt_login/tmpl/js/default.js" type="text/javascript"></script>
	<script type="text/javascript">

							function showRecaptcha(){
								Recaptcha.create("6LemojcUAAAAACgV4tMkF8MBdoedCBRqJTCcfgB2", "recaptcha", {
									theme: "clean"
								});
							}
							$K2(window).load(function() {
								showRecaptcha();
							});
							jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
acymailingModule['excludeValuesformAcymailing52701'] = [];
acymailingModule['excludeValuesformAcymailing52701']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing52701']['email'] = 'Email';

	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="A RISCHIO LICENZIAMENTO LAVORATORE CON PROBLEMI FISICI: &quot;INTERVENGA IL MINISTRO DI MAIO&quot;" />
	<meta property="og:url" content="https://nelpaese.it/lavoro/item/8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio" />
	<meta property="og:description" content="Dipendente di Busitalia, società di trasporto appartenente al gruppo Ferrovie dello Stato, a rischio licenziamento per problemi fisici. Lo denuncia la Fit Cisl Campania. &quot;Trovo vergognoso che si pensi di licenziare un lavoratore per un problema fisico sorto durante la sua carriera lavorativa. " />
	<meta property="og:image" content="/media/k2/items/cache/62e7adc667454a45426f1ac0cce22995_M.jpg" />
	<meta name="twitter:image" content="http://nelpaese.it/media/k2/items/cache/62e7adc667454a45426f1ac0cce22995_M.jpg" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
<!-- Topbar -->

	<div class="ts-topbar">
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-topbar  row">
					<div class=" col-lg-8 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod183"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div id="btl">
	<!-- Panel top -->	
	<div class="btl-panel">
					<!-- Login button -->
						<span id="btl-panel-login" class="btl-modal"><i class="fa fa-lock"></i></span>
						<!-- Registration button -->
						
			
			</div>
	<!-- content dropdown/modal box -->
	<div id="btl-content">
			
		<!-- Form login -->	
		<div id="btl-content-login" class="btl-content-block">
						
			<!-- if not integrated any component -->
						<form name="btl-formlogin" class="btl-formlogin" action="/lavoro" method="post">
				<div id="btl-login-in-process"></div>	
				<h3>Login to your account</h3>
									<div class="spacer"></div>
								<div class="btl-error" id="btl-login-error"></div>
				<div class="btl-field">
					<div class="btl-label">Username *</div>
					<div class="btl-input">
						<input id="btl-input-username" type="text" name="username"	/>
					</div>
				</div>
				<div class="btl-field">
					<div class="btl-label">Password *</div>
					<div class="btl-input">
						<input id="btl-input-password" type="password" name="password" />
					</div>
				</div>
				<div class="clear"></div>
								<div class="btl-field">				
					
					<div class="btl-input" id="btl-input-remember">
						<input id="btl-checkbox-remember"  type="checkbox" name="remember"
							value="yes" />
							Remember Me					</div>	
				</div>
				<div class="clear"></div>
								<div class="btl-buttonsubmit">
					<input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Accedi" /> 
					<input type="hidden" name="option" value="com_users" />
					<input type="hidden" name="task" value="user.login" /> 
					<input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJmlkPTg0MjI6YS1yaXNjaGlvLWxpY2VuemlhbWVudG8tbGF2b3JhdG9yZS1jb24tcHJvYmxlbWktZmlzaWNpLWludGVydmVuZ2EtaWwtbWluaXN0cm8tZGktbWFpbyZJdGVtaWQ9NzI4" />
					<input type="hidden" name="e291b016c70dd1d44a67cd9248a0099d" value="1" />				</div>
			</form>	
			<ul id ="bt_ul">
				<li>
					<a href="/profilo?view=reset">
					Forgot your password?</a>
				</li>
				<li>
					<a href="/profilo?view=remind">
					Forgot your username?</a>
				</li>				
			</ul>
			
		<!-- if integrated with one component -->
						
		</div>
		
				
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
/*<![CDATA[*/
var btlOpt = 
{
	BT_AJAX					:'https://nelpaese.it/lavoro/item/8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio',
	BT_RETURN				:'/lavoro/item/8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio',
	RECAPTCHA				:'none',
	LOGIN_TAGS				:'',
	REGISTER_TAGS			:'',
	EFFECT					:'btl-modal',
	ALIGN					:'right',
	BG_COLOR				:'#6d850a',
	MOUSE_EVENT				:'click',
	TEXT_COLOR				:'#fff'	
}
if(btlOpt.ALIGN == "center"){
	BTLJ(".btl-panel").css('textAlign','center');
}else{
	BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
}
BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
/*]]>*/
</script>

</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	</div>
<!-- Topbar end -->

   
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
	<div class="row">

		<!-- Banner start -->
		<div class="col-md-3  col-xs-12 header-left clearfix">
	    	<div class="ts-subscribe">
		    		
		    	
		    	<div class="ts-date">
					Giovedì, 01 Agosto 2019	    		</div>

							<div class="moduletable">
						<div class="acymailing_module" id="acymailing_module_formAcymailing52701">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing52701"  >
		<form id="formAcymailing52701" action="/lavoro" onsubmit="return submitacymailingform('optin','formAcymailing52701')" method="post" name="formAcymailing52701"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing52701">							<span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing52701"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:100%" value="Email" title="Email" /></span>
							</p>
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing52701'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_193" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fnelpaese.it%2Flavoro%2Fitem%2F8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fnelpaese.it%2Flavoro%2Fitem%2F8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing52701" />
									</div>
		</form>
	</div>
	</div>

		</div>
			
							</div>
		</div>
		<!-- Banner end -->

		<div class="col-md-5 col-xs-12">
			<!-- LOGO -->
			<div class="logo">
				<div class="logo-image">
					<a href="/" title="NelPaese.it">
													<img class="logo-img" src="/images/loghi/logo-nelpaese.png" alt="NelPaese.it" />
																		<span>NelPaese.it</span>
					</a>
					<small class="site-slogan">Quotidiano online</small>
				</div>
			</div>
			<!-- //LOGO -->
		</div>

		<!-- Banner start -->
		<div class="col-md-4 col-xs-12 header-right clearfix">
				
						<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/6" target="_blank" rel="noopener noreferrer"
							title="Ad Content Top">
							<img
								src="https://nelpaese.it/images/demo/ads/banner-foncoop_541x100.jpg"
								alt="Ad Content Top"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			
					</div>
		<!-- Banner end -->

	</div>
</div>
</header>
<!-- //HEADER -->


   
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	
		<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">

			<div class="hidden-lg hidden-md">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Menubar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-658"><a href="/salute" class="">Salute</a></li><li class="item-659"><a href="/economia-sociale" class="">Economia sociale</a></li><li class="item-660"><a href="/parita-di-genere" class="">Parità di genere</a></li><li class="item-661"><a href="/cultura" class="">Cultura</a></li><li class="item-728 current active"><a href="/lavoro" class="">Lavoro</a></li><li class="item-727"><a href="/ambiente-e-territorio" class="">Ambiente&amp;Territorio</a></li><li class="item-663"><a href="/diritti-e-inclusione" class="">Diritti&amp;Inclusione</a></li><li class="item-664"><a href="/sport-sociale" class="">Sport sociale</a></li><li class="item-737"><a href="/migrazioni" class="">Migrazioni</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

						</div>


			    <!-- HEAD SEARCH -->
	    <div class="head-search">     
	      <form class="form-search" action="/lavoro" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	    </div>
	    <!-- //HEAD SEARCH -->
	    
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="hidden-sm hidden-xs">
			<div class="t3-navbar navbar-collapse collapse">
				<div  class="t3-megamenu animate slide"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="658" data-level="1">
<a itemprop='url' class=""  href="/salute"   data-target="#">Salute </a>

</li>
<li itemprop='name'  data-id="659" data-level="1">
<a itemprop='url' class=""  href="/economia-sociale"   data-target="#">Economia sociale </a>

</li>
<li itemprop='name'  data-id="660" data-level="1">
<a itemprop='url' class=""  href="/parita-di-genere"   data-target="#">Parità di genere </a>

</li>
<li itemprop='name'  data-id="661" data-level="1">
<a itemprop='url' class=""  href="/cultura"   data-target="#">Cultura </a>

</li>
<li itemprop='name' class="current active" data-id="728" data-level="1">
<a itemprop='url' class=""  href="/lavoro"   data-target="#">Lavoro </a>

</li>
<li itemprop='name'  data-id="727" data-level="1">
<a itemprop='url' class=""  href="/ambiente-e-territorio"   data-target="#">Ambiente&amp;Territorio </a>

</li>
<li itemprop='name'  data-id="663" data-level="1">
<a itemprop='url' class=""  href="/diritti-e-inclusione"   data-target="#">Diritti&amp;Inclusione </a>

</li>
<li itemprop='name'  data-id="664" data-level="1">
<a itemprop='url' class=""  href="/sport-sociale"   data-target="#">Sport sociale </a>

</li>
<li itemprop='name'  data-id="737" data-level="1">
<a itemprop='url' class=""  href="/migrazioni"   data-target="#">Migrazioni </a>

</li>
</ul>
</div>

			</div>
		</div>

		</div>
</nav>


<!-- //MAIN NAVIGATION -->


   


   
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><a href="/lavoro" class="pathway">Lavoro</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><span>A RISCHIO LICENZIAMENTO LAVORATORE CON PROBLEMI FISICI: &quot;INTERVENGA IL MINISTRO DI MAIO&quot;</span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


   
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">

			<!-- Content Top-->
						<!-- //Content top end-->


			<!-- Content mid -->
						<!-- Content mid end -->


			<!-- Content Bottom-->
						<!-- //Content top end-->


			<!-- //CONTENT MAST TOP -->
						<div id="system-message-container">
	</div>

						

<!-- Start K2 Item Layout -->
<span id="startOfPageId8422"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

		<!-- Item Image -->
	<div class="itemImageBlock">
	  <span class="itemImage">
	  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/62e7adc667454a45426f1ac0cce22995_XL.jpg" title="Click to preview image">
	  		<img src="/media/k2/items/cache/62e7adc667454a45426f1ac0cce22995_L.jpg" alt="A RISCHIO LICENZIAMENTO LAVORATORE CON PROBLEMI FISICI: &amp;quot;INTERVENGA IL MINISTRO DI MAIO&amp;quot;" style="width:750px; height:auto;" />
	  	</a>
	  </span>

	  
	  
	  <div class="clr"></div>
	</div>
	


	<div class="itemHeader">


	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	A RISCHIO LICENZIAMENTO LAVORATORE CON PROBLEMI FISICI: &quot;INTERVENGA IL MINISTRO DI MAIO&quot;
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		In primo piano		  	</sup>
	  	</span>
	  	
	  </h2>
	  
	  <div class="ItemInfo">

	  	
		<!-- Item Author -->
		<span class="itemAuthor">
			Scritto da&nbsp;
						Redazione					</span>
		
	  			<!-- Date created -->
		<span class="itemDateCreated">
			Ago 01,
 			2019		</span>
		
	  </div>

  </div> <!-- Item Header end -->

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/lavoro/item/8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ts_dailytimes&amp;link=c79258b5b3b433583a180d530d6466cbd08ceac6" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			

			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
																<i class="icon-comments"></i>
							<a href="/lavoro/item/8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio#itemCommentsAnchor">
																	0 commenti															</a>
													</li>
					</ul>
		<div class="clr"></div>
  </div>
	

  <div class="itemBody">

  		<aside class="ItemInfoBlock pull-right">

								  <div class="itemLinks">

												<!-- Item category -->
						<div class="itemCategory">
							<span>Pubblicato in</span>
							<a href="/lavoro">Lavoro</a>
						</div>
						
					  					  <!-- Item tags -->
					  <div class="itemTagsBlock">
						  <span>Tagged under</span>
						  <ul class="itemTags">
						    						    <li><a href="/details/itemlist/tag/lavoro,%20di%20maio,%20economia,%20disabilità,%20ferrovie,%20trasporti,%20sindacati">lavoro, di maio, economia, disabilità, ferrovie, trasporti, sindacati</a></li>
						    						  </ul>
						  <div class="clr"></div>
					  </div>
					  
					  
						<div class="clr"></div>
				  </div>
				  

									<!-- Item Rating -->
					<div class="itemRatingBlock">
						<span>Vota questo articolo</span>
						<div class="itemRatingForm">
							<ul class="itemRatingList">
								<li class="itemCurrentRating" id="itemCurrentRating8422" style="width:0%;"></li>
								<li><a href="#" data-id="8422" title="1 stella su 5" class="one-star">1</a></li>
								<li><a href="#" data-id="8422" title="2 stelle su 5" class="two-stars">2</a></li>
								<li><a href="#" data-id="8422" title="3 stelle su 5" class="three-stars">3</a></li>
								<li><a href="#" data-id="8422" title="4 stelle su 5" class="four-stars">4</a></li>
								<li><a href="#" data-id="8422" title="5 stelle su 5" class="five-stars">5</a></li>
							</ul>
							<div id="itemRatingLog8422" class="itemRatingLog">(0 voti)</div>
							<div class="clr"></div>
						</div>
						<div class="clr"></div>
					</div>
					
						<!-- Item Hits -->
			<div class="itemHits">
				<span>Letto </span>108 volte			</div>
			






  		</aside> <!-- Item infoblock end -->

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	 
  		  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Dipendente di Busitalia, società di trasporto appartenente al gruppo Ferrovie dello Stato, a rischio licenziamento per problemi fisici. Lo denuncia la Fit Cisl Campania. "Trovo vergognoso che si pensi di licenziare un lavoratore per un problema fisico sorto durante la sua carriera lavorativa. Ancora più disdicevole che ciò avvenga in un'azienda che fa parte di una delle holding più grandi del Paese. Ricordiamo che la malattia non può costituire giustificato motivo di licenziamento quando i lavoratori possano essere addetti a mansioni equivalenti". Dice in una nota Alfonso Langella, segretario generale della Fit CISL Campania.</p>
<p>"Mi domando se l'amministratore delegato di Busitalia Campania, Antonio Barbarino, abbia informato il gruppo Ferrovie dello Stato di quello che sta accadendo. Se sì, mi chiedo se l'amministratore delegato del Gruppo FS Gianfranco Battisti abbia informato a sua volta il Ministro del Lavoro Luigi Di Maio - prosegue Langella -. Arriveremo fin sotto i vari Ministeri competenti per protestare contro tale provvedimento. Si parla tanto di diritti da parte di questo Governo e poi si vuole scardinare uno dei principi fondamentali nella tutela dei lavoratori: speriamo - conclude - che il ministro Di Maio intervenga ed eviti l'insorgere di un pesante conflitto tra datori di lavoro e sindacati".</p>
<p> </p>	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://nelpaese.it/lavoro/item/8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="nelpaese" 
						  data-url="https://nelpaese.it/lavoro/item/8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio" 
						  data-size="medium"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://nelpaese.it/lavoro/item/8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio" annotation="bubble" height="20" ></g:plus></div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it-IT'}</script>	  </div>
	  	  
		<div class="clr"></div>

		
		
	  
				<div class="itemContentFooter">

						<!-- Item date modified -->
			<span class="itemDateModified">
				L'ultima modifica Giovedì, 01 Agosto 2019 11:29			</span>
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div> <!-- Item Body end -->

	
  

    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="/components/com_k2/images/placeholder/user.png" alt="Redazione" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	Redazione      </h3>

      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
  
	
  
	<div class="clr"></div>

  

  
    <!-- Item navigation -->
  <div class="itemNavigation">

				<a class="itemPrevious" href="/lavoro/item/8400-hostability-il-turismo-accessibile-che-da-lavoro-a-18-ragazzi-con-disabilita">
			<i class="fa fa-angle-double-left"> </i> HOSTABILITY: IL TURISMO ACCESSIBILE CHE DÀ LAVORO A 18 RAGAZZI CON DISABILITÀ		</a>
		
		
  </div>
  
<div class="clr"></div>

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3>Lascia un commento</h3>

<p class="itemCommentsFormNotes">
		Assicurarsi di inserire tutte le informazioni necessarie, indicate da un asterisco (*). Il codice HTML non è consentito.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
		<div class="row">
			<div class="col-md-4">
			<div class="form-group">
				<label class="formName" for="userName">Nome *</label>
				<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formEmail" for="commentEmail">Email *</label>
				<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="inserisci la tua email..." onblur="if(this.value=='') this.value='inserisci la tua email...';" onfocus="if(this.value=='inserisci la tua email...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formUrl" for="commentURL">Sito web</label>
				<input class="inputbox" type="text" name="commentURL" id="commentURL" value="inserisci il tuo sito web..."  onblur="if(this.value=='') this.value='inserisci il tuo sito web...';" onfocus="if(this.value=='inserisci il tuo sito web...') this.value='';" />
			</div>
			</div>
		</div>

		<div class="row">
			<div class="col-md-12">
			<div class="form-group">
				<label class="formComment" for="commentText">Messaggio *</label>
				<textarea rows="10" class="inputbox" onblur="if(this.value=='') this.value='inserisci il tuo messaggio qui...';" onfocus="if(this.value=='inserisci il tuo messaggio qui...') this.value='';" name="commentText" id="commentText">inserisci il tuo messaggio qui...</textarea>
			</div>
			</div>
		</div>

		<label class="formRecaptcha">Inserisci le parole che vedi sotto</label>
	<div id="recaptcha"></div>
	
	<input type="submit" class="button btn btn-primary" id="submitCommentButton" value="Commenta" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="8422" />
	<input type="hidden" name="e291b016c70dd1d44a67cd9248a0099d" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/lavoro/item/8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio#startOfPageId8422">
			Torna su		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
			<div class="t3-module module tabSidebar " id="Mod194"><div class="module-inner"><div class="module-ct">
<div id="gk-tabs-194" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="3">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Popolari	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Tendenza	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-3" data-animation="default">
	    			    			Commenti	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-195" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a39805ae4209f5a106f2620073bf1be8_Generic.jpg" alt="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali"  title="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" target="_self">TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 03, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 155828</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<h4 class="nspHeader tleft fnull"><a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt"  title="DIFENDERE I DIRITTI LGBT" target="_self">DIFENDERE I DIRITTI LGBT</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 06, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 104061</span> <a class="nspCategory" href="/altro/inchieste-reportage-storie" target="_self">Inchieste | Reportage | Storie</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/866ce395b224d87ca8641626c1a9d6a5_Generic.jpg" alt="A VENEZIA &amp;quot;VELENO&amp;quot;: IL FILM SULLA TERRA DEI FUOCHI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi"  title="A VENEZIA &quot;VELENO&quot;: IL FILM SULLA TERRA DEI FUOCHI" target="_self">A VENEZIA &quot;VELENO&quot;: IL FILM SU&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 07, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 94071</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/453deb578108227f71b3c68006d421a2_Generic.jpg" alt="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile"  title="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" target="_self">ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 22, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 51574</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4048e0352d4b8bc901070111239ab807_Generic.jpg" alt="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta"  title="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" target="_self">STABILITÀ, IL FORUM TERZO SETTORE: MIOP&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 25, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 32635</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7148-prima-gli-italiani-ma-ricchi-la-guerra-ai-poveri-tra-taser-sgomberi-e-repressione" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/7f537cfd3e7d3e0f1f740f9fb008b713_Generic.jpg" alt="PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA AI POVERI TRA TASER, SGOMBERI E REPRESSIONE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7148-prima-gli-italiani-ma-ricchi-la-guerra-ai-poveri-tra-taser-sgomberi-e-repressione"  title="PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA AI POVERI TRA TASER, SGOMBERI E REPRESSIONE" target="_self">PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 05, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 27330</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6e0276851e78f5b89c8a52e43d37e026_Generic.jpg" alt="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca"  title="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" target="_self">PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 28, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 25700</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/617782454eaf7d41f80a3a44cfa9563b_Generic.jpg" alt="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita"  title="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" target="_self">IN EMILIA TORNA LA SCUOLA DELLE COOP DI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 04, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 25558</span> <a class="nspCategory" href="/dalle-regioni/emilia-romagna" target="_self">Emilia-Romagna</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/6834-braccianti-ong-e-riace-la-solitudine-dei-numeri-zero" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1b071b5d164d913df97a6fb3333ca578_Generic.jpg" alt="BRACCIANTI, ONG E RIACE: LA SOLITUDINE DEI NUMERI &amp;quot;ZERO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/6834-braccianti-ong-e-riace-la-solitudine-dei-numeri-zero"  title="BRACCIANTI, ONG E RIACE: LA SOLITUDINE DEI NUMERI &quot;ZERO&quot;" target="_self">BRACCIANTI, ONG E RIACE: LA SOLITUDINE D&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 04, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 22389</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/2fe3e76a66d4105790a62f68d8e5622a_Generic.jpg" alt="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile"  title="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" target="_self">DIVENTARE UOMINI: UN LIBRO SULL'ANTISESS&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 08, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20818</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/618f5d42634d992357423deee07f4ffb_Generic.jpg" alt="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche"  title="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" target="_self">AUMENTO IVA: INCONTRO ALLEANZA COOP E PA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 02, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20708</span> <a class="nspCategory" href="/dalle-regioni/marche" target="_self">Marche</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/7347-ebola-in-rdc-registrati-altri-casi-l-intervento-di-medici-senza-frontiere" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6ac96515c36fe509df6707acd0cf3027_Generic.jpg" alt="EBOLA IN RDC: REGISTRATI ALTRI CASI, L'INTERVENTO DI MEDICI SENZA FRONTIERE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/7347-ebola-in-rdc-registrati-altri-casi-l-intervento-di-medici-senza-frontiere"  title="EBOLA IN RDC: REGISTRATI ALTRI CASI, L'INTERVENTO DI MEDICI SENZA FRONTIERE" target="_self">EBOLA IN RDC: REGISTRATI ALTRI CASI, L'I&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 17, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19798</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/5c360bbc4a09616cba84c9c6e80436af_Generic.jpg" alt="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine"  title="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" target="_self">ISTAT: AUMENTANO GLI OCCUPATI SU BASE ME&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19632</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/f03ca4952a6fddc7ed70d7e4377d3688_Generic.jpg" alt="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali"  title="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" target="_self">SCUOLA, INCLUSIONE E SERVIZI: A ROMA CON&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19215</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/295172a46e67c0b91ccb4cc4b70def39_Generic.jpg" alt="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia"  title="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" target="_self">VIOLENZA SU DONNE E BAMBINI: IL CUORE NE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 01, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19079</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fcef2d7ef4bec1479324cc3961161a65_Generic.jpg" alt="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare"  title="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" target="_self">GIORNATA CONTRO VIOLENZA SULLE DONNE: VI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 24, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18542</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1faac66da558b39ce1b69794e4285496_Generic.jpg" alt="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli"  title="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" target="_self">SPAZZACAMMINO: I SENZA DIMORA PULISCONO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 02, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18010</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/95dd07ceb3b7aa2011e4fe8de42ee012_Generic.jpg" alt="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito"  title="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" target="_self">SOCIAL ECONOMY: TRA WELFARE E INNOVAZION&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 18, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17906</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/feb00ae3fda016faf0ad16c0e9a373a6_Generic.jpg" alt="GIORNATA DELL'INFANZIA: &amp;quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte"  title="GIORNATA DELL'INFANZIA: &quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&quot;" target="_self">GIORNATA DELL'INFANZIA: &quot;CI SONO I &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 20, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17870</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7684-non-e-lui-che-mette-a-rischio-la-nostra-sicurezza" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/38e1fc1b4cdac3b904b8aa0004de21fa_Generic.jpg" alt="NON È LUI CHE METTE A RISCHIO LA NOSTRA SICUREZZA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7684-non-e-lui-che-mette-a-rischio-la-nostra-sicurezza"  title="NON È LUI CHE METTE A RISCHIO LA NOSTRA SICUREZZA" target="_self">NON È LUI CHE METTE A RISCHIO LA NOSTRA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 11, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17789</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/7775-dl-sempflificazione-stop-raddoppio-ires-plauso-dal-forum-terzo-settore" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/62b91e5b5892975be6fc56efa9cbabaa_Generic.jpg" alt="DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES: PLAUSO DAL FORUM TERZO SETTORE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/7775-dl-sempflificazione-stop-raddoppio-ires-plauso-dal-forum-terzo-settore"  title="DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES: PLAUSO DAL FORUM TERZO SETTORE" target="_self">DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 08, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16631</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/7186-codice-terzo-settore-decreto-correttivo-su-gazzetta-ufficiale-il-plauso-del-forum" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9deac06cb80812bed479ffb67587dcd9_Generic.jpg" alt="CODICE TERZO SETTORE, DECRETO CORRETTIVO SU GAZZETTA UFFICIALE. IL PLAUSO DEL FORUM" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/7186-codice-terzo-settore-decreto-correttivo-su-gazzetta-ufficiale-il-plauso-del-forum"  title="CODICE TERZO SETTORE, DECRETO CORRETTIVO SU GAZZETTA UFFICIALE. IL PLAUSO DEL FORUM" target="_self">CODICE TERZO SETTORE, DECRETO CORRETTIVO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 13, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16607</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7091-l-estate-italiana-un-anno-dopo-il-razzismo-spara-e-uccide" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d01c04fcfe2ddfac12a508d441bf16b0_Generic.jpg" alt="L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZISMO SPARA E UCCIDE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7091-l-estate-italiana-un-anno-dopo-il-razzismo-spara-e-uccide"  title="L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZISMO SPARA E UCCIDE" target="_self">L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 30, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16043</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2429-da-sud-la-cooperazione-per-lo-sviluppo-del-mezzogiorno" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/ef5a1e9409d1f4c3a747bfe56a864be4_Generic.jpg" alt="DA SUD: LA COOPERAZIONE PER LO SVILUPPO DEL MEZZOGIORNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2429-da-sud-la-cooperazione-per-lo-sviluppo-del-mezzogiorno"  title="DA SUD: LA COOPERAZIONE PER LO SVILUPPO DEL MEZZOGIORNO" target="_self">DA SUD: LA COOPERAZIONE PER LO SVILUPPO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 22, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15957</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2524-mafia-capitale-il-dibattito-torniamo-a-guardarci-in-faccia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d24de3c65f2bd933a043d402acb1c99e_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;TORNIAMO A GUARDARCI IN FACCIA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2524-mafia-capitale-il-dibattito-torniamo-a-guardarci-in-faccia"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;TORNIAMO A GUARDARCI IN FACCIA&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;TORN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15791</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6717-i-dannati-della-terra-di-medu-condizioni-disumane-per-i-braccianti-di-rosarno" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9c5a94e5ad1d04267ccac40d54b71d7c_Generic.jpg" alt="&amp;quot;I DANNATI DELLA TERRA&amp;quot; DI MEDU: CONDIZIONI DISUMANE PER I BRACCIANTI DI ROSARNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6717-i-dannati-della-terra-di-medu-condizioni-disumane-per-i-braccianti-di-rosarno"  title="&quot;I DANNATI DELLA TERRA&quot; DI MEDU: CONDIZIONI DISUMANE PER I BRACCIANTI DI ROSARNO" target="_self">&quot;I DANNATI DELLA TERRA&quot; DI MED&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 03, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15611</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2512-il-volontariato-lancia-autoconvocazione-nazionale" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/0c84ab19d43307514d9470b51a44e5d3_Generic.jpg" alt="IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE NAZIONALE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2512-il-volontariato-lancia-autoconvocazione-nazionale"  title="IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE NAZIONALE" target="_self">IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 05, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15559</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2525-mafia-capitale-il-dibattito-avviamo-una-stagione-di-rinnovamento" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8d6f880cfd56a3587ea7277d22feb686_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;AVVIAMO UNA STAGIONE DI RINNOVAMENTO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2525-mafia-capitale-il-dibattito-avviamo-una-stagione-di-rinnovamento"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;AVVIAMO UNA STAGIONE DI RINNOVAMENTO&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;AVVI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15497</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2523-mafia-capitale-il-dibattito-controlli-prefettura-comportamento-opaco" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/da97735e760521771106c5ec07e11677_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;CONTROLLI PREFETTURA, COMPORTAMENTO OPACO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2523-mafia-capitale-il-dibattito-controlli-prefettura-comportamento-opaco"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;CONTROLLI PREFETTURA, COMPORTAMENTO OPACO&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;CONT&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 10, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15378</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/7535-da-torino-parte-il-think-tank-di-legacoopsociali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/faccc236db90b65b8d3b3711abf91f35_Generic.jpg" alt="Da Torino parte il Think Tank di Legacoopsociali" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/7535-da-torino-parte-il-think-tank-di-legacoopsociali"  title="Da Torino parte il Think Tank di Legacoopsociali" target="_self">Da Torino parte il Think Tank di Legacoo&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 24, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15311</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6799-migranti-in-italia-sbarchi-in-calo-fino-al-95-rispetto-al-2017" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4ddaaa7b267263a719beedf15322269d_Generic.jpg" alt="MIGRANTI, IN ITALIA SBARCHI IN CALO FINO AL 95% RISPETTO AL 2017" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6799-migranti-in-italia-sbarchi-in-calo-fino-al-95-rispetto-al-2017"  title="MIGRANTI, IN ITALIA SBARCHI IN CALO FINO AL 95% RISPETTO AL 2017" target="_self">MIGRANTI, IN ITALIA SBARCHI IN CALO FINO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 24, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15163</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6753-migranti-da-oggi-asgi-soggetto-legittimato-in-sede-amministrativa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8f9b49a7993ed80d42c489170ed36ea2_Generic.jpg" alt="MIGRANTI, DA OGGI ASGI SOGGETTO LEGITTIMATO IN SEDE AMMINISTRATIVA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6753-migranti-da-oggi-asgi-soggetto-legittimato-in-sede-amministrativa"  title="MIGRANTI, DA OGGI ASGI SOGGETTO LEGITTIMATO IN SEDE AMMINISTRATIVA" target="_self">MIGRANTI, DA OGGI ASGI SOGGETTO LEGITTIM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 10, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15089</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-188" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6115-italiani-un-popolo-di-migranti-che-crede-alla-balla-dell-invasione" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1a913a0df2da9dac8d2a3c388c4d52d0_Generic.jpg" alt="ITALIANI, UN POPOLO DI MIGRANTI CHE CREDE ALLA BALLA DELL'INVASIONE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6115-italiani-un-popolo-di-migranti-che-crede-alla-balla-dell-invasione"  title="ITALIANI, UN POPOLO DI MIGRANTI CHE CREDE ALLA BALLA DELL'INVASIONE" target="_self">ITALIANI, UN POPOLO DI MIGRANTI CHE CRED&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 27, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3618</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/6211-valle-dei-cavalieri-una-comunita-in-cooperativa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/29f7c74cc5e97171ed51e2c02c4287c0_Generic.jpg" alt="Valle dei cavalieri, una comunità in cooperativa" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/6211-valle-dei-cavalieri-una-comunita-in-cooperativa"  title="Valle dei cavalieri, una comunità in cooperativa" target="_self">Valle dei cavalieri, una comunità in co&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 23, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1038</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/calabria/item/6471-coop-futura-chiude-comunita-psichiatrica-e-partono-licenziamenti-crimine-vergognoso" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a774d8c3745a520e59377faa0778fa40_Generic.jpg" alt="COOP FUTURA CHIUDE COMUNITÀ PSICHIATRICA E PARTONO LICENZIAMENTI: &amp;quot;CRIMINE VERGOGNOSO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/calabria/item/6471-coop-futura-chiude-comunita-psichiatrica-e-partono-licenziamenti-crimine-vergognoso"  title="COOP FUTURA CHIUDE COMUNITÀ PSICHIATRICA E PARTONO LICENZIAMENTI: &quot;CRIMINE VERGOGNOSO&quot;" target="_self">COOP FUTURA CHIUDE COMUNITÀ PSICHIATRIC&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 08, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5057</span> <a class="nspCategory" href="/dalle-regioni/calabria" target="_self">Calabria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/6645-welfare-familiare-e-poverta-educativa-arrivano-i-nonni-di-comunita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4ac6a9421404dcf4878f120423d03756_Generic.jpg" alt="WELFARE FAMILIARE E POVERTÀ EDUCATIVA: ARRIVANO I &amp;quot;NONNI DI COMUNITÀ&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/6645-welfare-familiare-e-poverta-educativa-arrivano-i-nonni-di-comunita"  title="WELFARE FAMILIARE E POVERTÀ EDUCATIVA: ARRIVANO I &quot;NONNI DI COMUNITÀ&quot;" target="_self">WELFARE FAMILIARE E POVERTÀ EDUCATIVA: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5630</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/toscana/item/3999-strage-dei-georgofili-firenze-ricorda-l-attentato-mafioso-di-23-anni-fa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/bca849d36b55d38a62caff3f070e3f9c_Generic.jpg" alt="STRAGE DEI GEORGOFILI, FIRENZE RICORDA L'ATTENTATO MAFIOSO DI 23 ANNI FA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/toscana/item/3999-strage-dei-georgofili-firenze-ricorda-l-attentato-mafioso-di-23-anni-fa"  title="STRAGE DEI GEORGOFILI, FIRENZE RICORDA L'ATTENTATO MAFIOSO DI 23 ANNI FA" target="_self">STRAGE DEI GEORGOFILI, FIRENZE RICORDA L&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 24, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1782</span> <a class="nspCategory" href="/dalle-regioni/toscana" target="_self">Toscana</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7628-around-the-world-il-viaggio-di-andrea-e-sara-per-raccontare-le-cooperative-in-tutto-il-mondo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a8f687e2d9a2b8d72ee44f9993accfa2_Generic.jpg" alt="AROUND THE WORLD: IL VIAGGIO DI ANDREA E SARA PER RACCONTARE LE COOPERATIVE IN TUTTO IL MONDO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7628-around-the-world-il-viaggio-di-andrea-e-sara-per-raccontare-le-cooperative-in-tutto-il-mondo"  title="AROUND THE WORLD: IL VIAGGIO DI ANDREA E SARA PER RACCONTARE LE COOPERATIVE IN TUTTO IL MONDO" target="_self">AROUND THE WORLD: IL VIAGGIO DI ANDREA E&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 19, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2590</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7981-l-europa-dei-senza-tetto-ogni-giorno-700mila-persone-dormono-in-strada" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9bf8ed5c33225b24deb716885dac0343_Generic.jpg" alt="L'EUROPA DEI SENZA TETTO: OGNI GIORNO 700MILA PERSONE DORMONO IN STRADA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7981-l-europa-dei-senza-tetto-ogni-giorno-700mila-persone-dormono-in-strada"  title="L'EUROPA DEI SENZA TETTO: OGNI GIORNO 700MILA PERSONE DORMONO IN STRADA" target="_self">L'EUROPA DEI SENZA TETTO: OGNI GIORNO 70&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 22, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 967</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/6357-rimborso-parziale-buoni-fruttiferi-postali-tribunale-da-ragione-a-federconsumatori" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/b311ab58cfb1db8e5c403d85d405a650_Generic.jpg" alt="RIMBORSO PARZIALE BUONI FRUTTIFERI POSTALI: TRIBUNALE DÀ RAGIONE A FEDERCONSUMATORI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/6357-rimborso-parziale-buoni-fruttiferi-postali-tribunale-da-ragione-a-federconsumatori"  title="RIMBORSO PARZIALE BUONI FRUTTIFERI POSTALI: TRIBUNALE DÀ RAGIONE A FEDERCONSUMATORI" target="_self">RIMBORSO PARZIALE BUONI FRUTTIFERI POSTA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4400</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7450-approvato-dl-sicurezza-ecco-cosa-prevede" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e4a86acc9362f9075cc63da4c4b5b8ea_Generic.jpg" alt="APPROVATO IL DECRETO SICUREZZA: ECCO PUNTO PER PUNTO COSA PREVEDE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7450-approvato-dl-sicurezza-ecco-cosa-prevede"  title="APPROVATO IL DECRETO SICUREZZA: ECCO PUNTO PER PUNTO COSA PREVEDE" target="_self">APPROVATO IL DECRETO SICUREZZA: ECCO PUN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5248</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/7518-transfobia-giornata-memoria-italia-2-paese-europeo-per-numero-vittime" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/52de2b00f0de76167c59394bff2b4352_Generic.jpg" alt="TRANSFOBIA, GIORNATA MEMORIA: ITALIA 2° PAESE EUROPEO PER NUMERO VITTIME" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/7518-transfobia-giornata-memoria-italia-2-paese-europeo-per-numero-vittime"  title="TRANSFOBIA, GIORNATA MEMORIA: ITALIA 2° PAESE EUROPEO PER NUMERO VITTIME" target="_self">TRANSFOBIA, GIORNATA MEMORIA: ITALIA 2°&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 20, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 10025</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/7581-tango-historia-de-astor-ecco-il-tanghero-che-si-esibisce-in-vaticano" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/735e9710b562fb0ee03bb04a1ae42b42_Generic.jpg" alt="TANGO-HISTORIA DE ASTOR: ECCO IL TANGHERO CHE SI ESIBISCE IN VATICANO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/7581-tango-historia-de-astor-ecco-il-tanghero-che-si-esibisce-in-vaticano"  title="TANGO-HISTORIA DE ASTOR: ECCO IL TANGHERO CHE SI ESIBISCE IN VATICANO" target="_self">TANGO-HISTORIA DE ASTOR: ECCO IL TANGHER&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 6551</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/calabria/item/8031-riace-il-sogno-del-guerriero-il-murales-in-omaggio-a-mimmo-lucano" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/cc4d19bea0c6bf7034d0923c98a24c20_Generic.jpg" alt="RIACE, &amp;quot;IL SOGNO DEL GUERRIERO&amp;quot;: IL MURALES IN OMAGGIO A MIMMO LUCANO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/calabria/item/8031-riace-il-sogno-del-guerriero-il-murales-in-omaggio-a-mimmo-lucano"  title="RIACE, &quot;IL SOGNO DEL GUERRIERO&quot;: IL MURALES IN OMAGGIO A MIMMO LUCANO" target="_self">RIACE, &quot;IL SOGNO DEL GUERRIERO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 02, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 352</span> <a class="nspCategory" href="/dalle-regioni/calabria" target="_self">Calabria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/8078-formazione-fon-coop-stanzia-4-milioni-per-le-imprese-e-la-crescita-dei-lavoratori" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/b51591ca857563cae3bb372497cd7e2c_Generic.jpg" alt="FORMAZIONE: FON.COOP STANZIA 4 MILIONI PER LE IMPRESE E LA CRESCITA DEI LAVORATORI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/8078-formazione-fon-coop-stanzia-4-milioni-per-le-imprese-e-la-crescita-dei-lavoratori"  title="FORMAZIONE: FON.COOP STANZIA 4 MILIONI PER LE IMPRESE E LA CRESCITA DEI LAVORATORI" target="_self">FORMAZIONE: FON.COOP STANZIA 4 MILIONI P&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 10, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3439</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/sicilia/item/6019-tutti-su-per-terra-100-bambini-sul-palco-con-ssr" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4d6554e5949c63eba8f295980c99eb33_Generic.jpg" alt="TUTTI SU PER TERRA: 100 BAMBINI SUL PALCO CON SSR" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/sicilia/item/6019-tutti-su-per-terra-100-bambini-sul-palco-con-ssr"  title="TUTTI SU PER TERRA: 100 BAMBINI SUL PALCO CON SSR" target="_self">TUTTI SU PER TERRA: 100 BAMBINI SUL PALC&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 05, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2029</span> <a class="nspCategory" href="/dalle-regioni/sicilia" target="_self">Sicilia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/friuli-venezia-giulia/item/6084-community-bike-a-sacile-un-officina-per-il-restauro-di-bici-storiche" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/78552c7926f8a863ed7efb83635ae2bf_Generic.jpg" alt="COMMUNITY BIKE: A SACILE UN'OFFICINA PER IL RESTAURO DI BICI STORICHE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/friuli-venezia-giulia/item/6084-community-bike-a-sacile-un-officina-per-il-restauro-di-bici-storiche"  title="COMMUNITY BIKE: A SACILE UN'OFFICINA PER IL RESTAURO DI BICI STORICHE" target="_self">COMMUNITY BIKE: A SACILE UN'OFFICINA PER&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 18, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2377</span> <a class="nspCategory" href="/dalle-regioni/friuli-venezia-giulia" target="_self">Friuli-Venezia Giulia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/6309-sicilia-e-la-cultura-anti-mafia-30-anni-di-edizioni-la-zisa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fdfa7b5f84beac231f0f16295c5dfd59_Generic.jpg" alt="SICILIA E LA CULTURA ANTI-MAFIA: 30 ANNI DI EDIZIONI LA ZISA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/6309-sicilia-e-la-cultura-anti-mafia-30-anni-di-edizioni-la-zisa"  title="SICILIA E LA CULTURA ANTI-MAFIA: 30 ANNI DI EDIZIONI LA ZISA" target="_self">SICILIA E LA CULTURA ANTI-MAFIA: 30 ANNI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 08, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2432</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/6325-questo-e-lavoro-alla-casa-del-cinema-di-roma-arriva-il-corto-di-parsifal" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/741d8be09573486066989a222571f255_Generic.jpg" alt="&amp;quot;QUESTO È LAVORO&amp;quot;: ALLA CASA DEL CINEMA DI ROMA ARRIVA IL CORTO DI PARSIFAL" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/6325-questo-e-lavoro-alla-casa-del-cinema-di-roma-arriva-il-corto-di-parsifal"  title="&quot;QUESTO È LAVORO&quot;: ALLA CASA DEL CINEMA DI ROMA ARRIVA IL CORTO DI PARSIFAL" target="_self">&quot;QUESTO È LAVORO&quot;: ALLA CASA &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2413</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/inchieste-reportage-storie/item/6713-progetto-malawi-scuole-mestieri-orti-sociali-con-la-ong-apofu" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d94267736c6605cb425e2ee8e0a5413d_Generic.jpg" alt="PROGETTO MALAWI: SCUOLE, MESTIERI, ORTI SOCIALI CON LA ONG APOFU" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/inchieste-reportage-storie/item/6713-progetto-malawi-scuole-mestieri-orti-sociali-con-la-ong-apofu"  title="PROGETTO MALAWI: SCUOLE, MESTIERI, ORTI SOCIALI CON LA ONG APOFU" target="_self">PROGETTO MALAWI: SCUOLE, MESTIERI, ORTI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 03, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1844</span> <a class="nspCategory" href="/altro/inchieste-reportage-storie" target="_self">Inchieste | Reportage | Storie</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/7162-separazioni-e-affido-protesta-dei-centri-anti-violenza-ritirate-il-ddl-pillon" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/86653da6ed1d2921aa017f3aa4ec8b87_Generic.jpg" alt="SEPARAZIONI E AFFIDO, PROTESTA DEI CENTRI ANTI-VIOLENZA: &amp;quot;RITIRATE IL DDL PILLON&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/7162-separazioni-e-affido-protesta-dei-centri-anti-violenza-ritirate-il-ddl-pillon"  title="SEPARAZIONI E AFFIDO, PROTESTA DEI CENTRI ANTI-VIOLENZA: &quot;RITIRATE IL DDL PILLON&quot;" target="_self">SEPARAZIONI E AFFIDO, PROTESTA DEI CENTR&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12673</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7470-decreto-pillon-domani-60-citta-in-piazza-contro-la-proposta-che-divide-anche-il-governo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/ac2126f70628fccbffe4b44c2f93e362_Generic.jpg" alt="DECRETO PILLON: DOMANI 60 CITTÀ IN PIAZZA CONTRO LA PROPOSTA CHE DIVIDE ANCHE IL GOVERNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7470-decreto-pillon-domani-60-citta-in-piazza-contro-la-proposta-che-divide-anche-il-governo"  title="DECRETO PILLON: DOMANI 60 CITTÀ IN PIAZZA CONTRO LA PROPOSTA CHE DIVIDE ANCHE IL GOVERNO" target="_self">DECRETO PILLON: DOMANI 60 CITTÀ IN PIAZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 09, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2038</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/emilia-romagna/item/7694-reggio-emilia-la-scelta-della-scuola-di-infanzia-ecco-due-open-day" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6084044317a15cd5e616bf715276f113_Generic.jpg" alt="REGGIO EMILIA, LA SCELTA DELLA SCUOLA DI INFANZIA: ECCO DUE OPEN DAY" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/emilia-romagna/item/7694-reggio-emilia-la-scelta-della-scuola-di-infanzia-ecco-due-open-day"  title="REGGIO EMILIA, LA SCELTA DELLA SCUOLA DI INFANZIA: ECCO DUE OPEN DAY" target="_self">REGGIO EMILIA, LA SCELTA DELLA SCUOLA DI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 15, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 994</span> <a class="nspCategory" href="/dalle-regioni/emilia-romagna" target="_self">Emilia-Romagna</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<h4 class="nspHeader tleft fnull"><a href="/dalle-regioni/abruzzo/item/2459-cansano-don-ciotti-visita-casa-gaia"  title="CANSANO: DON CIOTTI VISITA CASA GAIA" target="_self">CANSANO: DON CIOTTI VISITA CASA GAIA</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 26, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3229</span> <a class="nspCategory" href="/dalle-regioni/abruzzo" target="_self">Abruzzo</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/8271-passi-piccoli-comunita-che-cresce-ecco-le-ostetriche-a-domicilio-nella-provincia-di-milano" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4ba1b13e579f954ddea4690267b69cf9_Generic.jpg" alt="PASSI PICCOLI, COMUNITÀ CHE CRESCE: ECCO LE OSTETRICHE A DOMICILIO NELLA PROVINCIA DI MILANO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/8271-passi-piccoli-comunita-che-cresce-ecco-le-ostetriche-a-domicilio-nella-provincia-di-milano"  title="PASSI PICCOLI, COMUNITÀ CHE CRESCE: ECCO LE OSTETRICHE A DOMICILIO NELLA PROVINCIA DI MILANO" target="_self">PASSI PICCOLI, COMUNITÀ CHE CRESCE: ECC&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 05, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4111</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/toscana/item/8384-prato-da-basaglia-ai-nuovi-bisogni-coop-sociale-alice-festeggia-40-anni" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d3ab361239ac59d4fcb1b4b7a75f743b_Generic.jpg" alt="PRATO: DA BASAGLIA AI NUOVI BISOGNI, COOP SOCIALE ALICE FESTEGGIA 40 ANNI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/toscana/item/8384-prato-da-basaglia-ai-nuovi-bisogni-coop-sociale-alice-festeggia-40-anni"  title="PRATO: DA BASAGLIA AI NUOVI BISOGNI, COOP SOCIALE ALICE FESTEGGIA 40 ANNI" target="_self">PRATO: DA BASAGLIA AI NUOVI BISOGNI, COO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 03, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 509</span> <a class="nspCategory" href="/dalle-regioni/toscana" target="_self">Toscana</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/2389-reggio-emilia-al-core-della-buona-sanita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d8b22359365bf39f810ae25d424dcb05_Generic.jpg" alt="REGGIO EMILIA: AL &amp;quot;CORE&amp;quot; DELLA BUONA SANITÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/2389-reggio-emilia-al-core-della-buona-sanita"  title="REGGIO EMILIA: AL &quot;CORE&quot; DELLA BUONA SANITÀ" target="_self">REGGIO EMILIA: AL &quot;CORE&quot; DELLA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 27, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1394</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/5745-domani-mi-metto-in-proprio-un-libro-per-le-imprese-sostenibili" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e61b2ad1b1d6a11e4904c66901921ce9_Generic.jpg" alt="&amp;quot;DOMANI MI METTO IN PROPRIO&amp;quot;: UN LIBRO PER LE IMPRESE SOSTENIBILI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/5745-domani-mi-metto-in-proprio-un-libro-per-le-imprese-sostenibili"  title="&quot;DOMANI MI METTO IN PROPRIO&quot;: UN LIBRO PER LE IMPRESE SOSTENIBILI" target="_self">&quot;DOMANI MI METTO IN PROPRIO&quot;: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 20, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2740</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/5825-carcere-se-detenuto-incontra-realta-sociali-recidiva-a-90" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/5aa19e728bef1c77e6154986436b290c_Generic.jpg" alt="CARCERE: &amp;quot;SE DETENUTO INCONTRA REALTÀ SOCIALI RECIDIVA A -90%&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/5825-carcere-se-detenuto-incontra-realta-sociali-recidiva-a-90"  title="CARCERE: &quot;SE DETENUTO INCONTRA REALTÀ SOCIALI RECIDIVA A -90%&quot;" target="_self">CARCERE: &quot;SE DETENUTO INCONTRA REAL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 31, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2142</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/video/item/6490-il-basilico-del-bettolino-profuma-di-diritti" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/dd883c3dc241deb905703e1ba3950f94_Generic.jpg" alt="Il basilico del Bettolino profuma di diritti" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/6490-il-basilico-del-bettolino-profuma-di-diritti"  title="Il basilico del Bettolino profuma di diritti" target="_self">Il basilico del Bettolino profuma di dir&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5135</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/7115-io-sono-abou-storia-di-coraggio-e-speranza" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/0f76137ace08a4f98a70d71e3fa43ecd_Generic.jpg" alt="IO SONO ABOU. STORIA DI CORAGGIO E SPERANZA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/7115-io-sono-abou-storia-di-coraggio-e-speranza"  title="IO SONO ABOU. STORIA DI CORAGGIO E SPERANZA" target="_self">IO SONO ABOU. STORIA DI CORAGGIO E SPERA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ago 28, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 13548</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7371-gisela-medico-di-guerra-in-yemen-donne-e-bambini-arrivano-tardi-per-salvarli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e5e1f2920128216d178a46e8b36a9023_Generic.jpg" alt="GISELA, MEDICO DI GUERRA IN YEMEN: &amp;quot;DONNE E BAMBINI ARRIVANO TARDI PER SALVARLI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7371-gisela-medico-di-guerra-in-yemen-donne-e-bambini-arrivano-tardi-per-salvarli"  title="GISELA, MEDICO DI GUERRA IN YEMEN: &quot;DONNE E BAMBINI ARRIVANO TARDI PER SALVARLI&quot;" target="_self">GISELA, MEDICO DI GUERRA IN YEMEN: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 19, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1104</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7616-l-allarme-se-non-passa-un-emendamento-150mila-educatori-professionali-sono-a-rischio" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/c4d7169b206f23a234e3603dfaa035a2_Generic.jpg" alt="L'ALLARME: &amp;quot;SE NON PASSA UN EMENDAMENTO 150MILA EDUCATORI PROFESSIONALI SONO A RISCHIO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7616-l-allarme-se-non-passa-un-emendamento-150mila-educatori-professionali-sono-a-rischio"  title="L'ALLARME: &quot;SE NON PASSA UN EMENDAMENTO 150MILA EDUCATORI PROFESSIONALI SONO A RISCHIO&quot;" target="_self">L'ALLARME: &quot;SE NON PASSA UN EMENDAM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 18, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4417</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/friuli-venezia-giulia/item/4576-con-la-fenice-rivive-l-albergo-di-claut" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/dcbb9adbf553e9a5d87f8866211a62f2_Generic.jpg" alt="CON LA FENICE RIVIVE L'ALBERGO DI CLAUT" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/friuli-venezia-giulia/item/4576-con-la-fenice-rivive-l-albergo-di-claut"  title="CON LA FENICE RIVIVE L'ALBERGO DI CLAUT" target="_self">CON LA FENICE RIVIVE L'ALBERGO DI CLAUT</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 28, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 968</span> <a class="nspCategory" href="/dalle-regioni/friuli-venezia-giulia" target="_self">Friuli-Venezia Giulia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
	
<div id="k2ModuleBox173" class="k2LatestCommentsBlock  title-arrow">

		<ul>
				<li class="even lastItem">
						<a class="k2Avatar lcAvatar" href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487" title="best auto home insurance best&amp;#8230;">
				<img src="/components/com_k2/images/placeholder/user.png" alt="Richardwef" style="width:50px;height:auto;" />
			</a>
			
						<a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487"><span class="lcComment">best auto home insurance best&#8230;</span></a>
			
						<span class="lcUsername">
								Richardwef							</span>
			
						<span class="lcCommentDate">
								on Mercoledì, 08 Novembre 2017							</span>
			
			<div class="clr"></div>

			
			
			<div class="clr"></div>
		</li>
				<li class="clearList"></li>
	</ul>
	
	
</div>
</div>	    </div>
		
			</div>
		
	</div>
</div></div></div><div class="t3-module module title-arrow " id="Mod156"><div class="module-inner"><h3 class="module-title "><span>Calendario</span></h3><div class="module-ct">
<div id="k2ModuleBox156" class="k2CalendarBlock  title-arrow">
    <table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=7&amp;year=2019&amp;Itemid=728">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Agosto 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=9&amp;year=2019&amp;Itemid=728">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarTodayLinked"><a href="/details/itemlist/date/2019/8/1">1</a></td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
</tr>
<tr>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
</tr>
<tr>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
</tr>
<tr>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
</tr>
<tr>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
    <div class="clr"></div>
</div>
</div></div></div><div class="t3-module module title-arrow " id="Mod169"><div class="module-inner"><h3 class="module-title "><span>Categorie</span></h3><div class="module-ct">
<div id="k2ModuleBox169" class="k2CategoriesListBlock  title-arrow">
    <ul class="level0"><li><a href="/altro/video"><span class="catTitle">Video</span><span class="catCounter"> (33)</span></a></li><li><a href="/salute"><span class="catTitle">Salute</span><span class="catCounter"> (334)</span></a></li><li><a href="/economia-sociale"><span class="catTitle">Economia sociale</span><span class="catCounter"> (586)</span></a></li><li><a href="/parita-di-genere"><span class="catTitle">Parità di genere</span><span class="catCounter"> (256)</span></a></li><li><a href="/cultura"><span class="catTitle">Cultura</span><span class="catCounter"> (402)</span></a></li><li><a href="/details/itemlist/category/24-inclusione-sociale"><span class="catTitle">Inclusione sociale</span><span class="catCounter"> (0)</span></a></li><li><a href="/diritti-e-inclusione"><span class="catTitle">Diritti&Inclusione</span><span class="catCounter"> (619)</span></a></li><li><a href="/sport-sociale"><span class="catTitle">Sport sociale</span><span class="catCounter"> (185)</span></a></li><li><a href="/dalle-regioni"><span class="catTitle">Dalle regioni</span><span class="catCounter"> (0)</span></a><ul class="level1"><li><a href="/dalle-regioni/emilia-romagna"><span class="catTitle">Emilia-Romagna</span><span class="catCounter"> (388)</span></a></li><li><a href="/dalle-regioni/abruzzo"><span class="catTitle">Abruzzo</span><span class="catCounter"> (44)</span></a></li><li><a href="/dalle-regioni/basilicata"><span class="catTitle">Basilicata</span><span class="catCounter"> (63)</span></a></li><li><a href="/dalle-regioni/campania"><span class="catTitle">Campania</span><span class="catCounter"> (513)</span></a></li><li><a href="/dalle-regioni/calabria"><span class="catTitle">Calabria</span><span class="catCounter"> (126)</span></a></li><li><a href="/dalle-regioni/friuli-venezia-giulia"><span class="catTitle">Friuli-Venezia Giulia</span><span class="catCounter"> (260)</span></a></li><li><a href="/dalle-regioni/lazio"><span class="catTitle">Lazio</span><span class="catCounter"> (195)</span></a></li><li><a href="/dalle-regioni/liguria"><span class="catTitle">Liguria</span><span class="catCounter"> (41)</span></a></li><li><a href="/dalle-regioni/lombardia"><span class="catTitle">Lombardia</span><span class="catCounter"> (155)</span></a></li><li><a href="/dalle-regioni/marche"><span class="catTitle">Marche</span><span class="catCounter"> (95)</span></a></li><li><a href="/dalle-regioni/molise"><span class="catTitle">Molise</span><span class="catCounter"> (1)</span></a></li><li><a href="/dalle-regioni/piemonte"><span class="catTitle">Piemonte</span><span class="catCounter"> (82)</span></a></li><li><a href="/dalle-regioni/puglia"><span class="catTitle">Puglia</span><span class="catCounter"> (97)</span></a></li><li><a href="/dalle-regioni/sardegna"><span class="catTitle">Sardegna</span><span class="catCounter"> (18)</span></a></li><li><a href="/dalle-regioni/sicilia"><span class="catTitle">Sicilia</span><span class="catCounter"> (135)</span></a></li><li><a href="/dalle-regioni/toscana"><span class="catTitle">Toscana</span><span class="catCounter"> (165)</span></a></li><li><a href="/dalle-regioni/trentino-alto-adige"><span class="catTitle">Trentino-Alto Adige</span><span class="catCounter"> (24)</span></a></li><li><a href="/dalle-regioni/umbria"><span class="catTitle">Umbria</span><span class="catCounter"> (120)</span></a></li><li><a href="/dalle-regioni/valle-d-aosta"><span class="catTitle">Valle d'Aosta</span><span class="catCounter"> (0)</span></a></li><li><a href="/dalle-regioni/veneto"><span class="catTitle">Veneto</span><span class="catCounter"> (136)</span></a></li></ul></li><li><a href="/altro/dal-mondo"><span class="catTitle">Dal mondo</span><span class="catCounter"> (329)</span></a></li><li><a href="/altro/nazionale"><span class="catTitle">Nazionale</span><span class="catCounter"> (1840)</span></a></li><li><a href="/altro/editoriale-2"><span class="catTitle">Editoriale</span><span class="catCounter"> (206)</span></a></li><li><a href="/altro/inchieste-reportage-storie"><span class="catTitle">Inchieste | Reportage | Storie</span><span class="catCounter"> (213)</span></a></li><li><a href="/altro/lettera-al-direttore"><span class="catTitle">Lettera al Direttore</span><span class="catCounter"> (261)</span></a></li><li><a href="/ambiente-e-territorio"><span class="catTitle">Ambiente&Territorio</span><span class="catCounter"> (132)</span></a></li><li><a href="/lavoro"><span class="catTitle">Lavoro</span><span class="catCounter"> (119)</span></a></li><li><a href="/migrazioni"><span class="catTitle">Migrazioni</span><span class="catCounter"> (114)</span></a></li></ul></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



   


   
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">


	<!-- Footer Content -->

	
	<!-- Footer Content end -->

			<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footerwrap  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module nspText " id="Mod155"><div class="module-inner"><h3 class="module-title "><span>Ultime notizie</span></h3><div class="module-ct">	<div class="nspMain  nspText" id="nsp-nsp-155" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/8424-sonno-e-estate-i-neurologi-come-fare-per-riprendersi-da-fatiche-invernali" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.4786bdc09cc2bea7a6f114db8b9ef4d3_Genericnsp-155.jpg" alt="SONNO E ESTATE, I NEUROLOGI: COME FARE PER RIPRENDERSI DA FATICHE INVERNALI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/8424-sonno-e-estate-i-neurologi-come-fare-per-riprendersi-da-fatiche-invernali"  title="SONNO E ESTATE, I NEUROLOGI: COME FARE PER RIPRENDERSI DA FATICHE INVERNALI" target="_self">SONNO E ESTATE, I NEUROLOGI: COME FARE P&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ago 01, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 10</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/8423-capire-dove-eruttera-un-vulcano-un-altro-passo-in-avanti-nella-ricerca" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.b143c04882fe67543ab37f50aedd6d02_Genericnsp-155.jpg" alt="CAPIRE DOVE ERUTTERÀ UN VULCANO: UN ALTRO PASSO IN AVANTI NELLA RICERCA" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/8423-capire-dove-eruttera-un-vulcano-un-altro-passo-in-avanti-nella-ricerca"  title="CAPIRE DOVE ERUTTERÀ UN VULCANO: UN ALTRO PASSO IN AVANTI NELLA RICERCA" target="_self">CAPIRE DOVE ERUTTERÀ UN VULCANO: UN ALT&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ago 01, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.62e7adc667454a45426f1ac0cce22995_Genericnsp-155.jpg" alt="A RISCHIO LICENZIAMENTO LAVORATORE CON PROBLEMI FISICI: &amp;quot;INTERVENGA IL MINISTRO DI MAIO&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/8422-a-rischio-licenziamento-lavoratore-con-problemi-fisici-intervenga-il-ministro-di-maio"  title="A RISCHIO LICENZIAMENTO LAVORATORE CON PROBLEMI FISICI: &quot;INTERVENGA IL MINISTRO DI MAIO&quot;" target="_self">A RISCHIO LICENZIAMENTO LAVORATORE CON P&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ago 01, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 109</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/8421-caso-bibbiano-botta-e-risposta-tra-di-maio-e-alleanza-delle-cooperative" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.63b8dcc2079e1a71b46395219ef9ef39_Genericnsp-155.jpg" alt="CASO BIBBIANO: BOTTA E RISPOSTA TRA DI MAIO E ALLEANZA DELLE COOPERATIVE" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/8421-caso-bibbiano-botta-e-risposta-tra-di-maio-e-alleanza-delle-cooperative"  title="CASO BIBBIANO: BOTTA E RISPOSTA TRA DI MAIO E ALLEANZA DELLE COOPERATIVE" target="_self">CASO BIBBIANO: BOTTA E RISPOSTA TRA DI M&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 31, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 217</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/8420-rifiuti-ministro-costa-problemi-nelle-grandi-citta-del-centro-sud" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.3834c47bcaa12648e4daf84363e22635_Genericnsp-155.jpg" alt="RIFIUTI, MINISTRO COSTA: &amp;quot;PROBLEMI NELLE GRANDI CITTÀ DEL CENTRO-SUD&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/8420-rifiuti-ministro-costa-problemi-nelle-grandi-citta-del-centro-sud"  title="RIFIUTI, MINISTRO COSTA: &quot;PROBLEMI NELLE GRANDI CITTÀ DEL CENTRO-SUD&quot;" target="_self">RIFIUTI, MINISTRO COSTA: &quot;PROBLEMI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 31, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 95</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/toscana/item/8419-viva-valdichiana-tra-aperitivi-e-falconeria-il-progetto-riparte-a-settembre" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.cf14dca7343d4d0652b55c5ed950dea7_Genericnsp-155.jpg" alt="&amp;quot;VIVA&amp;quot; VALDICHIANA:  TRA APERITIVI E FALCONERIA IL PROGETTO RIPARTE A SETTEMBRE" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/toscana/item/8419-viva-valdichiana-tra-aperitivi-e-falconeria-il-progetto-riparte-a-settembre"  title="&quot;VIVA&quot; VALDICHIANA:  TRA APERITIVI E FALCONERIA IL PROGETTO RIPARTE A SETTEMBRE" target="_self">&quot;VIVA&quot; VALDICHIANA:  TRA APERI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 31, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 39</span> <a class="nspCategory" href="/dalle-regioni/toscana" target="_self">Toscana</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/8418-di-mano-in-mano-contro-la-poverta-educativa-a-roma-con-la-rete-dei-numeri-pari" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.b9760b20fc5e06be74191c730a2f4ad7_Genericnsp-155.jpg" alt="&amp;quot;DI MANO IN MANO&amp;quot; CONTRO LA POVERTÀ EDUCATIVA A ROMA CON LA RETE DEI NUMERI PARI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/8418-di-mano-in-mano-contro-la-poverta-educativa-a-roma-con-la-rete-dei-numeri-pari"  title="&quot;DI MANO IN MANO&quot; CONTRO LA POVERTÀ EDUCATIVA A ROMA CON LA RETE DEI NUMERI PARI" target="_self">&quot;DI MANO IN MANO&quot; CONTRO LA PO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 31, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 99</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/8417-questione-meridionale-alleanza-cooperative-destinare-34-spesa-al-mezzogiorno" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.1012d9b0366d5e951364c2a94811ef88_Genericnsp-155.jpg" alt="QUESTIONE MERIDIONALE, ALLEANZA COOPERATIVE: &amp;quot;DESTINARE 34% SPESA AL MEZZOGIORNO&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/8417-questione-meridionale-alleanza-cooperative-destinare-34-spesa-al-mezzogiorno"  title="QUESTIONE MERIDIONALE, ALLEANZA COOPERATIVE: &quot;DESTINARE 34% SPESA AL MEZZOGIORNO&quot;" target="_self">QUESTIONE MERIDIONALE, ALLEANZA COOPERAT&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 31, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 114</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/8416-migranti-parla-msf-nel-deserto-del-niger-in-migliaia-senza-acqua-e-cibo" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.ea32d64ed801c7b23944943602c271e3_Genericnsp-155.jpg" alt="MIGRANTI, PARLA MSF: &amp;quot;NEL DESERTO DEL NIGER IN MIGLIAIA SENZA ACQUA E CIBO&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/8416-migranti-parla-msf-nel-deserto-del-niger-in-migliaia-senza-acqua-e-cibo"  title="MIGRANTI, PARLA MSF: &quot;NEL DESERTO DEL NIGER IN MIGLIAIA SENZA ACQUA E CIBO&quot;" target="_self">MIGRANTI, PARLA MSF: &quot;NEL DESERTO D&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 30, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 183</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod164"><div class="module-inner"><h3 class="module-title "><span>Feed di Twitter</span></h3><div class="module-ct"><div id="sp-tweet-id164">
<div class="sp-tweet">
    		<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1156856706686734336">Circa&nbsp;2 ore&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></div>
														<div class="sp-tweet-clr"></div>		
							A rischio licenziamento lavoratore con problemi fisici: "intervenga il ministro @luigidimaio"… https://t.co/rfIuKebc9S						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1156605548730757120">Circa&nbsp;19 ore&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com/download/android" rel="nofollow">Twitter for Android</a></div>
														<div class="sp-tweet-clr"></div>		
							#Bibbiano, #DiMaio accusa le cooperative. La replica di @CooperativeITA https://t.co/z8uzcgwxHu						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1156174735857856513">Circa&nbsp;2 giorni&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></div>
														<div class="sp-tweet-clr"></div>		
							@GolettaVerde arriva in #Basilicata: tappa a #Maratea nei primi due giorni di #agosto https://t.co/7PJTD3vCUf… https://t.co/3fwIUS9Prg						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1156172175889641472">Circa&nbsp;2 giorni&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></div>
														<div class="sp-tweet-clr"></div>		
							Consumo etico e ambiente: ecco la prima #food coop in #Sardegna https://t.co/Ior2MeEbNK #economia #nonprofit						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
		
</div>

 
	<a class="followme" target="_blank" href="https://twitter.com/nelpaeseit">Segui @nelpaese.it su Twitter</a>
<div class="sp-tweet-clr"></div></div></div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module about " id="Mod165"><div class="module-inner"><h3 class="module-title "><span>Quotidiano online</span></h3><div class="module-ct">

<div class="custom about"  >
	<p><img class="img-responsive" src="/images/loghi/logo-nelpaese.png" width="433" height="71" /></p>
<div class="footer-contact-info">
<p>Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile Giuseppe Manzo</p>
<p><i class="fa fa-home"> </i> Via Giuseppe Antonio Guattani 9, 00161 Roma</p>
<p><i class="fa fa-phone"> </i> Tel: 06 844 39348</p>
<p><i class="fa fa-envelope-o"> </i> Email: segreteria@nelpaese.it</p>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-sm-4 copyright ">
					<ul class="nav nav-pills nav-stacked menu" id="footer_menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>

				</div>

				
										<div class="col-md-8 col-sm-8 col-xs-12">
		
							<div class="pull-right ">
								

<div class="custom"  >
	<p><span style="color: #ffffff;">Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile <strong>Giuseppe Manzo</strong></span></p></div>

							</div>
						
						</div>
								</div>
		</div>
	</section>
</footer>
<!-- //FOOTER -->

<!-- Back to top -->
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-double-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
})(jQuery);
</script>

</div>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39624227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-39624227-1');
</script>
</body>

</html>