<!DOCTYPE html>
<html prefix="og: https://ogp.me/ns#" lang="it-it" dir="ltr"
	  class='com_k2 view-item itemid-660 j38 mm-hover'>

<head>
	<base href="https://nelpaese.it/parita-di-genere/item/7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="libero, lgbt, fake news, razzismo, omofobia, sessismo, informazione, ordine dei giornalisti, stampa, arcigay" />
	<meta name="title" content="LA PRIMA PAGINA DI LIBERO: INSORGE ARCIGAY, ESPOSTO DELL'ORDINE DEI GIORNALISTI" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="https://nelpaese.it/parita-di-genere/item/7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti" />
	<meta property="og:title" content="LA PRIMA PAGINA DI LIBERO: INSORGE ARCIGAY, ESPOSTO DELL'ORDINE DEI GIORNALISTI - nelPaese.it" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://nelpaese.it/media/k2/items/cache/40e9e2c726380d32d105a914cfc60d31_M.jpg" />
	<meta name="image" content="https://nelpaese.it/media/k2/items/cache/40e9e2c726380d32d105a914cfc60d31_M.jpg" />
	<meta property="og:description" content=" &quot;Nel titolo di prima pagina con cui il quotidiano Libero è uscito in edicola questa mattina, c'è il tentativo becero di insinuare un legame tra due f..." />
	<meta name="description" content=" &quot;Nel titolo di prima pagina con cui il quotidiano Libero è uscito in edicola questa mattina, c'è il tentativo becero di insinuare un legame tra due f..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LA PRIMA PAGINA DI LIBERO: INSORGE ARCIGAY, ESPOSTO DELL'ORDINE DEI GIORNALISTI - nelPaese.it</title>
	<link href="/templates/ts_dailytimes/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://nelpaese.it/component/search/?Itemid=660&amp;id=7718:la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti&amp;format=opensearch" rel="search" title="Vai nelPaese.it" type="application/opensearchdescription+xml" />
	<link href="/templates/ts_dailytimes/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/icomoon/icomoon.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_tweet/assets/css/mod_sp_tweet.list.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_tabs_gk5/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/media/com_acymailing/css/module_default.css?v=1535532754" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_bt_login/tmpl/css/style2.0.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#gk-tabs-194 .gkTabsContainer0, #gk-tabs-194 .gkTabsContainer1, #gk-tabs-194 .gkTabsContainer2 { height: 200px; }#btcontentslider232 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"e821076a3edc93c84addaec3770ed82a","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?988b7258ddd9810bb6583e08a06cadb1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?988b7258ddd9810bb6583e08a06cadb1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?988b7258ddd9810bb6583e08a06cadb1" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/ts_dailytimes/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?988b7258ddd9810bb6583e08a06cadb1" type="text/javascript"></script>
	<script src="/media/system/js/core.js?988b7258ddd9810bb6583e08a06cadb1" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?988b7258ddd9810bb6583e08a06cadb1" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/media/com_acymailing/js/acymailing_module.js?v=5104" type="text/javascript" async="async"></script>
	<script src="/modules/mod_bt_login/tmpl/js/jquery.simplemodal.js" type="text/javascript"></script>
	<script src="/modules/mod_bt_login/tmpl/js/default.js" type="text/javascript"></script>
	<script type="text/javascript">

							function showRecaptcha(){
								Recaptcha.create("6LemojcUAAAAACgV4tMkF8MBdoedCBRqJTCcfgB2", "recaptcha", {
									theme: "clean"
								});
							}
							$K2(window).load(function() {
								showRecaptcha();
							});
							jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
acymailingModule['excludeValuesformAcymailing49241'] = [];
acymailingModule['excludeValuesformAcymailing49241']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing49241']['email'] = 'Email';

	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="LA PRIMA PAGINA DI LIBERO: INSORGE ARCIGAY, ESPOSTO DELL&#039;ORDINE DEI GIORNALISTI" />
	<meta property="og:url" content="https://nelpaese.it/parita-di-genere/item/7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti" />
	<meta property="og:description" content=" &quot;Nel titolo di prima pagina con cui il quotidiano Libero è uscito in edicola questa mattina, c'è il tentativo becero di insinuare un legame tra due fenomeni, il calo del Pil e l'aumento della visibilità delle persone lgbti, che evidentemente non hanno alcun rapporto diretto di causa effett" />
	<meta property="og:image" content="/media/k2/items/cache/40e9e2c726380d32d105a914cfc60d31_M.jpg" />
	<meta name="twitter:image" content="http://nelpaese.it/media/k2/items/cache/40e9e2c726380d32d105a914cfc60d31_M.jpg" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
<!-- Topbar -->

	<div class="ts-topbar">
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-topbar  row">
					<div class=" col-lg-8 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod183"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div id="btl">
	<!-- Panel top -->	
	<div class="btl-panel">
					<!-- Login button -->
						<span id="btl-panel-login" class="btl-modal"><i class="fa fa-lock"></i></span>
						<!-- Registration button -->
						
			
			</div>
	<!-- content dropdown/modal box -->
	<div id="btl-content">
			
		<!-- Form login -->	
		<div id="btl-content-login" class="btl-content-block">
						
			<!-- if not integrated any component -->
						<form name="btl-formlogin" class="btl-formlogin" action="/parita-di-genere" method="post">
				<div id="btl-login-in-process"></div>	
				<h3>Login to your account</h3>
									<div class="spacer"></div>
								<div class="btl-error" id="btl-login-error"></div>
				<div class="btl-field">
					<div class="btl-label">Username *</div>
					<div class="btl-input">
						<input id="btl-input-username" type="text" name="username"	/>
					</div>
				</div>
				<div class="btl-field">
					<div class="btl-label">Password *</div>
					<div class="btl-input">
						<input id="btl-input-password" type="password" name="password" />
					</div>
				</div>
				<div class="clear"></div>
								<div class="btl-field">				
					
					<div class="btl-input" id="btl-input-remember">
						<input id="btl-checkbox-remember"  type="checkbox" name="remember"
							value="yes" />
							Remember Me					</div>	
				</div>
				<div class="clear"></div>
								<div class="btl-buttonsubmit">
					<input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Accedi" /> 
					<input type="hidden" name="option" value="com_users" />
					<input type="hidden" name="task" value="user.login" /> 
					<input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJmlkPTc3MTg6bGEtcHJpbWEtcGFnaW5hLWRpLWxpYmVyby1pbnNvcmdlLWFyY2lnYXktZXNwb3N0by1kZWxsLW9yZGluZS1kZWktZ2lvcm5hbGlzdGkmSXRlbWlkPTY2MA==" />
					<input type="hidden" name="e821076a3edc93c84addaec3770ed82a" value="1" />				</div>
			</form>	
			<ul id ="bt_ul">
				<li>
					<a href="/profilo?view=reset">
					Forgot your password?</a>
				</li>
				<li>
					<a href="/profilo?view=remind">
					Forgot your username?</a>
				</li>				
			</ul>
			
		<!-- if integrated with one component -->
						
		</div>
		
				
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
/*<![CDATA[*/
var btlOpt = 
{
	BT_AJAX					:'https://nelpaese.it/parita-di-genere/item/7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti',
	BT_RETURN				:'/parita-di-genere/item/7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti',
	RECAPTCHA				:'none',
	LOGIN_TAGS				:'',
	REGISTER_TAGS			:'',
	EFFECT					:'btl-modal',
	ALIGN					:'right',
	BG_COLOR				:'#6d850a',
	MOUSE_EVENT				:'click',
	TEXT_COLOR				:'#fff'	
}
if(btlOpt.ALIGN == "center"){
	BTLJ(".btl-panel").css('textAlign','center');
}else{
	BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
}
BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
/*]]>*/
</script>

</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	</div>
<!-- Topbar end -->

   
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
	<div class="row">

		<!-- Banner start -->
		<div class="col-md-3  col-xs-12 header-left clearfix">
	    	<div class="ts-subscribe">
		    		
		    	
		    	<div class="ts-date">
					Mercoledì, 23 Gennaio 2019	    		</div>

							<div class="moduletable">
						<div class="acymailing_module" id="acymailing_module_formAcymailing49241">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing49241"  >
		<form id="formAcymailing49241" action="/parita-di-genere" onsubmit="return submitacymailingform('optin','formAcymailing49241')" method="post" name="formAcymailing49241"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing49241">							<span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing49241"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:100%" value="Email" title="Email" /></span>
							</p>
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing49241'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_193" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fnelpaese.it%2Fparita-di-genere%2Fitem%2F7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fnelpaese.it%2Fparita-di-genere%2Fitem%2F7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing49241" />
									</div>
		</form>
	</div>
	</div>

		</div>
			
							</div>
		</div>
		<!-- Banner end -->

		<div class="col-md-5 col-xs-12">
			<!-- LOGO -->
			<div class="logo">
				<div class="logo-image">
					<a href="/" title="NelPaese.it">
													<img class="logo-img" src="/images/loghi/logo-nelpaese.png" alt="NelPaese.it" />
																		<span>NelPaese.it</span>
					</a>
					<small class="site-slogan">Quotidiano online</small>
				</div>
			</div>
			<!-- //LOGO -->
		</div>

		<!-- Banner start -->
		<div class="col-md-4 col-xs-12 header-right clearfix">
				
						<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/6" target="_blank" rel="noopener noreferrer"
							title="Ad Content Top">
							<img
								src="https://nelpaese.it/images/demo/ads/banner-foncoop_541x100.jpg"
								alt="Ad Content Top"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			
					</div>
		<!-- Banner end -->

	</div>
</div>
</header>
<!-- //HEADER -->


   
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	
		<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">

			<div class="hidden-lg hidden-md">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Menubar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-658"><a href="/salute" class="">Salute</a></li><li class="item-659"><a href="/economia-sociale" class="">Economia sociale</a></li><li class="item-660 current active"><a href="/parita-di-genere" class="">Parità di genere</a></li><li class="item-661"><a href="/cultura" class="">Cultura</a></li><li class="item-728"><a href="/lavoro" class="">Lavoro</a></li><li class="item-727"><a href="/ambiente-e-territorio" class="">Ambiente&amp;Territorio</a></li><li class="item-663"><a href="/diritti-e-inclusione" class="">Diritti&amp;Inclusione</a></li><li class="item-664"><a href="/sport-sociale" class="">Sport sociale</a></li><li class="item-737"><a href="/migrazioni" class="">Migrazioni</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

						</div>


			    <!-- HEAD SEARCH -->
	    <div class="head-search">     
	      <form class="form-search" action="/parita-di-genere" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	    </div>
	    <!-- //HEAD SEARCH -->
	    
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="hidden-sm hidden-xs">
			<div class="t3-navbar navbar-collapse collapse">
				<div  class="t3-megamenu animate slide"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="https://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="658" data-level="1">
<a itemprop='url' class=""  href="/salute"   data-target="#">Salute </a>

</li>
<li itemprop='name'  data-id="659" data-level="1">
<a itemprop='url' class=""  href="/economia-sociale"   data-target="#">Economia sociale </a>

</li>
<li itemprop='name' class="current active" data-id="660" data-level="1">
<a itemprop='url' class=""  href="/parita-di-genere"   data-target="#">Parità di genere </a>

</li>
<li itemprop='name'  data-id="661" data-level="1">
<a itemprop='url' class=""  href="/cultura"   data-target="#">Cultura </a>

</li>
<li itemprop='name'  data-id="728" data-level="1">
<a itemprop='url' class=""  href="/lavoro"   data-target="#">Lavoro </a>

</li>
<li itemprop='name'  data-id="727" data-level="1">
<a itemprop='url' class=""  href="/ambiente-e-territorio"   data-target="#">Ambiente&amp;Territorio </a>

</li>
<li itemprop='name'  data-id="663" data-level="1">
<a itemprop='url' class=""  href="/diritti-e-inclusione"   data-target="#">Diritti&amp;Inclusione </a>

</li>
<li itemprop='name'  data-id="664" data-level="1">
<a itemprop='url' class=""  href="/sport-sociale"   data-target="#">Sport sociale </a>

</li>
<li itemprop='name'  data-id="737" data-level="1">
<a itemprop='url' class=""  href="/migrazioni"   data-target="#">Migrazioni </a>

</li>
</ul>
</div>

			</div>
		</div>

		</div>
</nav>


<!-- //MAIN NAVIGATION -->


   


   
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><a href="/parita-di-genere" class="pathway">Parità di genere</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><span>LA PRIMA PAGINA DI LIBERO: INSORGE ARCIGAY, ESPOSTO DELL'ORDINE DEI GIORNALISTI</span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


   
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">

			<!-- Content Top-->
						<!-- //Content top end-->


			<!-- Content mid -->
						<!-- Content mid end -->


			<!-- Content Bottom-->
						<!-- //Content top end-->


			<!-- //CONTENT MAST TOP -->
						<div id="system-message-container">
	</div>

						

<!-- Start K2 Item Layout -->
<span id="startOfPageId7718"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

		<!-- Item Image -->
	<div class="itemImageBlock">
	  <span class="itemImage">
	  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/40e9e2c726380d32d105a914cfc60d31_XL.jpg" title="Click to preview image">
	  		<img src="/media/k2/items/cache/40e9e2c726380d32d105a914cfc60d31_L.jpg" alt="LA PRIMA PAGINA DI LIBERO: INSORGE ARCIGAY, ESPOSTO DELL&amp;#039;ORDINE DEI GIORNALISTI" style="width:750px; height:auto;" />
	  	</a>
	  </span>

	  
	  
	  <div class="clr"></div>
	</div>
	


	<div class="itemHeader">


	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	LA PRIMA PAGINA DI LIBERO: INSORGE ARCIGAY, ESPOSTO DELL&#039;ORDINE DEI GIORNALISTI
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		In primo piano		  	</sup>
	  	</span>
	  	
	  </h2>
	  
	  <div class="ItemInfo">

	  	
		<!-- Item Author -->
		<span class="itemAuthor">
			Scritto da&nbsp;
						Redazione					</span>
		
	  			<!-- Date created -->
		<span class="itemDateCreated">
			Gen 23,
 			2019		</span>
		
	  </div>

  </div> <!-- Item Header end -->

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/parita-di-genere/item/7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ts_dailytimes&amp;link=e8d1d6b05ef36ba7c07daf2650abbd456c1afe71" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			

			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
																<i class="icon-comments"></i>
							<a href="/parita-di-genere/item/7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti#itemCommentsAnchor">
																	0 commenti															</a>
													</li>
					</ul>
		<div class="clr"></div>
  </div>
	

  <div class="itemBody">

  		<aside class="ItemInfoBlock pull-right">

								  <div class="itemLinks">

												<!-- Item category -->
						<div class="itemCategory">
							<span>Pubblicato in</span>
							<a href="/parita-di-genere">Parità di genere</a>
						</div>
						
					  					  <!-- Item tags -->
					  <div class="itemTagsBlock">
						  <span>Tagged under</span>
						  <ul class="itemTags">
						    						    <li><a href="/details/itemlist/tag/libero,%20lgbt,%20fake%20news,%20razzismo,%20omofobia,%20sessismo,%20informazione,%20ordine%20dei%20giornalisti,%20stampa,%20arcigay">libero, lgbt, fake news, razzismo, omofobia, sessismo, informazione, ordine dei giornalisti, stampa, arcigay</a></li>
						    						  </ul>
						  <div class="clr"></div>
					  </div>
					  
					  
						<div class="clr"></div>
				  </div>
				  

									<!-- Item Rating -->
					<div class="itemRatingBlock">
						<span>Vota questo articolo</span>
						<div class="itemRatingForm">
							<ul class="itemRatingList">
								<li class="itemCurrentRating" id="itemCurrentRating7718" style="width:0%;"></li>
								<li><a href="#" data-id="7718" title="1 stella su 5" class="one-star">1</a></li>
								<li><a href="#" data-id="7718" title="2 stelle su 5" class="two-stars">2</a></li>
								<li><a href="#" data-id="7718" title="3 stelle su 5" class="three-stars">3</a></li>
								<li><a href="#" data-id="7718" title="4 stelle su 5" class="four-stars">4</a></li>
								<li><a href="#" data-id="7718" title="5 stelle su 5" class="five-stars">5</a></li>
							</ul>
							<div id="itemRatingLog7718" class="itemRatingLog">(0 voti)</div>
							<div class="clr"></div>
						</div>
						<div class="clr"></div>
					</div>
					
						<!-- Item Hits -->
			<div class="itemHits">
				<span>Letto </span>43 volte			</div>
			






  		</aside> <!-- Item infoblock end -->

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	 
  		  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p> "Nel titolo di prima pagina con cui il quotidiano Libero è uscito in edicola questa mattina, c'è il tentativo becero di insinuare un legame tra due fenomeni, il calo del Pil e l'aumento della visibilità delle persone lgbti, che evidentemente non hanno alcun rapporto diretto di causa effetto": lo dichiara Gabriele Piazzoni, segretario generale Arcigay.</p>
<p>"Già soltanto parlare di aumento degli omosessuali significa fraintendere l'informazione che Libero stesso pubblica a pagina 3 – prosegue Piazzoni - nell'articolo a firma della giornalista Giovanna Cavalli, dove si  parla correttamente di aumento della visibilità (e non del numero) delle persone lgbti,  riportando con precisione dati e analisi assolutamente rispettabili, che scattano una fotografia interessante del nostro presente. Ma a costo di squalificare il lavoro degli stessi colleghi, il direttore ha scelto di puntare, nel titolo in prima pagina, sull'ambiguità e di insinuare ciò che l'articolo non dice mai e che è impossibile anche solo tratteggiare. Nel farlo, chissà se ne rende conto, oltre a dire una falsità, crea un retropensiero, ammicca a un rapporto di causalità assolutamente strampalato (saranno i gay a far calare il Pil? O le crisi economiche rendono le persone omosessuali? O i gay speculano sulle crisi economiche?) e istiga all'odio, perché qualsiasi lettura si dia di quel titolo, il sapore che resta è sempre amaro”.</p>
<p>“Libero, d'altronde, usa metodicamente l'hate speech come titolo sensazionalistico: lo ha fatto contro i migranti, i musulmani, le donne, le persone lgbti. Tuttavia, proprio perché a questi titoli corrisponde evidentemente una strategia, non siamo disposti a tollerarli né tantomeno a normalizzarli. Per questo, invieremo oggi stesso un esposto al Consiglio di disciplina dell'Ordine dei giornalisti della Lombardia affinché intervenga", conclude Piazzoni.</p>
<p>Detto, fatto. Il presidente nazionale Odg Carlo Verna ha inviato la segnalazione al Consiglio di disciplina per avviare la pratica di una sanzione. Sullo sfondo resta il collaudato meccanismo di questo giornale in grave crisi di vendita che prova a farsi pubblicità con titoli razzisti, sessisti e anti-meridionali.</p>	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://nelpaese.it/parita-di-genere/item/7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="nelpaese" 
						  data-url="https://nelpaese.it/parita-di-genere/item/7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti" 
						  data-size="medium"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://nelpaese.it/parita-di-genere/item/7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti" annotation="bubble" height="20" ></g:plus></div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it-IT'}</script>	  </div>
	  	  
		<div class="clr"></div>

		
		
	  
				<div class="itemContentFooter">

			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div> <!-- Item Body end -->

	
  

    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="/components/com_k2/images/placeholder/user.png" alt="Redazione" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	Redazione      </h3>

      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
  
	
  
	<div class="clr"></div>

  

  
    <!-- Item navigation -->
  <div class="itemNavigation">

				<a class="itemPrevious" href="/parita-di-genere/item/7687-un-luminare-a-cui-dobbiamo-moltissimo-arcigay-ricorda-ferdinando-aiuti">
			<i class="fa fa-angle-double-left"> </i> "UN LUMINARE A CUI DOBBIAMO MOLTISSIMO": ARCIGAY RICORDA FERDINANDO AIUTI		</a>
		
		
  </div>
  
<div class="clr"></div>

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3>Lascia un commento</h3>

<p class="itemCommentsFormNotes">
		Assicurarsi di inserire tutte le informazioni necessarie, indicate da un asterisco (*). Il codice HTML non è consentito.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
		<div class="row">
			<div class="col-md-4">
			<div class="form-group">
				<label class="formName" for="userName">Nome *</label>
				<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formEmail" for="commentEmail">Email *</label>
				<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="inserisci la tua email..." onblur="if(this.value=='') this.value='inserisci la tua email...';" onfocus="if(this.value=='inserisci la tua email...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formUrl" for="commentURL">Sito web</label>
				<input class="inputbox" type="text" name="commentURL" id="commentURL" value="inserisci il tuo sito web..."  onblur="if(this.value=='') this.value='inserisci il tuo sito web...';" onfocus="if(this.value=='inserisci il tuo sito web...') this.value='';" />
			</div>
			</div>
		</div>

		<div class="row">
			<div class="col-md-12">
			<div class="form-group">
				<label class="formComment" for="commentText">Messaggio *</label>
				<textarea rows="10" class="inputbox" onblur="if(this.value=='') this.value='inserisci il tuo messaggio qui...';" onfocus="if(this.value=='inserisci il tuo messaggio qui...') this.value='';" name="commentText" id="commentText">inserisci il tuo messaggio qui...</textarea>
			</div>
			</div>
		</div>

		<label class="formRecaptcha">Inserisci le parole che vedi sotto</label>
	<div id="recaptcha"></div>
	
	<input type="submit" class="button btn btn-primary" id="submitCommentButton" value="Commenta" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="7718" />
	<input type="hidden" name="e821076a3edc93c84addaec3770ed82a" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/parita-di-genere/item/7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti#startOfPageId7718">
			Torna su		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
			<div class="t3-module module tabSidebar " id="Mod194"><div class="module-inner"><div class="module-ct">
<div id="gk-tabs-194" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="3">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Popolari	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Tendenza	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-3" data-animation="default">
	    			    			Commenti	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-195" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a39805ae4209f5a106f2620073bf1be8_Generic.jpg" alt="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali"  title="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" target="_self">TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 03, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 152364</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<h4 class="nspHeader tleft fnull"><a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt"  title="DIFENDERE I DIRITTI LGBT" target="_self">DIFENDERE I DIRITTI LGBT</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 06, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 103259</span> <a class="nspCategory" href="/altro/inchieste-reportage-storie" target="_self">Inchieste | Reportage | Storie</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/866ce395b224d87ca8641626c1a9d6a5_Generic.jpg" alt="A VENEZIA &amp;quot;VELENO&amp;quot;: IL FILM SULLA TERRA DEI FUOCHI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi"  title="A VENEZIA &quot;VELENO&quot;: IL FILM SULLA TERRA DEI FUOCHI" target="_self">A VENEZIA &quot;VELENO&quot;: IL FILM SU&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 07, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 77303</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/453deb578108227f71b3c68006d421a2_Generic.jpg" alt="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile"  title="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" target="_self">ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 22, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 50580</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4048e0352d4b8bc901070111239ab807_Generic.jpg" alt="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta"  title="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" target="_self">STABILITÀ, IL FORUM TERZO SETTORE: MIOPI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 25, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 31826</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7148-prima-gli-italiani-ma-ricchi-la-guerra-ai-poveri-tra-taser-sgomberi-e-repressione" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/7f537cfd3e7d3e0f1f740f9fb008b713_Generic.jpg" alt="PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA AI POVERI TRA TASER, SGOMBERI E REPRESSIONE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7148-prima-gli-italiani-ma-ricchi-la-guerra-ai-poveri-tra-taser-sgomberi-e-repressione"  title="PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA AI POVERI TRA TASER, SGOMBERI E REPRESSIONE" target="_self">PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 05, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 26571</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6e0276851e78f5b89c8a52e43d37e026_Generic.jpg" alt="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca"  title="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" target="_self">PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 28, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 25250</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/617782454eaf7d41f80a3a44cfa9563b_Generic.jpg" alt="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita"  title="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" target="_self">IN EMILIA TORNA LA SCUOLA DELLE COOP DI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 04, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 25194</span> <a class="nspCategory" href="/dalle-regioni/emilia-romagna" target="_self">Emilia-Romagna</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/6834-braccianti-ong-e-riace-la-solitudine-dei-numeri-zero" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1b071b5d164d913df97a6fb3333ca578_Generic.jpg" alt="BRACCIANTI, ONG E RIACE: LA SOLITUDINE DEI NUMERI &amp;quot;ZERO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/6834-braccianti-ong-e-riace-la-solitudine-dei-numeri-zero"  title="BRACCIANTI, ONG E RIACE: LA SOLITUDINE DEI NUMERI &quot;ZERO&quot;" target="_self">BRACCIANTI, ONG E RIACE: LA SOLITUDINE D&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 04, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 22019</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/618f5d42634d992357423deee07f4ffb_Generic.jpg" alt="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche"  title="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" target="_self">AUMENTO IVA: INCONTRO ALLEANZA COOP E PA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 02, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20290</span> <a class="nspCategory" href="/dalle-regioni/marche" target="_self">Marche</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/5c360bbc4a09616cba84c9c6e80436af_Generic.jpg" alt="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine"  title="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" target="_self">ISTAT: AUMENTANO GLI OCCUPATI SU BASE ME&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19207</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/f03ca4952a6fddc7ed70d7e4377d3688_Generic.jpg" alt="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali"  title="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" target="_self">SCUOLA, INCLUSIONE E SERVIZI: A ROMA CON&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18843</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/7347-ebola-in-rdc-registrati-altri-casi-l-intervento-di-medici-senza-frontiere" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6ac96515c36fe509df6707acd0cf3027_Generic.jpg" alt="EBOLA IN RDC: REGISTRATI ALTRI CASI, L'INTERVENTO DI MEDICI SENZA FRONTIERE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/7347-ebola-in-rdc-registrati-altri-casi-l-intervento-di-medici-senza-frontiere"  title="EBOLA IN RDC: REGISTRATI ALTRI CASI, L'INTERVENTO DI MEDICI SENZA FRONTIERE" target="_self">EBOLA IN RDC: REGISTRATI ALTRI CASI, L'I&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 17, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18809</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/295172a46e67c0b91ccb4cc4b70def39_Generic.jpg" alt="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia"  title="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" target="_self">VIOLENZA SU DONNE E BAMBINI: IL CUORE NE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 01, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18652</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fcef2d7ef4bec1479324cc3961161a65_Generic.jpg" alt="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare"  title="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" target="_self">GIORNATA CONTRO VIOLENZA SULLE DONNE: VI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 24, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17615</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/feb00ae3fda016faf0ad16c0e9a373a6_Generic.jpg" alt="GIORNATA DELL'INFANZIA: &amp;quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte"  title="GIORNATA DELL'INFANZIA: &quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&quot;" target="_self">GIORNATA DELL'INFANZIA: &quot;CI SONO I &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 20, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17505</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/95dd07ceb3b7aa2011e4fe8de42ee012_Generic.jpg" alt="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito"  title="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" target="_self">SOCIAL ECONOMY: TRA WELFARE E INNOVAZION&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 18, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17364</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1faac66da558b39ce1b69794e4285496_Generic.jpg" alt="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli"  title="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" target="_self">SPAZZACAMMINO: I SENZA DIMORA PULISCONO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 02, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17196</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7091-l-estate-italiana-un-anno-dopo-il-razzismo-spara-e-uccide" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d01c04fcfe2ddfac12a508d441bf16b0_Generic.jpg" alt="L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZISMO SPARA E UCCIDE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7091-l-estate-italiana-un-anno-dopo-il-razzismo-spara-e-uccide"  title="L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZISMO SPARA E UCCIDE" target="_self">L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 30, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15650</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2429-da-sud-la-cooperazione-per-lo-sviluppo-del-mezzogiorno" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/ef5a1e9409d1f4c3a747bfe56a864be4_Generic.jpg" alt="DA SUD: LA COOPERAZIONE PER LO SVILUPPO DEL MEZZOGIORNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2429-da-sud-la-cooperazione-per-lo-sviluppo-del-mezzogiorno"  title="DA SUD: LA COOPERAZIONE PER LO SVILUPPO DEL MEZZOGIORNO" target="_self">DA SUD: LA COOPERAZIONE PER LO SVILUPPO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 22, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15626</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/2fe3e76a66d4105790a62f68d8e5622a_Generic.jpg" alt="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile"  title="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" target="_self">DIVENTARE UOMINI: UN LIBRO SULL'ANTISESS&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 08, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15379</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2524-mafia-capitale-il-dibattito-torniamo-a-guardarci-in-faccia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d24de3c65f2bd933a043d402acb1c99e_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;TORNIAMO A GUARDARCI IN FACCIA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2524-mafia-capitale-il-dibattito-torniamo-a-guardarci-in-faccia"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;TORNIAMO A GUARDARCI IN FACCIA&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;TORN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15313</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6717-i-dannati-della-terra-di-medu-condizioni-disumane-per-i-braccianti-di-rosarno" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9c5a94e5ad1d04267ccac40d54b71d7c_Generic.jpg" alt="&amp;quot;I DANNATI DELLA TERRA&amp;quot; DI MEDU: CONDIZIONI DISUMANE PER I BRACCIANTI DI ROSARNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6717-i-dannati-della-terra-di-medu-condizioni-disumane-per-i-braccianti-di-rosarno"  title="&quot;I DANNATI DELLA TERRA&quot; DI MEDU: CONDIZIONI DISUMANE PER I BRACCIANTI DI ROSARNO" target="_self">&quot;I DANNATI DELLA TERRA&quot; DI MED&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 03, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15130</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2525-mafia-capitale-il-dibattito-avviamo-una-stagione-di-rinnovamento" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8d6f880cfd56a3587ea7277d22feb686_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;AVVIAMO UNA STAGIONE DI RINNOVAMENTO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2525-mafia-capitale-il-dibattito-avviamo-una-stagione-di-rinnovamento"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;AVVIAMO UNA STAGIONE DI RINNOVAMENTO&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;AVVI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15007</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2512-il-volontariato-lancia-autoconvocazione-nazionale" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/0c84ab19d43307514d9470b51a44e5d3_Generic.jpg" alt="IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE NAZIONALE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2512-il-volontariato-lancia-autoconvocazione-nazionale"  title="IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE NAZIONALE" target="_self">IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 05, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14923</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6799-migranti-in-italia-sbarchi-in-calo-fino-al-95-rispetto-al-2017" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4ddaaa7b267263a719beedf15322269d_Generic.jpg" alt="MIGRANTI, IN ITALIA SBARCHI IN CALO FINO AL 95% RISPETTO AL 2017" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6799-migranti-in-italia-sbarchi-in-calo-fino-al-95-rispetto-al-2017"  title="MIGRANTI, IN ITALIA SBARCHI IN CALO FINO AL 95% RISPETTO AL 2017" target="_self">MIGRANTI, IN ITALIA SBARCHI IN CALO FINO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 24, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14873</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6753-migranti-da-oggi-asgi-soggetto-legittimato-in-sede-amministrativa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8f9b49a7993ed80d42c489170ed36ea2_Generic.jpg" alt="MIGRANTI, DA OGGI ASGI SOGGETTO LEGITTIMATO IN SEDE AMMINISTRATIVA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6753-migranti-da-oggi-asgi-soggetto-legittimato-in-sede-amministrativa"  title="MIGRANTI, DA OGGI ASGI SOGGETTO LEGITTIMATO IN SEDE AMMINISTRATIVA" target="_self">MIGRANTI, DA OGGI ASGI SOGGETTO LEGITTIM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 10, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14800</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2523-mafia-capitale-il-dibattito-controlli-prefettura-comportamento-opaco" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/da97735e760521771106c5ec07e11677_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;CONTROLLI PREFETTURA, COMPORTAMENTO OPACO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2523-mafia-capitale-il-dibattito-controlli-prefettura-comportamento-opaco"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;CONTROLLI PREFETTURA, COMPORTAMENTO OPACO&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;CONT&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 10, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14756</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/6606-battere-cancro-e-mesotelioma-la-speranza-in-un-nuovo-studio-italia-usa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/3c734eda38bc3a13b6d1019271924720_Generic.jpg" alt="BATTERE CANCRO E MESOTELIOMA: LA SPERANZA IN UN NUOVO STUDIO ITALIA-USA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/6606-battere-cancro-e-mesotelioma-la-speranza-in-un-nuovo-studio-italia-usa"  title="BATTERE CANCRO E MESOTELIOMA: LA SPERANZA IN UN NUOVO STUDIO ITALIA-USA" target="_self">BATTERE CANCRO E MESOTELIOMA: LA SPERANZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 06, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14580</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2514-mafia-capitale-il-dibattito-parla-paola-menetti" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9039fdac9d0086ace6964237e3bc6788_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: PARLA PAOLA MENETTI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2514-mafia-capitale-il-dibattito-parla-paola-menetti"  title="MAFIA CAPITALE, IL DIBATTITO: PARLA PAOLA MENETTI" target="_self">MAFIA CAPITALE, IL DIBATTITO: PARLA PAOL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 06, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14569</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/7186-codice-terzo-settore-decreto-correttivo-su-gazzetta-ufficiale-il-plauso-del-forum" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9deac06cb80812bed479ffb67587dcd9_Generic.jpg" alt="CODICE TERZO SETTORE, DECRETO CORRETTIVO SU GAZZETTA UFFICIALE. IL PLAUSO DEL FORUM" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/7186-codice-terzo-settore-decreto-correttivo-su-gazzetta-ufficiale-il-plauso-del-forum"  title="CODICE TERZO SETTORE, DECRETO CORRETTIVO SU GAZZETTA UFFICIALE. IL PLAUSO DEL FORUM" target="_self">CODICE TERZO SETTORE, DECRETO CORRETTIVO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 13, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14530</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6882-onde-di-4-metri-e-vento-forte-continua-l-odissea-di-aquarius-nel-mediteranneo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/865a1a018758102d7aac223cf360dd70_Generic.jpg" alt="ONDE DI 4 METRI E VENTO FORTE: CONTINUA L'ODISSEA DI AQUARIUS NEL MEDITERANNEO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6882-onde-di-4-metri-e-vento-forte-continua-l-odissea-di-aquarius-nel-mediteranneo"  title="ONDE DI 4 METRI E VENTO FORTE: CONTINUA L'ODISSEA DI AQUARIUS NEL MEDITERANNEO" target="_self">ONDE DI 4 METRI E VENTO FORTE: CONTINUA &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 14, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14474</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-188" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6115-italiani-un-popolo-di-migranti-che-crede-alla-balla-dell-invasione" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1a913a0df2da9dac8d2a3c388c4d52d0_Generic.jpg" alt="ITALIANI, UN POPOLO DI MIGRANTI CHE CREDE ALLA BALLA DELL'INVASIONE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6115-italiani-un-popolo-di-migranti-che-crede-alla-balla-dell-invasione"  title="ITALIANI, UN POPOLO DI MIGRANTI CHE CREDE ALLA BALLA DELL'INVASIONE" target="_self">ITALIANI, UN POPOLO DI MIGRANTI CHE CRED&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 27, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3170</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/calabria/item/6471-coop-futura-chiude-comunita-psichiatrica-e-partono-licenziamenti-crimine-vergognoso" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a774d8c3745a520e59377faa0778fa40_Generic.jpg" alt="COOP FUTURA CHIUDE COMUNITÀ PSICHIATRICA E PARTONO LICENZIAMENTI: &amp;quot;CRIMINE VERGOGNOSO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/calabria/item/6471-coop-futura-chiude-comunita-psichiatrica-e-partono-licenziamenti-crimine-vergognoso"  title="COOP FUTURA CHIUDE COMUNITÀ PSICHIATRICA E PARTONO LICENZIAMENTI: &quot;CRIMINE VERGOGNOSO&quot;" target="_self">COOP FUTURA CHIUDE COMUNITÀ PSICHIATRICA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 08, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4293</span> <a class="nspCategory" href="/dalle-regioni/calabria" target="_self">Calabria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/6645-welfare-familiare-e-poverta-educativa-arrivano-i-nonni-di-comunita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4ac6a9421404dcf4878f120423d03756_Generic.jpg" alt="WELFARE FAMILIARE E POVERTÀ EDUCATIVA: ARRIVANO I &amp;quot;NONNI DI COMUNITÀ&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/6645-welfare-familiare-e-poverta-educativa-arrivano-i-nonni-di-comunita"  title="WELFARE FAMILIARE E POVERTÀ EDUCATIVA: ARRIVANO I &quot;NONNI DI COMUNITÀ&quot;" target="_self">WELFARE FAMILIARE E POVERTÀ EDUCATIVA: A&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5101</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/7581-tango-historia-de-astor-ecco-il-tanghero-che-si-esibisce-in-vaticano" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/735e9710b562fb0ee03bb04a1ae42b42_Generic.jpg" alt="TANGO-HISTORIA DE ASTOR: ECCO IL TANGHERO CHE SI ESIBISCE IN VATICANO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/7581-tango-historia-de-astor-ecco-il-tanghero-che-si-esibisce-in-vaticano"  title="TANGO-HISTORIA DE ASTOR: ECCO IL TANGHERO CHE SI ESIBISCE IN VATICANO" target="_self">TANGO-HISTORIA DE ASTOR: ECCO IL TANGHER&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5343</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/toscana/item/3999-strage-dei-georgofili-firenze-ricorda-l-attentato-mafioso-di-23-anni-fa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/bca849d36b55d38a62caff3f070e3f9c_Generic.jpg" alt="STRAGE DEI GEORGOFILI, FIRENZE RICORDA L'ATTENTATO MAFIOSO DI 23 ANNI FA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/toscana/item/3999-strage-dei-georgofili-firenze-ricorda-l-attentato-mafioso-di-23-anni-fa"  title="STRAGE DEI GEORGOFILI, FIRENZE RICORDA L'ATTENTATO MAFIOSO DI 23 ANNI FA" target="_self">STRAGE DEI GEORGOFILI, FIRENZE RICORDA L&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 24, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1272</span> <a class="nspCategory" href="/dalle-regioni/toscana" target="_self">Toscana</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/sicilia/item/6019-tutti-su-per-terra-100-bambini-sul-palco-con-ssr" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4d6554e5949c63eba8f295980c99eb33_Generic.jpg" alt="TUTTI SU PER TERRA: 100 BAMBINI SUL PALCO CON SSR" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/sicilia/item/6019-tutti-su-per-terra-100-bambini-sul-palco-con-ssr"  title="TUTTI SU PER TERRA: 100 BAMBINI SUL PALCO CON SSR" target="_self">TUTTI SU PER TERRA: 100 BAMBINI SUL PALC&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 05, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1685</span> <a class="nspCategory" href="/dalle-regioni/sicilia" target="_self">Sicilia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/friuli-venezia-giulia/item/6084-community-bike-a-sacile-un-officina-per-il-restauro-di-bici-storiche" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/78552c7926f8a863ed7efb83635ae2bf_Generic.jpg" alt="COMMUNITY BIKE: A SACILE UN'OFFICINA PER IL RESTAURO DI BICI STORICHE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/friuli-venezia-giulia/item/6084-community-bike-a-sacile-un-officina-per-il-restauro-di-bici-storiche"  title="COMMUNITY BIKE: A SACILE UN'OFFICINA PER IL RESTAURO DI BICI STORICHE" target="_self">COMMUNITY BIKE: A SACILE UN'OFFICINA PER&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 18, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1731</span> <a class="nspCategory" href="/dalle-regioni/friuli-venezia-giulia" target="_self">Friuli-Venezia Giulia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/6357-rimborso-parziale-buoni-fruttiferi-postali-tribunale-da-ragione-a-federconsumatori" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/b311ab58cfb1db8e5c403d85d405a650_Generic.jpg" alt="RIMBORSO PARZIALE BUONI FRUTTIFERI POSTALI: TRIBUNALE DÀ RAGIONE A FEDERCONSUMATORI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/6357-rimborso-parziale-buoni-fruttiferi-postali-tribunale-da-ragione-a-federconsumatori"  title="RIMBORSO PARZIALE BUONI FRUTTIFERI POSTALI: TRIBUNALE DÀ RAGIONE A FEDERCONSUMATORI" target="_self">RIMBORSO PARZIALE BUONI FRUTTIFERI POSTA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3448</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7450-approvato-dl-sicurezza-ecco-cosa-prevede" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e4a86acc9362f9075cc63da4c4b5b8ea_Generic.jpg" alt="APPROVATO IL DECRETO SICUREZZA: ECCO PUNTO PER PUNTO COSA PREVEDE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7450-approvato-dl-sicurezza-ecco-cosa-prevede"  title="APPROVATO IL DECRETO SICUREZZA: ECCO PUNTO PER PUNTO COSA PREVEDE" target="_self">APPROVATO IL DECRETO SICUREZZA: ECCO PUN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4219</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/7518-transfobia-giornata-memoria-italia-2-paese-europeo-per-numero-vittime" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/52de2b00f0de76167c59394bff2b4352_Generic.jpg" alt="TRANSFOBIA, GIORNATA MEMORIA: ITALIA 2° PAESE EUROPEO PER NUMERO VITTIME" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/7518-transfobia-giornata-memoria-italia-2-paese-europeo-per-numero-vittime"  title="TRANSFOBIA, GIORNATA MEMORIA: ITALIA 2° PAESE EUROPEO PER NUMERO VITTIME" target="_self">TRANSFOBIA, GIORNATA MEMORIA: ITALIA 2° &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 20, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 7373</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/emilia-romagna/item/7694-reggio-emilia-la-scelta-della-scuola-di-infanzia-ecco-due-open-day" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6084044317a15cd5e616bf715276f113_Generic.jpg" alt="REGGIO EMILIA, LA SCELTA DELLA SCUOLA DI INFANZIA: ECCO DUE OPEN DAY" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/emilia-romagna/item/7694-reggio-emilia-la-scelta-della-scuola-di-infanzia-ecco-due-open-day"  title="REGGIO EMILIA, LA SCELTA DELLA SCUOLA DI INFANZIA: ECCO DUE OPEN DAY" target="_self">REGGIO EMILIA, LA SCELTA DELLA SCUOLA DI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 15, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 539</span> <a class="nspCategory" href="/dalle-regioni/emilia-romagna" target="_self">Emilia-Romagna</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/5745-domani-mi-metto-in-proprio-un-libro-per-le-imprese-sostenibili" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e61b2ad1b1d6a11e4904c66901921ce9_Generic.jpg" alt="&amp;quot;DOMANI MI METTO IN PROPRIO&amp;quot;: UN LIBRO PER LE IMPRESE SOSTENIBILI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/5745-domani-mi-metto-in-proprio-un-libro-per-le-imprese-sostenibili"  title="&quot;DOMANI MI METTO IN PROPRIO&quot;: UN LIBRO PER LE IMPRESE SOSTENIBILI" target="_self">&quot;DOMANI MI METTO IN PROPRIO&quot;: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 20, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2185</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/5825-carcere-se-detenuto-incontra-realta-sociali-recidiva-a-90" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/5aa19e728bef1c77e6154986436b290c_Generic.jpg" alt="CARCERE: &amp;quot;SE DETENUTO INCONTRA REALTÀ SOCIALI RECIDIVA A -90%&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/5825-carcere-se-detenuto-incontra-realta-sociali-recidiva-a-90"  title="CARCERE: &quot;SE DETENUTO INCONTRA REALTÀ SOCIALI RECIDIVA A -90%&quot;" target="_self">CARCERE: &quot;SE DETENUTO INCONTRA REAL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 31, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1763</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/6309-sicilia-e-la-cultura-anti-mafia-30-anni-di-edizioni-la-zisa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fdfa7b5f84beac231f0f16295c5dfd59_Generic.jpg" alt="SICILIA E LA CULTURA ANTI-MAFIA: 30 ANNI DI EDIZIONI LA ZISA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/6309-sicilia-e-la-cultura-anti-mafia-30-anni-di-edizioni-la-zisa"  title="SICILIA E LA CULTURA ANTI-MAFIA: 30 ANNI DI EDIZIONI LA ZISA" target="_self">SICILIA E LA CULTURA ANTI-MAFIA: 30 ANNI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 08, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2016</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/6325-questo-e-lavoro-alla-casa-del-cinema-di-roma-arriva-il-corto-di-parsifal" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/741d8be09573486066989a222571f255_Generic.jpg" alt="&amp;quot;QUESTO È LAVORO&amp;quot;: ALLA CASA DEL CINEMA DI ROMA ARRIVA IL CORTO DI PARSIFAL" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/6325-questo-e-lavoro-alla-casa-del-cinema-di-roma-arriva-il-corto-di-parsifal"  title="&quot;QUESTO È LAVORO&quot;: ALLA CASA DEL CINEMA DI ROMA ARRIVA IL CORTO DI PARSIFAL" target="_self">&quot;QUESTO È LAVORO&quot;: ALLA CASA D&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1856</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/inchieste-reportage-storie/item/6713-progetto-malawi-scuole-mestieri-orti-sociali-con-la-ong-apofu" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d94267736c6605cb425e2ee8e0a5413d_Generic.jpg" alt="PROGETTO MALAWI: SCUOLE, MESTIERI, ORTI SOCIALI CON LA ONG APOFU" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/inchieste-reportage-storie/item/6713-progetto-malawi-scuole-mestieri-orti-sociali-con-la-ong-apofu"  title="PROGETTO MALAWI: SCUOLE, MESTIERI, ORTI SOCIALI CON LA ONG APOFU" target="_self">PROGETTO MALAWI: SCUOLE, MESTIERI, ORTI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 03, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1412</span> <a class="nspCategory" href="/altro/inchieste-reportage-storie" target="_self">Inchieste | Reportage | Storie</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/7162-separazioni-e-affido-protesta-dei-centri-anti-violenza-ritirate-il-ddl-pillon" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/86653da6ed1d2921aa017f3aa4ec8b87_Generic.jpg" alt="SEPARAZIONI E AFFIDO, PROTESTA DEI CENTRI ANTI-VIOLENZA: &amp;quot;RITIRATE IL DDL PILLON&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/7162-separazioni-e-affido-protesta-dei-centri-anti-violenza-ritirate-il-ddl-pillon"  title="SEPARAZIONI E AFFIDO, PROTESTA DEI CENTRI ANTI-VIOLENZA: &quot;RITIRATE IL DDL PILLON&quot;" target="_self">SEPARAZIONI E AFFIDO, PROTESTA DEI CENTR&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12146</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7470-decreto-pillon-domani-60-citta-in-piazza-contro-la-proposta-che-divide-anche-il-governo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/ac2126f70628fccbffe4b44c2f93e362_Generic.jpg" alt="DECRETO PILLON: DOMANI 60 CITTÀ IN PIAZZA CONTRO LA PROPOSTA CHE DIVIDE ANCHE IL GOVERNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7470-decreto-pillon-domani-60-citta-in-piazza-contro-la-proposta-che-divide-anche-il-governo"  title="DECRETO PILLON: DOMANI 60 CITTÀ IN PIAZZA CONTRO LA PROPOSTA CHE DIVIDE ANCHE IL GOVERNO" target="_self">DECRETO PILLON: DOMANI 60 CITTÀ IN PIAZZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 09, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1484</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/video/item/6490-il-basilico-del-bettolino-profuma-di-diritti" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/dd883c3dc241deb905703e1ba3950f94_Generic.jpg" alt="Il basilico del Bettolino profuma di diritti" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/6490-il-basilico-del-bettolino-profuma-di-diritti"  title="Il basilico del Bettolino profuma di diritti" target="_self">Il basilico del Bettolino profuma di dir&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4690</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7371-gisela-medico-di-guerra-in-yemen-donne-e-bambini-arrivano-tardi-per-salvarli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e5e1f2920128216d178a46e8b36a9023_Generic.jpg" alt="GISELA, MEDICO DI GUERRA IN YEMEN: &amp;quot;DONNE E BAMBINI ARRIVANO TARDI PER SALVARLI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7371-gisela-medico-di-guerra-in-yemen-donne-e-bambini-arrivano-tardi-per-salvarli"  title="GISELA, MEDICO DI GUERRA IN YEMEN: &quot;DONNE E BAMBINI ARRIVANO TARDI PER SALVARLI&quot;" target="_self">GISELA, MEDICO DI GUERRA IN YEMEN: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 19, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 676</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7616-l-allarme-se-non-passa-un-emendamento-150mila-educatori-professionali-sono-a-rischio" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/c4d7169b206f23a234e3603dfaa035a2_Generic.jpg" alt="L'ALLARME: &amp;quot;SE NON PASSA UN EMENDAMENTO 150MILA EDUCATORI PROFESSIONALI SONO A RISCHIO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7616-l-allarme-se-non-passa-un-emendamento-150mila-educatori-professionali-sono-a-rischio"  title="L'ALLARME: &quot;SE NON PASSA UN EMENDAMENTO 150MILA EDUCATORI PROFESSIONALI SONO A RISCHIO&quot;" target="_self">L'ALLARME: &quot;SE NON PASSA UN EMENDAM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 18, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3968</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/friuli-venezia-giulia/item/4641-cross-care-la-cura-per-gli-anziani-supera-i-confini" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1c8af348024f5d6c84703ef3d1a3c4e4_Generic.jpg" alt="CROSS CARE: LA CURA PER GLI ANZIANI SUPERA I CONFINI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/friuli-venezia-giulia/item/4641-cross-care-la-cura-per-gli-anziani-supera-i-confini"  title="CROSS CARE: LA CURA PER GLI ANZIANI SUPERA I CONFINI" target="_self">CROSS CARE: LA CURA PER GLI ANZIANI SUPE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 19, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1912</span> <a class="nspCategory" href="/dalle-regioni/friuli-venezia-giulia" target="_self">Friuli-Venezia Giulia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/5698-ex-forza-nuova-ora-vi-spiego-roberto-fiore-e-a-che-servono-le-ronde" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/36ed29ba3efd281ca96d718c1541a169_Generic.jpg" alt="EX FORZA NUOVA: &amp;quot;ORA VI SPIEGO ROBERTO FIORE E A CHE SERVONO LE RONDE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/5698-ex-forza-nuova-ora-vi-spiego-roberto-fiore-e-a-che-servono-le-ronde"  title="EX FORZA NUOVA: &quot;ORA VI SPIEGO ROBERTO FIORE E A CHE SERVONO LE RONDE&quot;" target="_self">EX FORZA NUOVA: &quot;ORA VI SPIEGO ROBE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 13, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 9142</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/5956-teatro-a-reggio-emilia-il-meraviglioso-ordinario-nel-nome-di-basaglia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8e9333e25f3515bb781e0debed1306e6_Generic.jpg" alt="TEATRO: A REGGIO EMILIA &amp;quot;IL MERAVIGLIOSO ORDINARIO&amp;quot; NEL NOME DI BASAGLIA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/5956-teatro-a-reggio-emilia-il-meraviglioso-ordinario-nel-nome-di-basaglia"  title="TEATRO: A REGGIO EMILIA &quot;IL MERAVIGLIOSO ORDINARIO&quot; NEL NOME DI BASAGLIA" target="_self">TEATRO: A REGGIO EMILIA &quot;IL MERAVIG&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 27, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1530</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/6329-si-chiama-mindfulness-ecco-come-zerocento-combatte-lo-stress-dei-soci-lavoratori" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/dca484dba216197752a5e926c627d5f1_Generic.jpg" alt="SI CHIAMA MINDFULNESS: ECCO COME ZEROCENTO COMBATTE LO STRESS DEI SOCI-LAVORATORI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/6329-si-chiama-mindfulness-ecco-come-zerocento-combatte-lo-stress-dei-soci-lavoratori"  title="SI CHIAMA MINDFULNESS: ECCO COME ZEROCENTO COMBATTE LO STRESS DEI SOCI-LAVORATORI" target="_self">SI CHIAMA MINDFULNESS: ECCO COME ZEROCEN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1703</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/6699-inceneritore-le-donne-rifiuti-zero-portano-lo-sblocca-italia-alla-corte-europea" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e1f1c305f8a371c6d77e5d0a4751349c_Generic.jpg" alt="INCENERITORE: LE DONNE &amp;quot;RIFIUTI ZERO&amp;quot; PORTANO LO SBLOCCA ITALIA ALLA CORTE EUROPEA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/6699-inceneritore-le-donne-rifiuti-zero-portano-lo-sblocca-italia-alla-corte-europea"  title="INCENERITORE: LE DONNE &quot;RIFIUTI ZERO&quot; PORTANO LO SBLOCCA ITALIA ALLA CORTE EUROPEA" target="_self">INCENERITORE: LE DONNE &quot;RIFIUTI ZER&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 02, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4747</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cultura/item/1080-come-raccontare-la-guerra-ai-bambini-ecco-stivali-a-monte-sole" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/426eebb550cd46ce73cc8dcc4d1699c9_Generic.jpg" alt="COME RACCONTARE LA GUERRA AI BAMBINI? ECCO &amp;quot;STIVALI A MONTE SOLE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/1080-come-raccontare-la-guerra-ai-bambini-ecco-stivali-a-monte-sole"  title="COME RACCONTARE LA GUERRA AI BAMBINI? ECCO &quot;STIVALI A MONTE SOLE&quot;" target="_self">COME RACCONTARE LA GUERRA AI BAMBINI? EC&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 20, 2015 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1539</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/7390-anziani-e-inclusione-da-cuba-una-delegazione-incontra-il-modello-cadiai" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/c306df2afdf39b6c2356b331f2a5e083_Generic.jpg" alt="ANZIANI E INCLUSIONE: DA CUBA UNA DELEGAZIONE INCONTRA IL MODELLO CADIAI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/7390-anziani-e-inclusione-da-cuba-una-delegazione-incontra-il-modello-cadiai"  title="ANZIANI E INCLUSIONE: DA CUBA UNA DELEGAZIONE INCONTRA IL MODELLO CADIAI" target="_self">ANZIANI E INCLUSIONE: DA CUBA UNA DELEGA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 24, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 7411</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/7554-inchieste-giudiziarie-barelle-e-carenza-di-personale-cosa-succede-nel-nuovo-ospedale-del-mare" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8724bd01bfa4ee4c1e9d9c90c869b514_Generic.jpg" alt="INCHIESTE GIUDIZIARIE, BARELLE E CARENZA DI PERSONALE: COSA SUCCEDE NEL &amp;quot;NUOVO&amp;quot; OSPEDALE DEL MARE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/7554-inchieste-giudiziarie-barelle-e-carenza-di-personale-cosa-succede-nel-nuovo-ospedale-del-mare"  title="INCHIESTE GIUDIZIARIE, BARELLE E CARENZA DI PERSONALE: COSA SUCCEDE NEL &quot;NUOVO&quot; OSPEDALE DEL MARE" target="_self">INCHIESTE GIUDIZIARIE, BARELLE E CARENZA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 06, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1450</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6459-elezioni-e-voto-al-sud-luoghi-comuni-e-retorica-razzista-sui-meridionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/93a9ca04201aa6cfccb1131e47cc12be_Generic.jpg" alt="ELEZIONI E VOTO AL SUD: LUOGHI COMUNI E RETORICA RAZZISTA SUI MERIDIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6459-elezioni-e-voto-al-sud-luoghi-comuni-e-retorica-razzista-sui-meridionali"  title="ELEZIONI E VOTO AL SUD: LUOGHI COMUNI E RETORICA RAZZISTA SUI MERIDIONALI" target="_self">ELEZIONI E VOTO AL SUD: LUOGHI COMUNI E &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2585</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/umbria/item/7391-perugia-apre-le-porte-cabs-centro-di-accoglienza-a-bassa-soglia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4b53fb89d1f7d16ff200999d54c80c6b_Generic.jpg" alt="PERUGIA: APRE LE PORTE CABS, CENTRO DI ACCOGLIENZA A BASSA SOGLIA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/umbria/item/7391-perugia-apre-le-porte-cabs-centro-di-accoglienza-a-bassa-soglia"  title="PERUGIA: APRE LE PORTE CABS, CENTRO DI ACCOGLIENZA A BASSA SOGLIA" target="_self">PERUGIA: APRE LE PORTE CABS, CENTRO DI A&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 24, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1133</span> <a class="nspCategory" href="/dalle-regioni/umbria" target="_self">Umbria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/lazio/item/7423-cup-e-recup-regione-lazio-a-rischio-i-posti-di-lavoro-malgrado-le-promesse" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/31063a0dd1ddfdec173e07380e1416db_Generic.jpg" alt="CUP E RECUP REGIONE LAZIO: &amp;quot;A RISCHIO I POSTI DI LAVORO MALGRADO LE PROMESSE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/lazio/item/7423-cup-e-recup-regione-lazio-a-rischio-i-posti-di-lavoro-malgrado-le-promesse"  title="CUP E RECUP REGIONE LAZIO: &quot;A RISCHIO I POSTI DI LAVORO MALGRADO LE PROMESSE&quot;" target="_self">CUP E RECUP REGIONE LAZIO: &quot;A RISCH&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 31, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1005</span> <a class="nspCategory" href="/dalle-regioni/lazio" target="_self">Lazio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
	
<div id="k2ModuleBox173" class="k2LatestCommentsBlock  title-arrow">

		<ul>
				<li class="even lastItem">
						<a class="k2Avatar lcAvatar" href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487" title="best auto home insurance best&amp;#8230;">
				<img src="/components/com_k2/images/placeholder/user.png" alt="Richardwef" style="width:50px;height:auto;" />
			</a>
			
						<a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487"><span class="lcComment">best auto home insurance best&#8230;</span></a>
			
						<span class="lcUsername">
								Richardwef							</span>
			
						<span class="lcCommentDate">
								on Mercoledì, 08 Novembre 2017							</span>
			
			<div class="clr"></div>

			
			
			<div class="clr"></div>
		</li>
				<li class="clearList"></li>
	</ul>
	
	
</div>
</div>	    </div>
		
			</div>
		
	</div>
</div></div></div><div class="t3-module module " id="Mod232"><div class="module-inner"><h3 class="module-title titolo_articoli_correlati"><span>Articoli Correlati</span></h3><div class="module-ct"><div id="btcontentslider232" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;AMATI DA VIVERE&quot;: LE AZIONI DI GULLIVER CONTRO LA VIOLENZA SULLE DONNE" href="/parita-di-genere/item/781-amati-da-vivere-le-azioni-di-gulliver-contro-la-violenza-sulle-donne">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/3e5deb360c4e935128998e4e0b1237c0-d1ed2bf3d11f7e7a6f189af32a153713_XL.jpg" alt="&quot;AMATI DA VIVERE&quot;: LE AZIONI DI GULLIVER CONTRO LA VIOLENZA SULLE DONNE"  style="width:180px; float:right;margin-left:5px" title="&quot;AMATI DA VIVERE&quot;: LE AZIONI DI GULLIVER CONTRO LA VIOLENZA SULLE DONNE" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;AMATI DA VIVERE&quot;: LE AZIONI DI GULLIVER CONTRO LA VIOLENZA SULLE DONNE"
						href="/parita-di-genere/item/781-amati-da-vivere-le-azioni-di-gulliver-contro-la-violenza-sulle-donne"> "AMATI DA VIVERE": LE AZIONI DI GULLIVER CONTRO... </a><br />
															
										<div class="bt-introtext">
					La coop sociale Gulliver nell'ambito delle azioni di Responsabilità Sociale d'Impresa, ha pianificato insieme a CNA Modena e in accordo con l’Associazione Casa delle Donne,...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;AMATI DA VIVERE&quot;: LE AZIONI DI GULLIVER CONTRO LA VIOLENZA SULLE DONNE"
							href="/parita-di-genere/item/781-amati-da-vivere-le-azioni-di-gulliver-contro-la-violenza-sulle-donne"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;FIORI DAL CEMENTO&quot;: STORIE DI DONNE CHE COSTRUISCONO" href="/parita-di-genere/item/751-fiori-dal-cemento-storie-di-donne-che-costruiscono">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/e82239db89b09c7720ce30ca6b1389ab-1450fe47fc6d3f93ff072c134eaeda35_XL.jpg" alt="&quot;FIORI DAL CEMENTO&quot;: STORIE DI DONNE CHE COSTRUISCONO"  style="width:180px; float:right;margin-left:5px" title="&quot;FIORI DAL CEMENTO&quot;: STORIE DI DONNE CHE COSTRUISCONO" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;FIORI DAL CEMENTO&quot;: STORIE DI DONNE CHE COSTRUISCONO"
						href="/parita-di-genere/item/751-fiori-dal-cemento-storie-di-donne-che-costruiscono"> "FIORI DAL CEMENTO": STORIE DI DONNE CHE COSTRUISCONO... </a><br />
															
										<div class="bt-introtext">
					Presentato in anteprima nazionale a Napoli il libro "Fiori dal cemento": storie di donne che costruiscono. Per l’8 marzo, quattro racconti dedicati alle donne che lavorano...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;FIORI DAL CEMENTO&quot;: STORIE DI DONNE CHE COSTRUISCONO"
							href="/parita-di-genere/item/751-fiori-dal-cemento-storie-di-donne-che-costruiscono"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;GOMITO A GOMITO&quot;: UN PROGETTO DI SARTORIA PER LE DETENUTE DI BOLOGNA" href="/parita-di-genere/item/764-gomito-a-gomito-un-progetto-di-sartoria-per-le-detenute-di-bologna">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/b0cac85da4ed5498e0b247c2e8814ca9-6d4f9be9bbf8e6f07458f60414b62a53_XL.jpg" alt="&quot;GOMITO A GOMITO&quot;: UN PROGETTO DI SARTORIA PER LE DETENUTE DI BOLOGNA"  style="width:180px; float:right;margin-left:5px" title="&quot;GOMITO A GOMITO&quot;: UN PROGETTO DI SARTORIA PER LE DETENUTE DI BOLOGNA" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;GOMITO A GOMITO&quot;: UN PROGETTO DI SARTORIA PER LE DETENUTE DI BOLOGNA"
						href="/parita-di-genere/item/764-gomito-a-gomito-un-progetto-di-sartoria-per-le-detenute-di-bologna"> "GOMITO A GOMITO": UN PROGETTO DI SARTORIA PER... </a><br />
															
										<div class="bt-introtext">
					Intervista a Enrico Colombo, presidente della cooperativa Siamo Qua, fondata direttore della Caritas diocesana. Era composta principalmente da donne straniere alle quali si voleva dare l’opportunità di...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;GOMITO A GOMITO&quot;: UN PROGETTO DI SARTORIA PER LE DETENUTE DI BOLOGNA"
							href="/parita-di-genere/item/764-gomito-a-gomito-un-progetto-di-sartoria-per-le-detenute-di-bologna"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;HO DETTO SÌ PER I GIOVANI&quot;: ALESSANDRA CLEMENTE, ASSESSORE A SOLI 25 ANNI" href="/parita-di-genere/item/748-ho-detto-si-per-i-giovani-alessandra-clemente-assessore-a-soli-25-anni">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/7483d414e14a7023977006e3b7fca5fc-035f0b772a03f455045ea960b0176ce7_XL.jpg" alt="&quot;HO DETTO SÌ PER I GIOVANI&quot;: ALESSANDRA CLEMENTE, ASSESSORE A SOLI 25 ANNI"  style="width:180px; float:right;margin-left:5px" title="&quot;HO DETTO SÌ PER I GIOVANI&quot;: ALESSANDRA CLEMENTE, ASSESSORE A SOLI 25 ANNI" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;HO DETTO SÌ PER I GIOVANI&quot;: ALESSANDRA CLEMENTE, ASSESSORE A SOLI 25 ANNI"
						href="/parita-di-genere/item/748-ho-detto-si-per-i-giovani-alessandra-clemente-assessore-a-soli-25-anni"> "HO DETTO SÌ PER I GIOVANI": ALESSANDRA CLEMENTE,... </a><br />
															
										<div class="bt-introtext">
					Alessandra Clemente, 25 anni, nominata assessore alla Politiche giovanili del Comune di Napoli: è la più giovane nella storia della città. Da sempre impegnata nell'associazionismo...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;HO DETTO SÌ PER I GIOVANI&quot;: ALESSANDRA CLEMENTE, ASSESSORE A SOLI 25 ANNI"
							href="/parita-di-genere/item/748-ho-detto-si-per-i-giovani-alessandra-clemente-assessore-a-soli-25-anni"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;IL SEME DELLA BELLEZZA&quot;: UN DOCUFILM LGBT RIVOLTO AI GIOVANI CONTRO LA VIOLENZA" href="/parita-di-genere/item/7432-il-seme-della-bellezza-un-docufilm-lgbt-rivolto-ai-giovani-contro-la-violenza">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/10c37e66bad4852655366b651c1d3c08-33388d2e48031ae3bf21dd5ba81995fd_XL.jpg" alt="&quot;IL SEME DELLA BELLEZZA&quot;: UN DOCUFILM LGBT RIVOLTO AI GIOVANI CONTRO LA VIOLENZA"  style="width:180px; float:right;margin-left:5px" title="&quot;IL SEME DELLA BELLEZZA&quot;: UN DOCUFILM LGBT RIVOLTO AI GIOVANI CONTRO LA VIOLENZA" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;IL SEME DELLA BELLEZZA&quot;: UN DOCUFILM LGBT RIVOLTO AI GIOVANI CONTRO LA VIOLENZA"
						href="/parita-di-genere/item/7432-il-seme-della-bellezza-un-docufilm-lgbt-rivolto-ai-giovani-contro-la-violenza"> "IL SEME DELLA BELLEZZA": UN DOCUFILM LGBT RIVOLTO... </a><br />
															
										<div class="bt-introtext">
					“Il seme della bellezza“ è il titolo del docufilm ideato dall’attrice e attivista per i diritti Lgbt Stefania Zambrano con i partner  Piccole Trasgressioni e...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;IL SEME DELLA BELLEZZA&quot;: UN DOCUFILM LGBT RIVOLTO AI GIOVANI CONTRO LA VIOLENZA"
							href="/parita-di-genere/item/7432-il-seme-della-bellezza-un-docufilm-lgbt-rivolto-ai-giovani-contro-la-violenza"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;IO SONO LA VOCE&quot;, LA CAMPAGNA DI AMNESTY IN DIFESA DELLE DONNE" href="/parita-di-genere/item/738-io-sono-la-voce-la-campagna-di-amnesty-in-difesa-delle-donne">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/2208ce08258120e5384d3080bdb54658-ae252c0654e8edaca099dba64773f3f2_XL.jpg" alt="&quot;IO SONO LA VOCE&quot;, LA CAMPAGNA DI AMNESTY IN DIFESA DELLE DONNE"  style="width:180px; float:right;margin-left:5px" title="&quot;IO SONO LA VOCE&quot;, LA CAMPAGNA DI AMNESTY IN DIFESA DELLE DONNE" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;IO SONO LA VOCE&quot;, LA CAMPAGNA DI AMNESTY IN DIFESA DELLE DONNE"
						href="/parita-di-genere/item/738-io-sono-la-voce-la-campagna-di-amnesty-in-difesa-delle-donne"> "IO SONO LA VOCE", LA CAMPAGNA DI AMNESTY... </a><br />
															
										<div class="bt-introtext">
					Dall'11 al 14 novembre, Hanadi Zahlout, attivista siriana per i diritti umani sara’ in Italia, in occasione di ‘Io sono la voce’, campagna di sensibilizzazione...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;IO SONO LA VOCE&quot;, LA CAMPAGNA DI AMNESTY IN DIFESA DELLE DONNE"
							href="/parita-di-genere/item/738-io-sono-la-voce-la-campagna-di-amnesty-in-difesa-delle-donne"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;IO SONO MIA&quot;: A ROMA IL CINEMA FEMMINISTA" href="/parita-di-genere/item/865-io-sono-mia-a-roma-il-cinema-femminista">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/816bc693d83d53a30a4ec95ec92d204e-b221b486bfa5e70a3ef7b7059063a568_XL.jpg" alt="&quot;IO SONO MIA&quot;: A ROMA IL CINEMA FEMMINISTA"  style="width:180px; float:right;margin-left:5px" title="&quot;IO SONO MIA&quot;: A ROMA IL CINEMA FEMMINISTA" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;IO SONO MIA&quot;: A ROMA IL CINEMA FEMMINISTA"
						href="/parita-di-genere/item/865-io-sono-mia-a-roma-il-cinema-femminista"> "IO SONO MIA": A ROMA IL CINEMA FEMMINISTA... </a><br />
															
										<div class="bt-introtext">
					A settembre e ottobre, presso la Casa Internazionale delle Donne, la rassegna cinematografica sul tema della discriminazione femminile nella società. 
					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;IO SONO MIA&quot;: A ROMA IL CINEMA FEMMINISTA"
							href="/parita-di-genere/item/865-io-sono-mia-a-roma-il-cinema-femminista"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;LA GUIDA DELLE LIBERE VIAGGIATRICI&quot;: 50 METE PER LE DONNE CHE AMANO GIRARE IL MONDO" href="/parita-di-genere/item/7505-la-guida-delle-libere-viaggiatrici-50-mete-per-le-donne-che-amano-girare-il-mondo">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/456da2939ae202ef1782540b6fc39b8b-d8f0e022450c762d4a4a15a6dd626fc8_XL.jpg" alt="&quot;LA GUIDA DELLE LIBERE VIAGGIATRICI&quot;: 50 METE PER LE DONNE CHE AMANO GIRARE IL MONDO"  style="width:180px; float:right;margin-left:5px" title="&quot;LA GUIDA DELLE LIBERE VIAGGIATRICI&quot;: 50 METE PER LE DONNE CHE AMANO GIRARE IL MONDO" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;LA GUIDA DELLE LIBERE VIAGGIATRICI&quot;: 50 METE PER LE DONNE CHE AMANO GIRARE IL MONDO"
						href="/parita-di-genere/item/7505-la-guida-delle-libere-viaggiatrici-50-mete-per-le-donne-che-amano-girare-il-mondo"> "LA GUIDA DELLE LIBERE VIAGGIATRICI": 50 METE PER... </a><br />
															
										<div class="bt-introtext">
					Dal 22 novembre è in libreria la prima guida di viaggio al femminile: “La guida delle libere viaggiatrici”, edito da Altreconomia. Viaggi originali, avventurosi, sentimentali, esperienziali, gustosi e -...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;LA GUIDA DELLE LIBERE VIAGGIATRICI&quot;: 50 METE PER LE DONNE CHE AMANO GIRARE IL MONDO"
							href="/parita-di-genere/item/7505-la-guida-delle-libere-viaggiatrici-50-mete-per-le-donne-che-amano-girare-il-mondo"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;LE DONNE SANNO FARE SQUADRA, CONTINUO A CREDERE IN QUESTO&quot;" href="/parita-di-genere/item/736-le-donne-sanno-fare-squadra-continuo-a-credere-in-questo">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/d4bcec7abb5a7b7b80318dd181b5ad8f-3de37b3f2de6564a2ea064ec2afe25d4_XL.jpg" alt="&quot;LE DONNE SANNO FARE SQUADRA, CONTINUO A CREDERE IN QUESTO&quot;"  style="width:180px; float:right;margin-left:5px" title="&quot;LE DONNE SANNO FARE SQUADRA, CONTINUO A CREDERE IN QUESTO&quot;" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;LE DONNE SANNO FARE SQUADRA, CONTINUO A CREDERE IN QUESTO&quot;"
						href="/parita-di-genere/item/736-le-donne-sanno-fare-squadra-continuo-a-credere-in-questo"> "LE DONNE SANNO FARE SQUADRA, CONTINUO A CREDERE... </a><br />
															
										<div class="bt-introtext">
					Intervista alla giornalista e scrittrice Raffaella Ferrè (nella foto a sinistra), una delle voci del movimento Se non ora quando?: "Le donne si aiutano, hanno...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;LE DONNE SANNO FARE SQUADRA, CONTINUO A CREDERE IN QUESTO&quot;"
							href="/parita-di-genere/item/736-le-donne-sanno-fare-squadra-continuo-a-credere-in-questo"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(232);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://nelpaese.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

</div></div></div><div class="t3-module module title-arrow " id="Mod156"><div class="module-inner"><h3 class="module-title "><span>Calendario</span></h3><div class="module-ct">
<div id="k2ModuleBox156" class="k2CalendarBlock  title-arrow">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2018&amp;Itemid=660">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Gennaio 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=2&amp;year=2019&amp;Itemid=660">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/1/2">2</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/1/3">3</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/1/4">4</a></td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/1/7">7</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/1/8">8</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/1/9">9</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/1/10">10</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/1/11">11</a></td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
</tr>
<tr>
<td class="calendarDate">14</td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/1/15">15</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/1/16">16</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/1/17">17</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/1/18">18</a></td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
</tr>
<tr>
<td class="calendarDate">21</td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2019/1/22">22</a></td>
<td class="calendarTodayLinked"><a href="/details/itemlist/date/2019/1/23">23</a></td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
</tr>
<tr>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="t3-module module title-arrow " id="Mod169"><div class="module-inner"><h3 class="module-title "><span>Categorie</span></h3><div class="module-ct">
<div id="k2ModuleBox169" class="k2CategoriesListBlock  title-arrow">
	<ul class="level0"><li><a href="/altro/video"><span class="catTitle">Video</span><span class="catCounter"> (27)</span></a></li><li><a href="/salute"><span class="catTitle">Salute</span><span class="catCounter"> (299)</span></a></li><li><a href="/economia-sociale"><span class="catTitle">Economia sociale</span><span class="catCounter"> (538)</span></a></li><li><a href="/parita-di-genere"><span class="catTitle">Parità di genere</span><span class="catCounter"> (234)</span></a></li><li><a href="/cultura"><span class="catTitle">Cultura</span><span class="catCounter"> (365)</span></a></li><li><a href="/details/itemlist/category/24-inclusione-sociale"><span class="catTitle">Inclusione sociale</span><span class="catCounter"> (0)</span></a></li><li><a href="/diritti-e-inclusione"><span class="catTitle">Diritti&Inclusione</span><span class="catCounter"> (584)</span></a></li><li><a href="/sport-sociale"><span class="catTitle">Sport sociale</span><span class="catCounter"> (168)</span></a></li><li><a href="/dalle-regioni"><span class="catTitle">Dalle regioni</span><span class="catCounter"> (0)</span></a><ul class="level1"><li><a href="/dalle-regioni/emilia-romagna"><span class="catTitle">Emilia-Romagna</span><span class="catCounter"> (371)</span></a></li><li><a href="/dalle-regioni/abruzzo"><span class="catTitle">Abruzzo</span><span class="catCounter"> (40)</span></a></li><li><a href="/dalle-regioni/basilicata"><span class="catTitle">Basilicata</span><span class="catCounter"> (57)</span></a></li><li><a href="/dalle-regioni/campania"><span class="catTitle">Campania</span><span class="catCounter"> (478)</span></a></li><li><a href="/dalle-regioni/calabria"><span class="catTitle">Calabria</span><span class="catCounter"> (117)</span></a></li><li><a href="/dalle-regioni/friuli-venezia-giulia"><span class="catTitle">Friuli-Venezia Giulia</span><span class="catCounter"> (243)</span></a></li><li><a href="/dalle-regioni/lazio"><span class="catTitle">Lazio</span><span class="catCounter"> (180)</span></a></li><li><a href="/dalle-regioni/liguria"><span class="catTitle">Liguria</span><span class="catCounter"> (37)</span></a></li><li><a href="/dalle-regioni/lombardia"><span class="catTitle">Lombardia</span><span class="catCounter"> (145)</span></a></li><li><a href="/dalle-regioni/marche"><span class="catTitle">Marche</span><span class="catCounter"> (90)</span></a></li><li><a href="/dalle-regioni/molise"><span class="catTitle">Molise</span><span class="catCounter"> (1)</span></a></li><li><a href="/dalle-regioni/piemonte"><span class="catTitle">Piemonte</span><span class="catCounter"> (76)</span></a></li><li><a href="/dalle-regioni/puglia"><span class="catTitle">Puglia</span><span class="catCounter"> (95)</span></a></li><li><a href="/dalle-regioni/sardegna"><span class="catTitle">Sardegna</span><span class="catCounter"> (17)</span></a></li><li><a href="/dalle-regioni/sicilia"><span class="catTitle">Sicilia</span><span class="catCounter"> (128)</span></a></li><li><a href="/dalle-regioni/toscana"><span class="catTitle">Toscana</span><span class="catCounter"> (140)</span></a></li><li><a href="/dalle-regioni/trentino-alto-adige"><span class="catTitle">Trentino-Alto Adige</span><span class="catCounter"> (21)</span></a></li><li><a href="/dalle-regioni/umbria"><span class="catTitle">Umbria</span><span class="catCounter"> (111)</span></a></li><li><a href="/dalle-regioni/valle-d-aosta"><span class="catTitle">Valle d'Aosta</span><span class="catCounter"> (0)</span></a></li><li><a href="/dalle-regioni/veneto"><span class="catTitle">Veneto</span><span class="catCounter"> (126)</span></a></li></ul></li><li><a href="/altro/dal-mondo"><span class="catTitle">Dal mondo</span><span class="catCounter"> (300)</span></a></li><li><a href="/altro/nazionale"><span class="catTitle">Nazionale</span><span class="catCounter"> (1668)</span></a></li><li><a href="/altro/editoriale-2"><span class="catTitle">Editoriale</span><span class="catCounter"> (205)</span></a></li><li><a href="/altro/inchieste-reportage-storie"><span class="catTitle">Inchieste | Reportage | Storie</span><span class="catCounter"> (209)</span></a></li><li><a href="/altro/lettera-al-direttore"><span class="catTitle">Lettera al Direttore</span><span class="catCounter"> (246)</span></a></li><li><a href="/ambiente-e-territorio"><span class="catTitle">Ambiente&Territorio</span><span class="catCounter"> (98)</span></a></li><li><a href="/lavoro"><span class="catTitle">Lavoro</span><span class="catCounter"> (84)</span></a></li><li><a href="/migrazioni"><span class="catTitle">Migrazioni</span><span class="catCounter"> (86)</span></a></li></ul></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



   


   
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">


	<!-- Footer Content -->

	
	<!-- Footer Content end -->

			<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footerwrap  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module nspText " id="Mod155"><div class="module-inner"><h3 class="module-title "><span>Ultime notizie</span></h3><div class="module-ct">	<div class="nspMain  nspText" id="nsp-nsp-155" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.40e9e2c726380d32d105a914cfc60d31_Genericnsp-155.jpg" alt="LA PRIMA PAGINA DI LIBERO: INSORGE ARCIGAY, ESPOSTO DELL'ORDINE DEI GIORNALISTI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/7718-la-prima-pagina-di-libero-insorge-arcigay-esposto-dell-ordine-dei-giornalisti"  title="LA PRIMA PAGINA DI LIBERO: INSORGE ARCIGAY, ESPOSTO DELL'ORDINE DEI GIORNALISTI" target="_self">LA PRIMA PAGINA DI LIBERO: INSORGE ARCIG&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 23, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 44</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7717-migranti-ecco-cosa-li-aspetta-quando-vengono-riportati-in-libia" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.1419fffbc52dfd544b9ffc7c742dddcf_Genericnsp-155.jpg" alt="MIGRANTI: ECCO COSA LI ASPETTA QUANDO VENGONO RIPORTATI IN LIBIA" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7717-migranti-ecco-cosa-li-aspetta-quando-vengono-riportati-in-libia"  title="MIGRANTI: ECCO COSA LI ASPETTA QUANDO VENGONO RIPORTATI IN LIBIA" target="_self">MIGRANTI: ECCO COSA LI ASPETTA QUANDO VE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 23, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 61</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7716-il-caso-roma-capitale-ostile-a-clochard-e-poveri-parla-roberto-di-baobab-experience" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.3810c168a682f186589409f23828fb1a_Genericnsp-155.jpg" alt="IL CASO / ROMA, CAPITALE OSTILE A CLOCHARD E POVERI: PARLA ROBERTO DI BAOBAB EXPERIENCE" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7716-il-caso-roma-capitale-ostile-a-clochard-e-poveri-parla-roberto-di-baobab-experience"  title="IL CASO / ROMA, CAPITALE OSTILE A CLOCHARD E POVERI: PARLA ROBERTO DI BAOBAB EXPERIENCE" target="_self">IL CASO / ROMA, CAPITALE OSTILE A CLOCHA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 22, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 309</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/sport-sociale/item/7715-a-roma-la-corsa-di-miguel-insieme-alla-stra-antirazzismo" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.3dfdd3f6c49a26bb6c39d94157ecb929_Genericnsp-155.jpg" alt="A ROMA LA CORSA DI MIGUEL INSIEME ALLA STRA-ANTIRAZZISMO" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/sport-sociale/item/7715-a-roma-la-corsa-di-miguel-insieme-alla-stra-antirazzismo"  title="A ROMA LA CORSA DI MIGUEL INSIEME ALLA STRA-ANTIRAZZISMO" target="_self">A ROMA LA CORSA DI MIGUEL INSIEME ALLA S&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 19, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1253</span> <a class="nspCategory" href="/sport-sociale" target="_self">Sport sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/friuli-venezia-giulia/item/7714-liberi-di-scegliere-al-via-in-friuli-la-sperimentazione-europea-free-to-choose" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.e179ecc6f405c7b3f946332ca3006013_Genericnsp-155.jpg" alt="LIBERI DI SCEGLIERE: AL VIA IN FRIULI LA SPERIMENTAZIONE EUROPEA FREE TO CHOOSE" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/friuli-venezia-giulia/item/7714-liberi-di-scegliere-al-via-in-friuli-la-sperimentazione-europea-free-to-choose"  title="LIBERI DI SCEGLIERE: AL VIA IN FRIULI LA SPERIMENTAZIONE EUROPEA FREE TO CHOOSE" target="_self">LIBERI DI SCEGLIERE: AL VIA IN FRIULI LA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 18, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 433</span> <a class="nspCategory" href="/dalle-regioni/friuli-venezia-giulia" target="_self">Friuli-Venezia Giulia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/7713-afragola-mentre-esplodono-le-bombe-il-comune-toglie-affidamento-masseria-confiscata" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.bc51bd938c42c285fc5deb8b0d3606d5_Genericnsp-155.jpg" alt="AFRAGOLA: MENTRE ESPLODONO LE BOMBE IL COMUNE TOGLIE AFFIDAMENTO MASSERIA CONFISCATA" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/7713-afragola-mentre-esplodono-le-bombe-il-comune-toglie-affidamento-masseria-confiscata"  title="AFRAGOLA: MENTRE ESPLODONO LE BOMBE IL COMUNE TOGLIE AFFIDAMENTO MASSERIA CONFISCATA" target="_self">AFRAGOLA: MENTRE ESPLODONO LE BOMBE IL C&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 18, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1443</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/veneto/item/7712-padova-al-via-progetto-per-inclusione-lavorative-di-donne-disoccupate" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.28a88364e907c77ab522bc6528ad8f26_Genericnsp-155.jpg" alt="PADOVA: AL VIA PROGETTO PER INCLUSIONE LAVORATIVE DI DONNE DISOCCUPATE" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/veneto/item/7712-padova-al-via-progetto-per-inclusione-lavorative-di-donne-disoccupate"  title="PADOVA: AL VIA PROGETTO PER INCLUSIONE LAVORATIVE DI DONNE DISOCCUPATE" target="_self">PADOVA: AL VIA PROGETTO PER INCLUSIONE L&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 18, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 782</span> <a class="nspCategory" href="/dalle-regioni/veneto" target="_self">Veneto</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7711-reddito-cittadinanza-e-disabilita-il-grido-di-fish-una-bufala-andremo-in-piazza" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.37ec854c774aa9bb7923e6fa94964e2e_Genericnsp-155.jpg" alt="REDDITO CITTADINANZA E DISABILITÀ, IL GRIDO DI FISH: &amp;quot;UNA BUFALA, ANDREMO IN PIAZZA&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7711-reddito-cittadinanza-e-disabilita-il-grido-di-fish-una-bufala-andremo-in-piazza"  title="REDDITO CITTADINANZA E DISABILITÀ, IL GRIDO DI FISH: &quot;UNA BUFALA, ANDREMO IN PIAZZA&quot;" target="_self">REDDITO CITTADINANZA E DISABILITÀ, IL GR&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 18, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1328</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/lavoro/item/7710-ecco-mindbook-la-prima-app-che-aiuta-i-genitori-a-seguire-i-figli-sui-social" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.80da4fd405b52422e75b3aaa964fa48a_Genericnsp-155.jpg" alt="ECCO MINDBOOK: LA PRIMA APP CHE AIUTA I GENITORI A SEGUIRE I FIGLI SUI SOCIAL" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/7710-ecco-mindbook-la-prima-app-che-aiuta-i-genitori-a-seguire-i-figli-sui-social"  title="ECCO MINDBOOK: LA PRIMA APP CHE AIUTA I GENITORI A SEGUIRE I FIGLI SUI SOCIAL" target="_self">ECCO MINDBOOK: LA PRIMA APP CHE AIUTA I &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 18, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1314</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod164"><div class="module-inner"><h3 class="module-title "><span>Feed di Twitter</span></h3><div class="module-ct"><div id="sp-tweet-id164">
<div class="sp-tweet">
    		<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1088078754054840320">Circa&nbsp;1 ora&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></div>
														<div class="sp-tweet-clr"></div>		
							#migranti: ecco cosa li aspetta quando tornano in #libia https://t.co/WCYPQcUpP3 #dirittiumani #MSF						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1088078381328068608">Circa&nbsp;1 ora&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></div>
														<div class="sp-tweet-clr"></div>		
							La prima pagina di #Libero: insorge @Arcigay , esposto a @ODG_CNOG. Il collaudato meccanismo di un giornale in grav… https://t.co/Li7oqVG1LV						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1087675394155782145">Circa&nbsp;1 giorno&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></div>
														<div class="sp-tweet-clr"></div>		
							#Roma, capitale ostile per #migranti #clochard e poveri: intervista a Roberto di @BaobabExp https://t.co/JSQiZGFtdc #decretosicurezza #raggi						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1086245600964894722">Circa&nbsp;5 giorni&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></div>
														<div class="sp-tweet-clr"></div>		
							#Salvini in vista ad #Afragola dopo le #bombe della camorra: il Comune revoca affidamento terreno confiscato ad ass… https://t.co/VpJaPPn1qf						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
		
</div>

 
	<a class="followme" target="_blank" href="https://twitter.com/nelpaeseit">Segui @nelpaese.it su Twitter</a>
<div class="sp-tweet-clr"></div></div></div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module about " id="Mod165"><div class="module-inner"><h3 class="module-title "><span>Quotidiano online</span></h3><div class="module-ct">

<div class="custom about"  >
	<p><img class="img-responsive" src="/images/loghi/logo-nelpaese.png" width="433" height="71" /></p>
<div class="footer-contact-info">
<p>Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile Giuseppe Manzo</p>
<p><i class="fa fa-home"> </i> Via Giuseppe Antonio Guattani 9, 00161 Roma</p>
<p><i class="fa fa-phone"> </i> Tel: 06 844 39348</p>
<p><i class="fa fa-envelope-o"> </i> Email: segreteria@nelpaese.it</p>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-sm-4 copyright ">
					<ul class="nav menu" id="footer_menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>

				</div>

				
										<div class="col-md-8 col-sm-8 col-xs-12">
		
							<div class="pull-right ">
								

<div class="custom"  >
	<p><span style="color: #ffffff;">Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile <strong>Giuseppe Manzo</strong></span></p></div>

							</div>
						
						</div>
								</div>
		</div>
	</section>
</footer>
<!-- //FOOTER -->

<!-- Back to top -->
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-double-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
})(jQuery);
</script>

</div>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39624227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-39624227-1');
</script>
</body>

</html>