
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"
	  class='com_k2 view-item itemid-664 j39 mm-hover'>

<head>
	<base href="https://nelpaese.it/sport-sociale/item/9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="zaniolo, ginocchio, crociato, legamenti, fisioterapisti, atleti, calcio, campioni, salute, prevenzione" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="https://nelpaese.it/sport-sociale/item/9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CASO ZANIOLO, LA LETTERA DEI FISIOTERAPISTI: COME TUTELARE ATLETI E CAMPIONI DI CALCIO - nelPaese.it" />
	<meta property="og:description" content="Quando c&amp;#39;è di mezzo la salute non sono possibili scorciatoie. Lo abbiamo vissuto durante il Lockdown a causa del Covid.19 e in ambito sportivo mi permetto - da Presidente del Gruppo di Interesse Specialistico in Fisioterapia Sportiva di AIFI - di fare la stessa considerazione a seguito del nuovo..." />
	<meta property="og:image" content="https://nelpaese.it/media/k2/items/cache/731fb5ab6cbfb5c0526db716aea0ca1c_M.jpg" />
	<meta name="image" content="https://nelpaese.it/media/k2/items/cache/731fb5ab6cbfb5c0526db716aea0ca1c_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="CASO ZANIOLO, LA LETTERA DEI FISIOTERAPISTI: COME TUTELARE ATLETI E CAMPIONI DI CALCIO - nelPaese.it" />
	<meta name="twitter:description" content="Quando c&amp;#39;è di mezzo la salute non sono possibili scorciatoie. Lo abbiamo vissuto durante il Lockdown a causa del Covid.19 e in ambito sportivo mi permetto - da Presidente del Gruppo di Interesse S..." />
	<meta name="twitter:image" content="https://nelpaese.it/media/k2/items/cache/731fb5ab6cbfb5c0526db716aea0ca1c_M.jpg" />
	<meta name="twitter:image:alt" content="CASO ZANIOLO, LA LETTERA DEI FISIOTERAPISTI: COME TUTELARE ATLETI E CAMPIONI DI CALCIO" />
	<meta name="description" content="Quando c&amp;#39;è di mezzo la salute non sono possibili scorciatoie. Lo abbiamo vissuto durante il Lockdown a causa del Covid.19 e in ambito sportivo mi..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>CASO ZANIOLO, LA LETTERA DEI FISIOTERAPISTI: COME TUTELARE ATLETI E CAMPIONI DI CALCIO - nelPaese.it</title>
	<link href="/sport-sociale/item/9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio" rel="canonical" />
	<link href="/templates/ts_dailytimes/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://nelpaese.it/component/search/?Itemid=664&amp;id=9516:caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio&amp;format=opensearch" rel="search" title="Vai nelPaese.it" type="application/opensearchdescription+xml" />
	<link href="/templates/ts_dailytimes/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/icomoon/icomoon.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_tweet/assets/css/mod_sp_tweet.list.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_tabs_gk5/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="https://nelpaese.it/media/com_acymailing/css/module_default.css?v=1535532754" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_bt_login/tmpl/css/style2.0.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    #gk-tabs-194 .gkTabsContainer0, #gk-tabs-194 .gkTabsContainer1, #gk-tabs-194 .gkTabsContainer2 { height: 200px; }#btcontentslider232 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d17bbede5f0453cce8c9a9cf0852d5e3","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?520ad0fd385fdaec4acf32c2dbbaefe2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?520ad0fd385fdaec4acf32c2dbbaefe2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?520ad0fd385fdaec4acf32c2dbbaefe2" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/ts_dailytimes/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?520ad0fd385fdaec4acf32c2dbbaefe2" type="text/javascript"></script>
	<script src="/media/system/js/core.js?520ad0fd385fdaec4acf32c2dbbaefe2" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?520ad0fd385fdaec4acf32c2dbbaefe2" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://nelpaese.it/media/com_acymailing/js/acymailing_module.js?v=5104" type="text/javascript" async="async"></script>
	<script src="/modules/mod_bt_login/tmpl/js/jquery.simplemodal.js" type="text/javascript"></script>
	<script src="/modules/mod_bt_login/tmpl/js/default.js" type="text/javascript"></script>
	<script type="text/javascript">

                                    /* K2: reCaptcha v1 */
                                    function showRecaptcha(){
                                        Recaptcha.create("6LemojcUAAAAACgV4tMkF8MBdoedCBRqJTCcfgB2", "recaptcha", {
                                            theme: "clean"
                                        });
                                    }
                                    $K2(window).load(function() {
                                        showRecaptcha();
                                    });
                                jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
acymailingModule['excludeValuesformAcymailing11961'] = [];
acymailingModule['excludeValuesformAcymailing11961']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing11961']['email'] = 'Email';

	</script>
	<script type="application/ld+json">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</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="CASO ZANIOLO, LA LETTERA DEI FISIOTERAPISTI: COME TUTELARE ATLETI E CAMPIONI DI CALCIO" />
	<meta property="og:url" content="https://nelpaese.it/sport-sociale/item/9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio" />
	<meta property="og:description" content="Quando c'è di mezzo la salute non sono possibili scorciatoie. Lo abbiamo vissuto durante il Lockdown a causa del Covid.19 e in ambito sportivo mi permetto - da Presidente del Gruppo di Interesse Specialistico in Fisioterapia Sportiva di AIFI - di fare la stessa considerazione a seguito del nuovo in" />
	<meta property="og:image" content="/media/k2/items/cache/731fb5ab6cbfb5c0526db716aea0ca1c_M.jpg" />
	<meta name="twitter:image" content="http://nelpaese.it/media/k2/items/cache/731fb5ab6cbfb5c0526db716aea0ca1c_M.jpg" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
<!-- Topbar -->

	<div class="ts-topbar">
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-topbar  row">
					<div class=" col-lg-8 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod183"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div id="btl">
	<!-- Panel top -->	
	<div class="btl-panel">
					<!-- Login button -->
						<span id="btl-panel-login" class="btl-modal"><i class="fa fa-lock"></i></span>
						<!-- Registration button -->
						
			
			</div>
	<!-- content dropdown/modal box -->
	<div id="btl-content">
			
		<!-- Form login -->	
		<div id="btl-content-login" class="btl-content-block">
						
			<!-- if not integrated any component -->
						<form name="btl-formlogin" class="btl-formlogin" action="/sport-sociale" method="post">
				<div id="btl-login-in-process"></div>	
				<h3>Login to your account</h3>
									<div class="spacer"></div>
								<div class="btl-error" id="btl-login-error"></div>
				<div class="btl-field">
					<div class="btl-label">Username *</div>
					<div class="btl-input">
						<input id="btl-input-username" type="text" name="username"	/>
					</div>
				</div>
				<div class="btl-field">
					<div class="btl-label">Password *</div>
					<div class="btl-input">
						<input id="btl-input-password" type="password" name="password" />
					</div>
				</div>
				<div class="clear"></div>
								<div class="btl-field">				
					
					<div class="btl-input" id="btl-input-remember">
						<input id="btl-checkbox-remember"  type="checkbox" name="remember"
							value="yes" />
							Remember Me					</div>	
				</div>
				<div class="clear"></div>
								<div class="btl-buttonsubmit">
					<input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Accedi" /> 
					<input type="hidden" name="option" value="com_users" />
					<input type="hidden" name="task" value="user.login" /> 
					<input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJmlkPTk1MTY6Y2Fzby16YW5pb2xvLWxhLWxldHRlcmEtZGVpLWZpc2lvdGVyYXBpc3RpLWNvbWUtdHV0ZWxhcmUtYXRsZXRpLWUtY2FtcGlvbmktZGktY2FsY2lvJkl0ZW1pZD02NjQ=" />
					<input type="hidden" name="d17bbede5f0453cce8c9a9cf0852d5e3" value="1" />				</div>
			</form>	
			<ul id ="bt_ul">
				<li>
					<a href="/profilo?view=reset">
					Forgot your password?</a>
				</li>
				<li>
					<a href="/profilo?view=remind">
					Forgot your username?</a>
				</li>				
			</ul>
			
		<!-- if integrated with one component -->
						
		</div>
		
				
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
/*<![CDATA[*/
var btlOpt = 
{
	BT_AJAX					:'https://nelpaese.it/sport-sociale/item/9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio',
	BT_RETURN				:'/sport-sociale/item/9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio',
	RECAPTCHA				:'none',
	LOGIN_TAGS				:'',
	REGISTER_TAGS			:'',
	EFFECT					:'btl-modal',
	ALIGN					:'right',
	BG_COLOR				:'#6d850a',
	MOUSE_EVENT				:'click',
	TEXT_COLOR				:'#fff'	
}
if(btlOpt.ALIGN == "center"){
	BTLJ(".btl-panel").css('textAlign','center');
}else{
	BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
}
BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
/*]]>*/
</script>

</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	</div>
<!-- Topbar end -->

   
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
	<div class="row">

		<!-- Banner start -->
		<div class="col-md-3  col-xs-12 header-left clearfix">
	    	<div class="ts-subscribe">
		    		
		    	
		    	<div class="ts-date">
					Venerdì, 11 Settembre 2020	    		</div>

							<div class="moduletable">
						<div class="acymailing_module" id="acymailing_module_formAcymailing11961">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing11961"  >
		<form id="formAcymailing11961" action="/sport-sociale" onsubmit="return submitacymailingform('optin','formAcymailing11961')" method="post" name="formAcymailing11961"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing11961">							<span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing11961"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:100%" value="Email" title="Email" /></span>
							</p>
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing11961'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_193" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fnelpaese.it%2Fsport-sociale%2Fitem%2F9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fnelpaese.it%2Fsport-sociale%2Fitem%2F9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing11961" />
									</div>
		</form>
	</div>
	</div>

		</div>
			
							</div>
		</div>
		<!-- Banner end -->

		<div class="col-md-5 col-xs-12">
			<!-- LOGO -->
			<div class="logo">
				<div class="logo-image">
					<a href="/" title="NelPaese.it">
													<img class="logo-img" src="/images/loghi/logo-nelpaese.png" alt="NelPaese.it" />
																		<span>NelPaese.it</span>
					</a>
					<small class="site-slogan">Quotidiano online</small>
				</div>
			</div>
			<!-- //LOGO -->
		</div>

		<!-- Banner start -->
		<div class="col-md-4 col-xs-12 header-right clearfix">
					</div>
		<!-- Banner end -->

	</div>
</div>
</header>
<!-- //HEADER -->


   
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	
		<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">

			<div class="hidden-lg hidden-md">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Menubar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-658"><a href="/salute" class="">Salute</a></li><li class="item-659"><a href="/economia-sociale" class="">Economia sociale</a></li><li class="item-660"><a href="/parita-di-genere" class="">Parità di genere</a></li><li class="item-661"><a href="/cultura" class="">Cultura</a></li><li class="item-728"><a href="/lavoro" class="">Lavoro</a></li><li class="item-727"><a href="/ambiente-e-territorio" class="">Ambiente&amp;Territorio</a></li><li class="item-663"><a href="/diritti-e-inclusione" class="">Diritti&amp;Inclusione</a></li><li class="item-664 current active"><a href="/sport-sociale" class="">Sport sociale</a></li><li class="item-737"><a href="/migrazioni" class="">Migrazioni</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

						</div>


			    <!-- HEAD SEARCH -->
	    <div class="head-search">     
	      <form class="form-search" action="/sport-sociale" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	    </div>
	    <!-- //HEAD SEARCH -->
	    
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="hidden-sm hidden-xs">
			<div class="t3-navbar navbar-collapse collapse">
				<div  class="t3-megamenu animate slide"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="658" data-level="1">
<a itemprop='url' class=""  href="/salute"   data-target="#">Salute </a>

</li>
<li itemprop='name'  data-id="659" data-level="1">
<a itemprop='url' class=""  href="/economia-sociale"   data-target="#">Economia sociale </a>

</li>
<li itemprop='name'  data-id="660" data-level="1">
<a itemprop='url' class=""  href="/parita-di-genere"   data-target="#">Parità di genere </a>

</li>
<li itemprop='name'  data-id="661" data-level="1">
<a itemprop='url' class=""  href="/cultura"   data-target="#">Cultura </a>

</li>
<li itemprop='name'  data-id="728" data-level="1">
<a itemprop='url' class=""  href="/lavoro"   data-target="#">Lavoro </a>

</li>
<li itemprop='name'  data-id="727" data-level="1">
<a itemprop='url' class=""  href="/ambiente-e-territorio"   data-target="#">Ambiente&amp;Territorio </a>

</li>
<li itemprop='name'  data-id="663" data-level="1">
<a itemprop='url' class=""  href="/diritti-e-inclusione"   data-target="#">Diritti&amp;Inclusione </a>

</li>
<li itemprop='name' class="current active" data-id="664" data-level="1">
<a itemprop='url' class=""  href="/sport-sociale"   data-target="#">Sport sociale </a>

</li>
<li itemprop='name'  data-id="737" data-level="1">
<a itemprop='url' class=""  href="/migrazioni"   data-target="#">Migrazioni </a>

</li>
</ul>
</div>

			</div>
		</div>

		</div>
</nav>


<!-- //MAIN NAVIGATION -->


   


   
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><a href="/sport-sociale" class="pathway">Sport sociale</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><span>CASO ZANIOLO, LA LETTERA DEI FISIOTERAPISTI: COME TUTELARE ATLETI E CAMPIONI DI CALCIO</span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


   
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">

			<!-- Content Top-->
						<!-- //Content top end-->


			<!-- Content mid -->
						<!-- Content mid end -->


			<!-- Content Bottom-->
						<!-- //Content top end-->


			<!-- //CONTENT MAST TOP -->
						<div id="system-message-container">
	</div>

						

<!-- Start K2 Item Layout -->
<span id="startOfPageId9516"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

		<!-- Item Image -->
	<div class="itemImageBlock">
	  <span class="itemImage">
	  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/731fb5ab6cbfb5c0526db716aea0ca1c_XL.jpg" title="Click to preview image">
	  		<img src="/media/k2/items/cache/731fb5ab6cbfb5c0526db716aea0ca1c_L.jpg" alt="CASO ZANIOLO, LA LETTERA DEI FISIOTERAPISTI: COME TUTELARE ATLETI E CAMPIONI DI CALCIO" style="width:750px; height:auto;" />
	  	</a>
	  </span>

	  
	  
	  <div class="clr"></div>
	</div>
	


	<div class="itemHeader">


	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	CASO ZANIOLO, LA LETTERA DEI FISIOTERAPISTI: COME TUTELARE ATLETI E CAMPIONI DI CALCIO
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		In primo piano		  	</sup>
	  	</span>
	  	
	  </h2>
	  
	  <div class="ItemInfo">

	  	
		<!-- Item Author -->
		<span class="itemAuthor">
			Scritto da&nbsp;
						Redazione					</span>
		
	  			<!-- Date created -->
		<span class="itemDateCreated">
			Set 11,
 			2020		</span>
		
	  </div>

  </div> <!-- Item Header end -->

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/sport-sociale/item/9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ts_dailytimes&amp;link=db4ac734e1a384048af42292da592ed09f6c6996" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			

			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
																<i class="icon-comments"></i>
							<a href="/sport-sociale/item/9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio#itemCommentsAnchor">
																	0 commenti															</a>
													</li>
					</ul>
		<div class="clr"></div>
  </div>
	

  <div class="itemBody">

  		<aside class="ItemInfoBlock pull-right">

								  <div class="itemLinks">

												<!-- Item category -->
						<div class="itemCategory">
							<span>Pubblicato in</span>
							<a href="/sport-sociale">Sport sociale</a>
						</div>
						
					  					  <!-- Item tags -->
					  <div class="itemTagsBlock">
						  <span>Tagged under</span>
						  <ul class="itemTags">
						    						    <li><a href="/details/itemlist/tag/zaniolo,%20ginocchio,%20crociato,%20legamenti,%20fisioterapisti,%20atleti,%20calcio,%20campioni,%20salute,%20prevenzione">zaniolo, ginocchio, crociato, legamenti, fisioterapisti, atleti, calcio, campioni, salute, prevenzione</a></li>
						    						  </ul>
						  <div class="clr"></div>
					  </div>
					  
					  
						<div class="clr"></div>
				  </div>
				  

									<!-- Item Rating -->
					<div class="itemRatingBlock">
						<span>Vota questo articolo</span>
						<div class="itemRatingForm">
							<ul class="itemRatingList">
								<li class="itemCurrentRating" id="itemCurrentRating9516" style="width:0%;"></li>
								<li><a href="#" data-id="9516" title="1 stella su 5" class="one-star">1</a></li>
								<li><a href="#" data-id="9516" title="2 stelle su 5" class="two-stars">2</a></li>
								<li><a href="#" data-id="9516" title="3 stelle su 5" class="three-stars">3</a></li>
								<li><a href="#" data-id="9516" title="4 stelle su 5" class="four-stars">4</a></li>
								<li><a href="#" data-id="9516" title="5 stelle su 5" class="five-stars">5</a></li>
							</ul>
							<div id="itemRatingLog9516" class="itemRatingLog">(0 voti)</div>
							<div class="clr"></div>
						</div>
						<div class="clr"></div>
					</div>
					
						<!-- Item Hits -->
			<div class="itemHits">
				<span>Letto </span>50 volte			</div>
			






  		</aside> <!-- Item infoblock end -->

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	 
  		  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Quando c'è di mezzo la salute non sono possibili scorciatoie. Lo abbiamo vissuto durante il Lockdown a causa del Covid.19 e in ambito sportivo mi permetto - da Presidente del Gruppo di Interesse Specialistico in Fisioterapia Sportiva di AIFI - di fare la stessa considerazione a seguito del nuovo incidente a Nicolò Zaniolo. Molteplici sono state in questi giorni le reazioni sportive, cliniche e popolari che ha suscitato. Reazioni che ci interrogano e ci pongono delle domande che intrecciano il profilo professionale con quello sociale e sportivo.</p>
<p>Lo scrive in una lettera Andrea Piazze, Presidente Nazionale GIS Sport - AIFI (Associazione italiana fisioterapisti italiani). </p>
<p><strong>La lettera</strong></p>
<p>Nel merito cosa è accaduto a questo fortissimo centrocampista ventunenne? Lo scorso 12 gennaio 2020, durante la sfida con la Juventus, Zaniolo era incorso nel peggiore infortunio immaginabile per un calciatore: la lesione del legamento crociato anteriore del ginocchio. Per lui questa lesione significava Campionato ed Europei (non si poteva ancora immaginare che questi ultimi sarebbero stati posticipati di un anno) a rischio.<br /> <br /> A seguito di quel primo grave incidente avevamo mandato un messaggio chiaro: non ci sono "panacee" che possano permettere a Zaniolo di ridurre i tempi di recupero dalla rottura del legamento crociato anteriore. La parola d'ordine – avevamo detto - era 'prudenza', utilizzare il tempo indicato da chi fa ricerca in argomento (9-12 mesi) per lavorare con l'atleta e raggiungere quel livello di funzioni e capacità necessarie al suo ritorno in campo in sicurezza, altrimenti il rischio di recidiva sarebbe stato dietro l'angolo. Il consiglio che avevamo dato alle società, ma anche ai media, era quello di non aumentare la pressione su questi atleti per abbreviare il loro ritorno in campo. In quella sede avevamo suonato un campanello d'allarme: i recuperi a tempi record rischiano di diventare "prassi" perché a volte direttamente incentivati anche.... da aspetti extrasportivi ed extraclinici.<br /> <br /> Alcuni giorni fa, purtroppo, durante la partita della Nazionale contro l'Olanda, calendarizzata in maniera scellerata al rientro dalle "miniferie" tra un finale di campionato posticipato dal lockdown, caratterizzato da diverse e "inesplorate" modalità di allenamento, e l'inizio della preparazione della prossima stagione, il ginocchio di Nicolò ha fatto crack. Stesso infortunio: lesione del legamento crociato anteriore, ma ginocchio diverso da quello operato a inizio anno. Si è fatto male al ginocchio sano! Quindi casualità e pura sfortuna...<br /> <br /> Cosa è accaduto esattamente questa volta al centrocampista della Roma e della Nazionale? Ebbene, prima di tutto si tratta di un nuovo infortunio, ed in quanto tale si tratta di un evento traumatico legato alla stessa pratica sportiva del calcio. Ma tutti i clinici, da chi opera ai colleghi Fisioterapisti, sanno che la letteratura scientifica e le statistiche cliniche parlano chiaro: esiste un nesso ben evidente su infortuni al ginocchio controlaterale di quello operato in precedenza. Ad un follow up di 10 anni dal primo intervento ben il 33% dei calciatori ha subito un nuovo infortunio al ginocchio. Di questi, nella metà dei casi, è stato lesionato il legamento crociato del ginocchio controlaterale.</p>
<p>Quindi, oltre che poter affermare che circa la metà dei calciatori (di tutti i livelli, dal professionista all’amatore) non tornano alla pratica sportiva per più motivi dopo il primo intervento, quelli che tornano alla pratica sportiva, sono fortemente soggetti a recidiva di infortunio sul ginocchio operato ma anche sul controlaterale sano.<br /> Nicolò non ne è il primo caso, anche a livello nazionale professionistico. Quindi entriamo nel campo degli infortuni da considerare evitabili, su cui un forte atteggiamento precauzionale e procedurale sarebbe auspicabile.<br /> <br /> Come è dunque possibile tutto questo? Perché un nuovo incidente, così simile al primo e così nuovamente grave? Restiamo proprio convinti sia questione di sfortuna, di casualità? Puro destino? La domanda che oggi il sistema calcio probabilmente è obbligato a farsi è: il calcio può continuare a rischiare di sacrificare così i suoi campioni? Forse è giunto il tempo di una nuova (e più stringente) alleanza tra i soggetti coinvolti: calciatori, società, procuratori, medici dello sport, fisioterapisti, media, sponsor, anche con i tifosi, vista la loro giustificata richiesta di continuo spettacolo e risultati, per impedire che interessi non direttamente coinvolti con la salute dei calciatori facciano pressioni indebite e giungano a governare non tanto la guarigione di un atleta, quanto il suo ritorno in campo anche in condizioni "non precauzionali".<br /> <br /> Ormai, la realtà dei fatti ci insegna tristemente che non sia più utile, al mondo del calcio, raccontare cosa la scienza consigli e indichi sia corretto fare in situazioni del genere (cosa che tutti gli operatori del settore dovrebbero fare al massimo grado di serietà e competenza) ma serve che il mondo stesso del calcio protegga i suoi atleti come un “bene” da custodire e preservare di fronte a eventi del genere.<br /> <br /> Tornando all’inizio, collegandosi al problema della pandemia che stiamo vivendo, rimarchiamo come in ogni ambito di quotidianità e partecipazione sociale, non siano possibili scorciatoie, pena la mancanza di safety, ed in questo, il mondo dello sport non fa differenza. Infatti anche nel caso del grave infortunio di un calciatore, non sono possibili scorciatoie, pena la possibile rovina della carriera di un campione.</p>	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://nelpaese.it/sport-sociale/item/9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="nelpaese" 
						  data-url="https://nelpaese.it/sport-sociale/item/9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio" 
						  data-size="medium"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://nelpaese.it/sport-sociale/item/9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio" annotation="bubble" height="20" ></g:plus></div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it-IT'}</script>	  </div>
	  	  
		<div class="clr"></div>

		
		
	  
				<div class="itemContentFooter">

						<!-- Item date modified -->
			<span class="itemDateModified">
				L'ultima modifica Venerdì, 11 Settembre 2020 11:56			</span>
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div> <!-- Item Body end -->

	
  

    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="/components/com_k2/images/placeholder/user.png" alt="Redazione" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	Redazione      </h3>

      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
  
	
  
	<div class="clr"></div>

  

  
    <!-- Item navigation -->
  <div class="itemNavigation">

				<a class="itemPrevious" href="/sport-sociale/item/9450-riforma-dello-sport-la-lettera-del-presidente-uisp-al-ministro-spadafora">
			<i class="fa fa-angle-double-left"> </i> RIFORMA DELLO SPORT: LA LETTERA DEL PRESIDENTE UISP AL MINISTRO SPADAFORA		</a>
		
		
  </div>
  
<div class="clr"></div>

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3>Lascia un commento</h3>

<p class="itemCommentsFormNotes">
		Assicurarsi di inserire tutte le informazioni necessarie, indicate da un asterisco (*). Il codice HTML non è consentito.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
		<div class="row">
			<div class="col-md-4">
			<div class="form-group">
				<label class="formName" for="userName">Nome *</label>
				<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formEmail" for="commentEmail">Email *</label>
				<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="inserisci la tua email..." onblur="if(this.value=='') this.value='inserisci la tua email...';" onfocus="if(this.value=='inserisci la tua email...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formUrl" for="commentURL">Sito web</label>
				<input class="inputbox" type="text" name="commentURL" id="commentURL" value="inserisci il tuo sito web..."  onblur="if(this.value=='') this.value='inserisci il tuo sito web...';" onfocus="if(this.value=='inserisci il tuo sito web...') this.value='';" />
			</div>
			</div>
		</div>

		<div class="row">
			<div class="col-md-12">
			<div class="form-group">
				<label class="formComment" for="commentText">Messaggio *</label>
				<textarea rows="10" class="inputbox" onblur="if(this.value=='') this.value='inserisci il tuo messaggio qui...';" onfocus="if(this.value=='inserisci il tuo messaggio qui...') this.value='';" name="commentText" id="commentText">inserisci il tuo messaggio qui...</textarea>
			</div>
			</div>
		</div>

		<label class="formRecaptcha">Inserisci le parole che vedi sotto</label>
	<div id="recaptcha"></div>
	
	<input type="submit" class="button btn btn-primary" id="submitCommentButton" value="Commenta" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="9516" />
	<input type="hidden" name="d17bbede5f0453cce8c9a9cf0852d5e3" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/sport-sociale/item/9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio#startOfPageId9516">
			Torna su		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
			<div class="t3-module module tabSidebar " id="Mod194"><div class="module-inner"><div class="module-ct">
<div id="gk-tabs-194" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="3">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Popolari	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Tendenza	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-3" data-animation="default">
	    			    			Commenti	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-195" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a39805ae4209f5a106f2620073bf1be8_Generic.jpg" alt="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali"  title="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" target="_self">TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 03, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 161976</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/866ce395b224d87ca8641626c1a9d6a5_Generic.jpg" alt="A VENEZIA &amp;quot;VELENO&amp;quot;: IL FILM SULLA TERRA DEI FUOCHI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi"  title="A VENEZIA &quot;VELENO&quot;: IL FILM SULLA TERRA DEI FUOCHI" target="_self">A VENEZIA &quot;VELENO&quot;: IL FILM SU&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 07, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 109428</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<h4 class="nspHeader tleft fnull"><a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt"  title="DIFENDERE I DIRITTI LGBT" target="_self">DIFENDERE I DIRITTI LGBT</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 06, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 104890</span> <a class="nspCategory" href="/altro/inchieste-reportage-storie" target="_self">Inchieste | Reportage | Storie</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/453deb578108227f71b3c68006d421a2_Generic.jpg" alt="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile"  title="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" target="_self">ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 22, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 53193</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/8042-un-bene-di-tutti-storie-di-coop-sociali-che-recuperano-beni-confiscati" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/bf0c0c549b9a5633f7525d2eec3af377_Generic.jpg" alt="Un bene di tutti: storie di coop sociali che recuperano beni confiscati" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/8042-un-bene-di-tutti-storie-di-coop-sociali-che-recuperano-beni-confiscati"  title="Un bene di tutti: storie di coop sociali che recuperano beni confiscati" target="_self">Un bene di tutti: storie di coop sociali&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 05, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 34367</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/8071-mozambico-dopo-il-ciclone-migliaia-di-casi-di-colera" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/0c55238399798df6a4024cae3aadc493_Generic.jpg" alt="Mozambico, dopo il ciclone migliaia di casi di colera" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/8071-mozambico-dopo-il-ciclone-migliaia-di-casi-di-colera"  title="Mozambico, dopo il ciclone migliaia di casi di colera" target="_self">Mozambico, dopo il ciclone migliaia di c&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 09, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 34253</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4048e0352d4b8bc901070111239ab807_Generic.jpg" alt="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta"  title="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" target="_self">STABILITÀ, IL FORUM TERZO SETTORE: MIOP&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 25, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 34236</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7148-prima-gli-italiani-ma-ricchi-la-guerra-ai-poveri-tra-taser-sgomberi-e-repressione" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/7f537cfd3e7d3e0f1f740f9fb008b713_Generic.jpg" alt="PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA AI POVERI TRA TASER, SGOMBERI E REPRESSIONE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7148-prima-gli-italiani-ma-ricchi-la-guerra-ai-poveri-tra-taser-sgomberi-e-repressione"  title="PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA AI POVERI TRA TASER, SGOMBERI E REPRESSIONE" target="_self">PRIMA GLI ITALIANI, MA RICCHI: LA GUERRA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 05, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 27926</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/7858-collasso-del-sistema-sanitario-in-yemen-tornano-le-epidemie-di-morbillo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/80ee10a8c30e759f8a8777f059ba5629_Generic.jpg" alt="Collasso del sistema sanitario in Yemen: tornano le epidemie di morbillo" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/7858-collasso-del-sistema-sanitario-in-yemen-tornano-le-epidemie-di-morbillo"  title="Collasso del sistema sanitario in Yemen: tornano le epidemie di morbillo" target="_self">Collasso del sistema sanitario in Yemen:&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 26, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 26907</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6e0276851e78f5b89c8a52e43d37e026_Generic.jpg" alt="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca"  title="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" target="_self">PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 28, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 26730</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/617782454eaf7d41f80a3a44cfa9563b_Generic.jpg" alt="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita"  title="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" target="_self">IN EMILIA TORNA LA SCUOLA DELLE COOP DI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 04, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 26119</span> <a class="nspCategory" href="/dalle-regioni/emilia-romagna" target="_self">Emilia-Romagna</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/7979-nonfaridere-voci-contro-l-omofobia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/045ca9baa9bd3c77535e15c8d834aea0_Generic.jpg" alt="#NONFARIDERE: Voci contro l'omofobia" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/7979-nonfaridere-voci-contro-l-omofobia"  title="#NONFARIDERE: Voci contro l'omofobia" target="_self">#NONFARIDERE: Voci contro l'omofobia</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 21, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 25717</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7684-non-e-lui-che-mette-a-rischio-la-nostra-sicurezza" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/38e1fc1b4cdac3b904b8aa0004de21fa_Generic.jpg" alt="NON È LUI CHE METTE A RISCHIO LA NOSTRA SICUREZZA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7684-non-e-lui-che-mette-a-rischio-la-nostra-sicurezza"  title="NON È LUI CHE METTE A RISCHIO LA NOSTRA SICUREZZA" target="_self">NON È LUI CHE METTE A RISCHIO LA NOSTRA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 11, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 25429</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/video/item/7795-oltre-gli-argini-della-cooperazione-sociale" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/b5167bc71dffcb52d3db394b1ccfdba5_Generic.jpg" alt="Oltre gli argini della cooperazione sociale" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/7795-oltre-gli-argini-della-cooperazione-sociale"  title="Oltre gli argini della cooperazione sociale" target="_self">Oltre gli argini della cooperazione soci&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 13, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 24757</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/2fe3e76a66d4105790a62f68d8e5622a_Generic.jpg" alt="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile"  title="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" target="_self">DIVENTARE UOMINI: UN LIBRO SULL'ANTISESS&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 08, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 24052</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/6834-braccianti-ong-e-riace-la-solitudine-dei-numeri-zero" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1b071b5d164d913df97a6fb3333ca578_Generic.jpg" alt="BRACCIANTI, ONG E RIACE: LA SOLITUDINE DEI NUMERI &amp;quot;ZERO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/6834-braccianti-ong-e-riace-la-solitudine-dei-numeri-zero"  title="BRACCIANTI, ONG E RIACE: LA SOLITUDINE DEI NUMERI &quot;ZERO&quot;" target="_self">BRACCIANTI, ONG E RIACE: LA SOLITUDINE D&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 04, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 22857</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/618f5d42634d992357423deee07f4ffb_Generic.jpg" alt="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche"  title="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" target="_self">AUMENTO IVA: INCONTRO ALLEANZA COOP E PA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 02, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 21185</span> <a class="nspCategory" href="/dalle-regioni/marche" target="_self">Marche</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/7347-ebola-in-rdc-registrati-altri-casi-l-intervento-di-medici-senza-frontiere" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/6ac96515c36fe509df6707acd0cf3027_Generic.jpg" alt="EBOLA IN RDC: REGISTRATI ALTRI CASI, L'INTERVENTO DI MEDICI SENZA FRONTIERE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/7347-ebola-in-rdc-registrati-altri-casi-l-intervento-di-medici-senza-frontiere"  title="EBOLA IN RDC: REGISTRATI ALTRI CASI, L'INTERVENTO DI MEDICI SENZA FRONTIERE" target="_self">EBOLA IN RDC: REGISTRATI ALTRI CASI, L'I&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 17, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20694</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/8052-rom-i-perfetti-capri-espiatori-del-disastro-sociale-e-civile-del-nostro-paese" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a01b4c9427e732fece59f2d3faf56451_Generic.jpg" alt="ROM: I PERFETTI CAPRI ESPIATORI DEL DISASTRO SOCIALE E CIVILE DEL NOSTRO PAESE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/8052-rom-i-perfetti-capri-espiatori-del-disastro-sociale-e-civile-del-nostro-paese"  title="ROM: I PERFETTI CAPRI ESPIATORI DEL DISASTRO SOCIALE E CIVILE DEL NOSTRO PAESE" target="_self">ROM: I PERFETTI CAPRI ESPIATORI DEL DISA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 04, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20505</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/5c360bbc4a09616cba84c9c6e80436af_Generic.jpg" alt="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine"  title="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" target="_self">ISTAT: AUMENTANO GLI OCCUPATI SU BASE ME&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 20196</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/f03ca4952a6fddc7ed70d7e4377d3688_Generic.jpg" alt="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali"  title="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" target="_self">SCUOLA, INCLUSIONE E SERVIZI: A ROMA CON&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19764</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fcef2d7ef4bec1479324cc3961161a65_Generic.jpg" alt="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare"  title="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" target="_self">GIORNATA CONTRO VIOLENZA SULLE DONNE: VI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 24, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19756</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/8718-delusi-affascinati-da-derive-totalitarie-e-contro-il-capitalismo-un-sondaggio-tra-i-giovani-europei" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4d7cc479f3914c602bf27a2caa02a573_Generic.jpg" alt="DELUSI, AFFASCINATI DA DERIVE TOTALITARIE E CONTRO IL CAPITALISMO: UN SONDAGGIO TRA I GIOVANI EUROPEI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/8718-delusi-affascinati-da-derive-totalitarie-e-contro-il-capitalismo-un-sondaggio-tra-i-giovani-europei"  title="DELUSI, AFFASCINATI DA DERIVE TOTALITARIE E CONTRO IL CAPITALISMO: UN SONDAGGIO TRA I GIOVANI EUROPEI" target="_self">DELUSI, AFFASCINATI DA DERIVE TOTALITARI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 19, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19657</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/295172a46e67c0b91ccb4cc4b70def39_Generic.jpg" alt="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia"  title="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" target="_self">VIOLENZA SU DONNE E BAMBINI: IL CUORE NE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 01, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19625</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1faac66da558b39ce1b69794e4285496_Generic.jpg" alt="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli"  title="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" target="_self">SPAZZACAMMINO: I SENZA DIMORA PULISCONO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 02, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18664</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/7186-codice-terzo-settore-decreto-correttivo-su-gazzetta-ufficiale-il-plauso-del-forum" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9deac06cb80812bed479ffb67587dcd9_Generic.jpg" alt="CODICE TERZO SETTORE, DECRETO CORRETTIVO SU GAZZETTA UFFICIALE. IL PLAUSO DEL FORUM" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/7186-codice-terzo-settore-decreto-correttivo-su-gazzetta-ufficiale-il-plauso-del-forum"  title="CODICE TERZO SETTORE, DECRETO CORRETTIVO SU GAZZETTA UFFICIALE. IL PLAUSO DEL FORUM" target="_self">CODICE TERZO SETTORE, DECRETO CORRETTIVO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 13, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18481</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/95dd07ceb3b7aa2011e4fe8de42ee012_Generic.jpg" alt="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito"  title="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" target="_self">SOCIAL ECONOMY: TRA WELFARE E INNOVAZION&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 18, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18460</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/feb00ae3fda016faf0ad16c0e9a373a6_Generic.jpg" alt="GIORNATA DELL'INFANZIA: &amp;quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte"  title="GIORNATA DELL'INFANZIA: &quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&quot;" target="_self">GIORNATA DELL'INFANZIA: &quot;CI SONO I &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 20, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18430</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/7775-dl-sempflificazione-stop-raddoppio-ires-plauso-dal-forum-terzo-settore" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/62b91e5b5892975be6fc56efa9cbabaa_Generic.jpg" alt="DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES: PLAUSO DAL FORUM TERZO SETTORE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/7775-dl-sempflificazione-stop-raddoppio-ires-plauso-dal-forum-terzo-settore"  title="DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES: PLAUSO DAL FORUM TERZO SETTORE" target="_self">DL SEMPFLIFICAZIONE, STOP RADDOPPIO IRES&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 08, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 18056</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/7091-l-estate-italiana-un-anno-dopo-il-razzismo-spara-e-uccide" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d01c04fcfe2ddfac12a508d441bf16b0_Generic.jpg" alt="L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZISMO SPARA E UCCIDE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/7091-l-estate-italiana-un-anno-dopo-il-razzismo-spara-e-uccide"  title="L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZISMO SPARA E UCCIDE" target="_self">L'ESTATE ITALIANA, UN ANNO DOPO: IL RAZZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 30, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16582</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2429-da-sud-la-cooperazione-per-lo-sviluppo-del-mezzogiorno" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/ef5a1e9409d1f4c3a747bfe56a864be4_Generic.jpg" alt="DA SUD: LA COOPERAZIONE PER LO SVILUPPO DEL MEZZOGIORNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2429-da-sud-la-cooperazione-per-lo-sviluppo-del-mezzogiorno"  title="DA SUD: LA COOPERAZIONE PER LO SVILUPPO DEL MEZZOGIORNO" target="_self">DA SUD: LA COOPERAZIONE PER LO SVILUPPO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 22, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16475</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/editoriale-2/item/9044-covid-19-la-lombardia-della-lega-nord-chiede-aiuto-alle-ong-smescherata-la-propaganda" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1b14052b3bd4d2cae7f68e260a8519dc_Generic.jpg" alt="COVID 19, LA LOMBARDIA DELLA LEGA NORD CHIEDE AIUTO ALLE ONG: SMASCHERATA LA PROPAGANDA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/9044-covid-19-la-lombardia-della-lega-nord-chiede-aiuto-alle-ong-smescherata-la-propaganda"  title="COVID 19, LA LOMBARDIA DELLA LEGA NORD CHIEDE AIUTO ALLE ONG: SMASCHERATA LA PROPAGANDA" target="_self">COVID 19, LA LOMBARDIA DELLA LEGA NORD C&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 09, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16357</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-188" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/8513-arriva-in-friuli-selay-ghaffar-la-rivoluzionaria-che-lotta-per-le-donne-afghane" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/73c47ab3a5357f8f728c0ac503a016c4_Generic.jpg" alt="ARRIVA IN FRIULI SELAY GHAFFAR: LA RIVOLUZIONARIA CHE LOTTA PER LE DONNE AFGHANE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/8513-arriva-in-friuli-selay-ghaffar-la-rivoluzionaria-che-lotta-per-le-donne-afghane"  title="ARRIVA IN FRIULI SELAY GHAFFAR: LA RIVOLUZIONARIA CHE LOTTA PER LE DONNE AFGHANE" target="_self">ARRIVA IN FRIULI SELAY GHAFFAR: LA RIVOL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 18, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 7843</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/8546-al-campionato-del-mondo-di-couscous-trionfa-la-chef-mareme-cisse-di-al-karub" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/25ec3931f43c24957e7ccd034754add7_Generic.jpg" alt="AL CAMPIONATO DEL MONDO DI COUSCOUS TRIONFA LA CHEF MAREME CISSE DI AL KARUB" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/8546-al-campionato-del-mondo-di-couscous-trionfa-la-chef-mareme-cisse-di-al-karub"  title="AL CAMPIONATO DEL MONDO DI COUSCOUS TRIONFA LA CHEF MAREME CISSE DI AL KARUB" target="_self">AL CAMPIONATO DEL MONDO DI COUSCOUS TRIO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 30, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 7563</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6304-ma-quale-invasione-dei-migranti-in-italia-se-ne-vanno-pure-i-minori-stranieri" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8aaf8a334e0167d5ac2d010061a33f16_Generic.jpg" alt="MA QUALE INVASIONE DEI MIGRANTI: IN ITALIA SE NE VANNO PURE I MINORI STRANIERI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6304-ma-quale-invasione-dei-migranti-in-italia-se-ne-vanno-pure-i-minori-stranieri"  title="MA QUALE INVASIONE DEI MIGRANTI: IN ITALIA SE NE VANNO PURE I MINORI STRANIERI" target="_self">MA QUALE INVASIONE DEI MIGRANTI: IN ITAL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5850</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6532-il-fragile-mosaico-del-libano-progetto-di-un-racconto-con-produzioni-dal-basso" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/78fba61b29bc723a34cdef47465e5cac_Generic.jpg" alt="IL &amp;quot;FRAGILE MOSAICO&amp;quot; DEL LIBANO: PROGETTO DI UN RACCONTO CON PRODUZIONI DAL BASSO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6532-il-fragile-mosaico-del-libano-progetto-di-un-racconto-con-produzioni-dal-basso"  title="IL &quot;FRAGILE MOSAICO&quot; DEL LIBANO: PROGETTO DI UN RACCONTO CON PRODUZIONI DAL BASSO" target="_self">IL &quot;FRAGILE MOSAICO&quot; DEL LIBAN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 22, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 8766</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/6837-economia-sostenibile-corre-la-lumaca-con-il-crowdfunding" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/dba95a8406b4906b3c69e39cf5684697_Generic.jpg" alt="ECONOMIA SOSTENIBILE: CORRE &amp;quot;LA LUMACA&amp;quot; CON IL CROWDFUNDING" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/6837-economia-sostenibile-corre-la-lumaca-con-il-crowdfunding"  title="ECONOMIA SOSTENIBILE: CORRE &quot;LA LUMACA&quot; CON IL CROWDFUNDING" target="_self">ECONOMIA SOSTENIBILE: CORRE &quot;LA LUM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 04, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2514</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/calabria/item/7912-otto-marzo-la-crotone-che-si-ribella-al-manifesto-della-lega-nord" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fe3a50017de88ad9510b4b019e95cb18_Generic.jpg" alt="OTTO MARZO: LA CROTONE CHE SI RIBELLA AL MANIFESTO DELLA LEGA NORD" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/calabria/item/7912-otto-marzo-la-crotone-che-si-ribella-al-manifesto-della-lega-nord"  title="OTTO MARZO: LA CROTONE CHE SI RIBELLA AL MANIFESTO DELLA LEGA NORD" target="_self">OTTO MARZO: LA CROTONE CHE SI RIBELLA AL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 07, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1615</span> <a class="nspCategory" href="/dalle-regioni/calabria" target="_self">Calabria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/8338-giustizia-e-processi-mediatici-il-caso-del-professore-auricchio-fondamentale-informazione-plurale" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/67288be9a9c9d0b86cc34f235a11a7d2_Generic.jpg" alt="GIUSTIZIA E PROCESSI MEDIATICI, IL CASO DEL PROFESSORE AURICCHIO: &amp;quot;FONDAMENTALE INFORMAZIONE PLURALE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/8338-giustizia-e-processi-mediatici-il-caso-del-professore-auricchio-fondamentale-informazione-plurale"  title="GIUSTIZIA E PROCESSI MEDIATICI, IL CASO DEL PROFESSORE AURICCHIO: &quot;FONDAMENTALE INFORMAZIONE PLURALE&quot;" target="_self">GIUSTIZIA E PROCESSI MEDIATICI, IL CASO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 20, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1974</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/8354-sud-sudan-il-futuro-incerto-di-180mila-sfollati-dei-campi-onu" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/3b4d83002bbf69cf734e8a5e8cab2fd3_Generic.jpg" alt="SUD SUDAN: IL FUTURO INCERTO DI 180MILA SFOLLATI DEI CAMPI ONU" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/8354-sud-sudan-il-futuro-incerto-di-180mila-sfollati-dei-campi-onu"  title="SUD SUDAN: IL FUTURO INCERTO DI 180MILA SFOLLATI DEI CAMPI ONU" target="_self">SUD SUDAN: IL FUTURO INCERTO DI 180MILA &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 26, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14516</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/lazio/item/6049-roma-interazioni-2017-settimana-porte-aperte-per-wellchome" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/fcdfca95857834de98f50ca76de8b0b3_Generic.jpg" alt="ROMA, INTERAZIONI 2017: SETTIMANA PORTE APERTE PER &amp;quot;WELLCHOME&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/lazio/item/6049-roma-interazioni-2017-settimana-porte-aperte-per-wellchome"  title="ROMA, INTERAZIONI 2017: SETTIMANA PORTE APERTE PER &quot;WELLCHOME&quot;" target="_self">ROMA, INTERAZIONI 2017: SETTIMANA PORTE &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2893</span> <a class="nspCategory" href="/dalle-regioni/lazio" target="_self">Lazio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6145-genova-scontro-su-schedatura-migranti-chiedere-l-elemosina-non-e-reato" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/51db654290a3d3670a31c8e4340e9d87_Generic.jpg" alt="GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &amp;quot;CHIEDERE L'ELEMOSINA NON È REATO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6145-genova-scontro-su-schedatura-migranti-chiedere-l-elemosina-non-e-reato"  title="GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &quot;CHIEDERE L'ELEMOSINA NON È REATO&quot;" target="_self">GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 10, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3331</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/6741-a-bologna-letture-contro-le-mafie-con-cadiai-e-libera" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/eadc378d6776735f192ddbb2a51f03c6_Generic.jpg" alt="A BOLOGNA LETTURE CONTRO LE MAFIE CON CADIAI E LIBERA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/6741-a-bologna-letture-contro-le-mafie-con-cadiai-e-libera"  title="A BOLOGNA LETTURE CONTRO LE MAFIE CON CADIAI E LIBERA" target="_self">A BOLOGNA LETTURE CONTRO LE MAFIE CON CA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 09, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2241</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/6822-ecco-la-pastiera-filosofale-in-libreria-una-napoli-da-gustare" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/d20539fee8ced7d3607731ad0068c113_Generic.jpg" alt="ECCO &amp;quot;LA PASTIERA FILOSOFALE&amp;quot;: IN LIBRERIA UNA NAPOLI DA GUSTARE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/6822-ecco-la-pastiera-filosofale-in-libreria-una-napoli-da-gustare"  title="ECCO &quot;LA PASTIERA FILOSOFALE&quot;: IN LIBRERIA UNA NAPOLI DA GUSTARE" target="_self">ECCO &quot;LA PASTIERA FILOSOFALE&quot;:&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 31, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2092</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/7030-come-muore-in-cella-un-detenuto-malato-lettere-dal-carcere-di-secondigliano" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9855ca2a4569e377dbd7e874a40623df_Generic.jpg" alt="COME MUORE IN CELLA UN DETENUTO MALATO: LETTERE DAL CARCERE DI SECONDIGLIANO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/7030-come-muore-in-cella-un-detenuto-malato-lettere-dal-carcere-di-secondigliano"  title="COME MUORE IN CELLA UN DETENUTO MALATO: LETTERE DAL CARCERE DI SECONDIGLIANO" target="_self">COME MUORE IN CELLA UN DETENUTO MALATO: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 11964</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/7415-fondazione-linfomi-il-premio-brusamolino-va-a-due-ricercartrici-per-i-loro-studi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a6fe0e439a9ff4e304e0b6ff30992141_Generic.jpg" alt="FONDAZIONE LINFOMI: IL PREMIO BRUSAMOLINO VA A DUE RICERCARTRICI PER I LORO STUDI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/7415-fondazione-linfomi-il-premio-brusamolino-va-a-due-ricercartrici-per-i-loro-studi"  title="FONDAZIONE LINFOMI: IL PREMIO BRUSAMOLINO VA A DUE RICERCARTRICI PER I LORO STUDI" target="_self">FONDAZIONE LINFOMI: IL PREMIO BRUSAMOLIN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 29, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 8819</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/7819-dove-ci-portate-a-udine-la-mostra-sulla-persecuzione-delle-persone-con-disabilita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a8233f1af6aae10c4866967d2844701a_Generic.jpg" alt="DOVE CI PORTATE? A UDINE LA MOSTRA SULLA PERSECUZIONE DELLE PERSONE CON DISABILITÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/7819-dove-ci-portate-a-udine-la-mostra-sulla-persecuzione-delle-persone-con-disabilita"  title="DOVE CI PORTATE? A UDINE LA MOSTRA SULLA PERSECUZIONE DELLE PERSONE CON DISABILITÀ" target="_self">DOVE CI PORTATE? A UDINE LA MOSTRA SULLA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 19, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5289</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/8355-sea-watch-e-42-umani-in-mare-usati-come-propaganda-contro-le-ong-nel-mediterraneo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/0ef9e6deceda2ffbb148e161d8771e5c_Generic.jpg" alt="SEA WATCH E 42 UMANI IN MARE: USATI COME PROPAGANDA CONTRO LE ONG NEL MEDITERRANEO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/8355-sea-watch-e-42-umani-in-mare-usati-come-propaganda-contro-le-ong-nel-mediterraneo"  title="SEA WATCH E 42 UMANI IN MARE: USATI COME PROPAGANDA CONTRO LE ONG NEL MEDITERRANEO" target="_self">SEA WATCH E 42 UMANI IN MARE: USATI COME&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 26, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2629</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/editoriale-2/item/5504-entra-nelpaese-sul-web-con-parole-giuste" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/088cd0a09fbf1f8ca77133526bce7dd0_Generic.jpg" alt="ENTRA NELPAESE: SUL WEB CON PAROLE GIUSTE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/5504-entra-nelpaese-sul-web-con-parole-giuste"  title="ENTRA NELPAESE: SUL WEB CON PAROLE GIUSTE" target="_self">ENTRA NELPAESE: SUL WEB CON PAROLE GIUST&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 18, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3720</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/5645-al-poggio-consulenze-legali-gratuite-con-federconsumatori" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/635b65b432a38346e1331c41d7bca500_Generic.jpg" alt="AL POGGIO CONSULENZE LEGALI GRATUITE CON FEDERCONSUMATORI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/5645-al-poggio-consulenze-legali-gratuite-con-federconsumatori"  title="AL POGGIO CONSULENZE LEGALI GRATUITE CON FEDERCONSUMATORI" target="_self">AL POGGIO CONSULENZE LEGALI GRATUITE CON&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 05, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4444</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/7319-roma-operai-licenziati-sul-tetto-a-barberini-non-abbiamo-piu-niente-di-maio-con-chi-stai" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/e1de45b448811a6d36ee565ed73e29ae_Generic.jpg" alt="ROMA, OPERAI LICENZIATI SUL TETTO A BARBERINI: &amp;quot;NON ABBIAMO PIÙ NIENTE, DI MAIO CON CHI STAI?&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/7319-roma-operai-licenziati-sul-tetto-a-barberini-non-abbiamo-piu-niente-di-maio-con-chi-stai"  title="ROMA, OPERAI LICENZIATI SUL TETTO A BARBERINI: &quot;NON ABBIAMO PIÙ NIENTE, DI MAIO CON CHI STAI?&quot;" target="_self">ROMA, OPERAI LICENZIATI SUL TETTO A BARB&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 11, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3725</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/7723-indovina-chi-viene-a-cena-a-napoli-si-va-a-tavola-con-il-mondo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/890d19872129f9ccce5abd5c3a213615_Generic.jpg" alt="INDOVINA CHI VIENE A CENA: A NAPOLI SI VA A TAVOLA CON IL MONDO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/7723-indovina-chi-viene-a-cena-a-napoli-si-va-a-tavola-con-il-mondo"  title="INDOVINA CHI VIENE A CENA: A NAPOLI SI VA A TAVOLA CON IL MONDO" target="_self">INDOVINA CHI VIENE A CENA: A NAPOLI SI V&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 25, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1118</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7804-violenza-sulle-donne-il-paese-che-non-applica-le-leggi-a-roma-il-rapporto-ombra-di-di-r-e" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/8d2bead8b053e232718121083574a45e_Generic.jpg" alt="VIOLENZA SULLE DONNE, IL PAESE CHE NON APPLICA LE LEGGI: A ROMA IL &amp;quot;RAPPORTO OMBRA&amp;quot; DI DI.R.E." style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7804-violenza-sulle-donne-il-paese-che-non-applica-le-leggi-a-roma-il-rapporto-ombra-di-di-r-e"  title="VIOLENZA SULLE DONNE, IL PAESE CHE NON APPLICA LE LEGGI: A ROMA IL &quot;RAPPORTO OMBRA&quot; DI DI.R.E." target="_self">VIOLENZA SULLE DONNE, IL PAESE CHE NON A&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 14, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2421</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7914-donne-e-cooperazione-sociale-ecco-mareme-cisse-storia-della-prima-chef-d-africa-ad-agrigento" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/94c550212539b428e915b05ddcc2551c_Generic.jpg" alt="DONNE E COOPERAZIONE SOCIALE: ECCO MAREME CISSE, STORIA DELLA PRIMA CHEF D'AFRICA AD AGRIGENTO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7914-donne-e-cooperazione-sociale-ecco-mareme-cisse-storia-della-prima-chef-d-africa-ad-agrigento"  title="DONNE E COOPERAZIONE SOCIALE: ECCO MAREME CISSE, STORIA DELLA PRIMA CHEF D'AFRICA AD AGRIGENTO" target="_self">DONNE E COOPERAZIONE SOCIALE: ECCO MAREM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 07, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2688</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/basilicata/item/7947-basilicata-al-via-lake-best-il-progetto-per-valorizzare-il-parco-del-vulture" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/c7fe4006e8f3746eeabdbbbd7b340ce6_Generic.jpg" alt="BASILICATA: AL VIA LAKE BEST, IL PROGETTO PER VALORIZZARE IL PARCO DEL VULTURE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/basilicata/item/7947-basilicata-al-via-lake-best-il-progetto-per-valorizzare-il-parco-del-vulture"  title="BASILICATA: AL VIA LAKE BEST, IL PROGETTO PER VALORIZZARE IL PARCO DEL VULTURE" target="_self">BASILICATA: AL VIA LAKE BEST, IL PROGETT&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 14, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 788</span> <a class="nspCategory" href="/dalle-regioni/basilicata" target="_self">Basilicata</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/inchieste-reportage-storie/item/1805-a-roma-il-lavoro-si-fa-con-il-trattore" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/bba44bd6959075a5902aaeb4b8c8f0c9_Generic.jpg" alt="A ROMA IL LAVORO SI FA CON &amp;quot;IL TRATTORE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/inchieste-reportage-storie/item/1805-a-roma-il-lavoro-si-fa-con-il-trattore"  title="A ROMA IL LAVORO SI FA CON &quot;IL TRATTORE&quot;" target="_self">A ROMA IL LAVORO SI FA CON &quot;IL TRAT&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 23, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 814</span> <a class="nspCategory" href="/altro/inchieste-reportage-storie" target="_self">Inchieste | Reportage | Storie</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6115-italiani-un-popolo-di-migranti-che-crede-alla-balla-dell-invasione" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/1a913a0df2da9dac8d2a3c388c4d52d0_Generic.jpg" alt="ITALIANI, UN POPOLO DI MIGRANTI CHE CREDE ALLA BALLA DELL'INVASIONE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6115-italiani-un-popolo-di-migranti-che-crede-alla-balla-dell-invasione"  title="ITALIANI, UN POPOLO DI MIGRANTI CHE CREDE ALLA BALLA DELL'INVASIONE" target="_self">ITALIANI, UN POPOLO DI MIGRANTI CHE CRED&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 27, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4289</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/lombardia/item/9486-milano-a-novate-partita-la-raccolta-di-materiale-didattico-per-famiglie-in-difficolta" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/068259f0d321582938087ea335cf5e8b_Generic.jpg" alt="MILANO: A NOVATE PARTITA LA RACCOLTA DI MATERIALE DIDATTICO PER FAMIGLIE IN DIFFICOLTÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/lombardia/item/9486-milano-a-novate-partita-la-raccolta-di-materiale-didattico-per-famiglie-in-difficolta"  title="MILANO: A NOVATE PARTITA LA RACCOLTA DI MATERIALE DIDATTICO PER FAMIGLIE IN DIFFICOLTÀ" target="_self">MILANO: A NOVATE PARTITA LA RACCOLTA DI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ago 31, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 112</span> <a class="nspCategory" href="/dalle-regioni/lombardia" target="_self">Lombardia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/calabria/item/6471-coop-futura-chiude-comunita-psichiatrica-e-partono-licenziamenti-crimine-vergognoso" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a774d8c3745a520e59377faa0778fa40_Generic.jpg" alt="COOP FUTURA CHIUDE COMUNITÀ PSICHIATRICA E PARTONO LICENZIAMENTI: &amp;quot;CRIMINE VERGOGNOSO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/calabria/item/6471-coop-futura-chiude-comunita-psichiatrica-e-partono-licenziamenti-crimine-vergognoso"  title="COOP FUTURA CHIUDE COMUNITÀ PSICHIATRICA E PARTONO LICENZIAMENTI: &quot;CRIMINE VERGOGNOSO&quot;" target="_self">COOP FUTURA CHIUDE COMUNITÀ PSICHIATRIC&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 08, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5952</span> <a class="nspCategory" href="/dalle-regioni/calabria" target="_self">Calabria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/6645-welfare-familiare-e-poverta-educativa-arrivano-i-nonni-di-comunita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/4ac6a9421404dcf4878f120423d03756_Generic.jpg" alt="WELFARE FAMILIARE E POVERTÀ EDUCATIVA: ARRIVANO I &amp;quot;NONNI DI COMUNITÀ&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/6645-welfare-familiare-e-poverta-educativa-arrivano-i-nonni-di-comunita"  title="WELFARE FAMILIARE E POVERTÀ EDUCATIVA: ARRIVANO I &quot;NONNI DI COMUNITÀ&quot;" target="_self">WELFARE FAMILIARE E POVERTÀ EDUCATIVA: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 6357</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/toscana/item/3999-strage-dei-georgofili-firenze-ricorda-l-attentato-mafioso-di-23-anni-fa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/bca849d36b55d38a62caff3f070e3f9c_Generic.jpg" alt="STRAGE DEI GEORGOFILI, FIRENZE RICORDA L'ATTENTATO MAFIOSO DI 23 ANNI FA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/toscana/item/3999-strage-dei-georgofili-firenze-ricorda-l-attentato-mafioso-di-23-anni-fa"  title="STRAGE DEI GEORGOFILI, FIRENZE RICORDA L'ATTENTATO MAFIOSO DI 23 ANNI FA" target="_self">STRAGE DEI GEORGOFILI, FIRENZE RICORDA L&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 24, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 2636</span> <a class="nspCategory" href="/dalle-regioni/toscana" target="_self">Toscana</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7628-around-the-world-il-viaggio-di-andrea-e-sara-per-raccontare-le-cooperative-in-tutto-il-mondo" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/a8f687e2d9a2b8d72ee44f9993accfa2_Generic.jpg" alt="AROUND THE WORLD: IL VIAGGIO DI ANDREA E SARA PER RACCONTARE LE COOPERATIVE IN TUTTO IL MONDO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7628-around-the-world-il-viaggio-di-andrea-e-sara-per-raccontare-le-cooperative-in-tutto-il-mondo"  title="AROUND THE WORLD: IL VIAGGIO DI ANDREA E SARA PER RACCONTARE LE COOPERATIVE IN TUTTO IL MONDO" target="_self">AROUND THE WORLD: IL VIAGGIO DI ANDREA E&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 19, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3762</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7981-l-europa-dei-senza-tetto-ogni-giorno-700mila-persone-dormono-in-strada" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/9bf8ed5c33225b24deb716885dac0343_Generic.jpg" alt="L'EUROPA DEI SENZA TETTO: OGNI GIORNO 700MILA PERSONE DORMONO IN STRADA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7981-l-europa-dei-senza-tetto-ogni-giorno-700mila-persone-dormono-in-strada"  title="L'EUROPA DEI SENZA TETTO: OGNI GIORNO 700MILA PERSONE DORMONO IN STRADA" target="_self">L'EUROPA DEI SENZA TETTO: OGNI GIORNO 70&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 22, 2019 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1839</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/friuli-venezia-giulia/item/8842-udine-arrivano-le-invasioni-creative-contro-la-paura-e-l-esclusione-sociale" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/media/k2/items/cache/09c7af627ca8e7f0c39558bf3f826e4f_Generic.jpg" alt="UDINE, ARRIVANO LE &amp;quot;INVASIONI CREATIVE&amp;quot; CONTRO LA PAURA E L'ESCLUSIONE SOCIALE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/friuli-venezia-giulia/item/8842-udine-arrivano-le-invasioni-creative-contro-la-paura-e-l-esclusione-sociale"  title="UDINE, ARRIVANO LE &quot;INVASIONI CREATIVE&quot; CONTRO LA PAURA E L'ESCLUSIONE SOCIALE" target="_self">UDINE, ARRIVANO LE &quot;INVASIONI CREAT&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 08, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 757</span> <a class="nspCategory" href="/dalle-regioni/friuli-venezia-giulia" target="_self">Friuli-Venezia Giulia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
	
<div id="k2ModuleBox173" class="k2LatestCommentsBlock  title-arrow">

		<ul>
				<li class="even lastItem">
						<a class="k2Avatar lcAvatar" href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487" title="best auto home insurance best&amp;#8230;">
				<img src="/components/com_k2/images/placeholder/user.png" alt="Richardwef" style="width:50px;height:auto;" />
			</a>
			
						<a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487"><span class="lcComment">best auto home insurance best&#8230;</span></a>
			
						<span class="lcUsername">
								Richardwef							</span>
			
						<span class="lcCommentDate">
								on Mercoledì, 08 Novembre 2017							</span>
			
			<div class="clr"></div>

			
			
			<div class="clr"></div>
		</li>
				<li class="clearList"></li>
	</ul>
	
	
</div>
</div>	    </div>
		
			</div>
		
	</div>
</div></div></div><div class="t3-module module " id="Mod232"><div class="module-inner"><h3 class="module-title titolo_articoli_correlati"><span>Articoli Correlati</span></h3><div class="module-ct"><div id="btcontentslider232" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;BASTA AZZECCAGARBUGLI&quot;: LA LETTERA DI UISP AL MONDO SPORTIVO" href="/sport-sociale/item/7246-basta-azzeccagarbugli-la-lettera-di-uisp-al-mondo-sportivo">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/7cb0e0489ee8934bc65494cfd27022e4-0b2ce512cff592dacc26e2b8c8e9834e_XL.jpg" alt="&quot;BASTA AZZECCAGARBUGLI&quot;: LA LETTERA DI UISP AL MONDO SPORTIVO"  style="width:180px; float:right;margin-left:5px" title="&quot;BASTA AZZECCAGARBUGLI&quot;: LA LETTERA DI UISP AL MONDO SPORTIVO" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;BASTA AZZECCAGARBUGLI&quot;: LA LETTERA DI UISP AL MONDO SPORTIVO"
						href="/sport-sociale/item/7246-basta-azzeccagarbugli-la-lettera-di-uisp-al-mondo-sportivo"> "BASTA AZZECCAGARBUGLI": LA LETTERA DI UISP AL MONDO... </a><br />
															
										<div class="bt-introtext">
					In questa seconda lettera aperta al mondo sportivo e alle istituzioni, l'Uisp chiede correttezza e qualità all'intero mondo della promozione sportiva italiana. L'attività fisica e...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;BASTA AZZECCAGARBUGLI&quot;: LA LETTERA DI UISP AL MONDO SPORTIVO"
							href="/sport-sociale/item/7246-basta-azzeccagarbugli-la-lettera-di-uisp-al-mondo-sportivo"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;CAPITANE CORAGGIOSE&quot;: IN UN DOC LA STORIA DEI DIRITTI DONNE ATTRAVERSO LO SPORT" href="/sport-sociale/item/8751-capitane-coraggiose-in-un-doc-la-storia-dei-diritti-donne-attraverso-lo-sport">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/9e357bb9a24390e565d7e50172dc344a-da2b09a8d9386f09f586f14448f1033b_XL.jpg" alt="&quot;CAPITANE CORAGGIOSE&quot;: IN UN DOC LA STORIA DEI DIRITTI DONNE ATTRAVERSO LO SPORT"  style="width:180px; float:right;margin-left:5px" title="&quot;CAPITANE CORAGGIOSE&quot;: IN UN DOC LA STORIA DEI DIRITTI DONNE ATTRAVERSO LO SPORT" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;CAPITANE CORAGGIOSE&quot;: IN UN DOC LA STORIA DEI DIRITTI DONNE ATTRAVERSO LO SPORT"
						href="/sport-sociale/item/8751-capitane-coraggiose-in-un-doc-la-storia-dei-diritti-donne-attraverso-lo-sport"> "CAPITANE CORAGGIOSE": IN UN DOC LA STORIA DEI... </a><br />
															
										<div class="bt-introtext">
					Parlano alcune donne che hanno lottato per i loro diritti attraverso l’impegno per l’accesso ad una pratica sportiva senza discriminazioni. Anche il fatto stesso di...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;CAPITANE CORAGGIOSE&quot;: IN UN DOC LA STORIA DEI DIRITTI DONNE ATTRAVERSO LO SPORT"
							href="/sport-sociale/item/8751-capitane-coraggiose-in-un-doc-la-storia-dei-diritti-donne-attraverso-lo-sport"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;CASERTA ANTIRAZZISTA CUP&quot;: TORNA &quot;SPORTANTENNE&quot; DI UISP E UNAR" href="/sport-sociale/item/6338-caserta-antirazzista-cup-torna-sportantenne-di-uisp-e-unar">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/c01014a9412c2084ca646744380c1e50-d08352c186829148c8bcf716462a6aa1_XL.jpg" alt="&quot;CASERTA ANTIRAZZISTA CUP&quot;: TORNA &quot;SPORTANTENNE&quot; DI UISP E UNAR"  style="width:180px; float:right;margin-left:5px" title="&quot;CASERTA ANTIRAZZISTA CUP&quot;: TORNA &quot;SPORTANTENNE&quot; DI UISP E UNAR" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;CASERTA ANTIRAZZISTA CUP&quot;: TORNA &quot;SPORTANTENNE&quot; DI UISP E UNAR"
						href="/sport-sociale/item/6338-caserta-antirazzista-cup-torna-sportantenne-di-uisp-e-unar"> "CASERTA ANTIRAZZISTA CUP": TORNA "SPORTANTENNE" DI UISP E... </a><br />
															
										<div class="bt-introtext">
					Torna “SportAntenne”, il progetto di UISP Nazionale volto all’emersione, mediazione e contrasto alle discriminazioni razziali. Dopo la giornata del 28 gennaio interamente dedicata al progetto...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;CASERTA ANTIRAZZISTA CUP&quot;: TORNA &quot;SPORTANTENNE&quot; DI UISP E UNAR"
							href="/sport-sociale/item/6338-caserta-antirazzista-cup-torna-sportantenne-di-uisp-e-unar"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;IN CAMPO PER LA GIUSTIZIA&quot;: A REBIBBIA CON ATLETICO DIRITTI, GIORNALISTI E DON CIOTTI" href="/sport-sociale/item/7290-in-campo-per-la-giustizia-a-rebibbia-con-atletico-diritti-giornalisti-e-don-ciotti">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/73ed839cbcfdb330502dc7a51b7fab7e-9e3775b04beef545ac9cf607098fb2eb_XL.jpg" alt="&quot;IN CAMPO PER LA GIUSTIZIA&quot;: A REBIBBIA CON ATLETICO DIRITTI, GIORNALISTI E DON CIOTTI"  style="width:180px; float:right;margin-left:5px" title="&quot;IN CAMPO PER LA GIUSTIZIA&quot;: A REBIBBIA CON ATLETICO DIRITTI, GIORNALISTI E DON CIOTTI" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;IN CAMPO PER LA GIUSTIZIA&quot;: A REBIBBIA CON ATLETICO DIRITTI, GIORNALISTI E DON CIOTTI"
						href="/sport-sociale/item/7290-in-campo-per-la-giustizia-a-rebibbia-con-atletico-diritti-giornalisti-e-don-ciotti"> "IN CAMPO PER LA GIUSTIZIA": A REBIBBIA CON... </a><br />
															
										<div class="bt-introtext">
					Il prossimo 11 ottobre a Roma, presso la casa circondariale di Rebibbia Nuovo Complesso (via Raffaele Majetti 70), si terrà l'iniziativa "In campo per la...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;IN CAMPO PER LA GIUSTIZIA&quot;: A REBIBBIA CON ATLETICO DIRITTI, GIORNALISTI E DON CIOTTI"
							href="/sport-sociale/item/7290-in-campo-per-la-giustizia-a-rebibbia-con-atletico-diritti-giornalisti-e-don-ciotti"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;MATTI PER IL CALCIO&quot;: IN CAMPO MEDICI E UTENTI PSICHIATRICI" href="/sport-sociale/item/1387-matti-per-il-calcio-in-campo-medici-e-utenti-psichiatrici">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/cae749fc022915dde291d7c1b8a8e472-a837e119cd945083823082e324cfb9ef_XL.jpg" alt="&quot;MATTI PER IL CALCIO&quot;: IN CAMPO MEDICI E UTENTI PSICHIATRICI"  style="width:180px; float:right;margin-left:5px" title="&quot;MATTI PER IL CALCIO&quot;: IN CAMPO MEDICI E UTENTI PSICHIATRICI" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;MATTI PER IL CALCIO&quot;: IN CAMPO MEDICI E UTENTI PSICHIATRICI"
						href="/sport-sociale/item/1387-matti-per-il-calcio-in-campo-medici-e-utenti-psichiatrici"> "MATTI PER IL CALCIO": IN CAMPO MEDICI E... </a><br />
															
										<div class="bt-introtext">
					Torna la rassegna nazionale di squadre di calcio composte da persone con disagi mentali, medici e operatori. Dal 17 al 19 settembre, a Montalto di...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;MATTI PER IL CALCIO&quot;: IN CAMPO MEDICI E UTENTI PSICHIATRICI"
							href="/sport-sociale/item/1387-matti-per-il-calcio-in-campo-medici-e-utenti-psichiatrici"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;NON ALLA FINALE CHAMPIONS A ISTANBUL&quot;: UISP LANCIA CAMPAGNA #LOSPORTEALTRACOSA" href="/sport-sociale/item/8616-non-alla-finale-champions-a-istanbul-uisp-lancia-campagna-losportealtracosa">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/552396816bfda6dde1a55c48312be3ba-dd4674057df067c652d8844ca188a5af_XL.jpg" alt="&quot;NON ALLA FINALE CHAMPIONS A ISTANBUL&quot;: UISP LANCIA CAMPAGNA #LOSPORTEALTRACOSA"  style="width:180px; float:right;margin-left:5px" title="&quot;NON ALLA FINALE CHAMPIONS A ISTANBUL&quot;: UISP LANCIA CAMPAGNA #LOSPORTEALTRACOSA" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;NON ALLA FINALE CHAMPIONS A ISTANBUL&quot;: UISP LANCIA CAMPAGNA #LOSPORTEALTRACOSA"
						href="/sport-sociale/item/8616-non-alla-finale-champions-a-istanbul-uisp-lancia-campagna-losportealtracosa"> "NON ALLA FINALE CHAMPIONS A ISTANBUL": UISP LANCIA... </a><br />
															
										<div class="bt-introtext">
					La guerra della Turchia contro i curdi nel Nord della Siria è iniziata. L’Uisp sostiene le iniziative unitarie che si stanno svolgendo in varie città...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;NON ALLA FINALE CHAMPIONS A ISTANBUL&quot;: UISP LANCIA CAMPAGNA #LOSPORTEALTRACOSA"
							href="/sport-sociale/item/8616-non-alla-finale-champions-a-istanbul-uisp-lancia-campagna-losportealtracosa"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;OPEN&quot; ANDRE AGASSI: LA SUA STORIA DIVENTA UNO SPETTACOLO TEATRALE" href="/sport-sociale/item/8648-open-andre-agassi-la-sua-storia-diventa-uno-spettacolo-teatrale">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/82ee364608aff43ea6bb6bfe96e300e0-a088837e0df43fcb8d3e94348c6d111f_XL.jpg" alt="&quot;OPEN&quot; ANDRE AGASSI: LA SUA STORIA DIVENTA UNO SPETTACOLO TEATRALE"  style="width:180px; float:right;margin-left:5px" title="&quot;OPEN&quot; ANDRE AGASSI: LA SUA STORIA DIVENTA UNO SPETTACOLO TEATRALE" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;OPEN&quot; ANDRE AGASSI: LA SUA STORIA DIVENTA UNO SPETTACOLO TEATRALE"
						href="/sport-sociale/item/8648-open-andre-agassi-la-sua-storia-diventa-uno-spettacolo-teatrale"> "OPEN" ANDRE AGASSI: LA SUA STORIA DIVENTA UNO... </a><br />
															
										<div class="bt-introtext">
					«Odio il tennis, lo odio con tutto il cuore, eppure continuo a giocare, continuo a palleggiare tutta la mattina, tutto il pomeriggio, perché non ho...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;OPEN&quot; ANDRE AGASSI: LA SUA STORIA DIVENTA UNO SPETTACOLO TEATRALE"
							href="/sport-sociale/item/8648-open-andre-agassi-la-sua-storia-diventa-uno-spettacolo-teatrale"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;SCIMMIA, ZINGARO&quot; E INNEGGIANO AL DUCE: INSULTI AL TEAM ANTIRAZZISTA RFC LIONS" href="/sport-sociale/item/6295-scimmia-zingaro-e-inneggiano-al-duce-insulti-al-team-antirazzista-rfc-lions">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/c63dbfa2939c0bae09fc9e21015a70d6-194df8014cc7359d17897937cd25ec68_XL.jpg" alt="&quot;SCIMMIA, ZINGARO&quot; E INNEGGIANO AL DUCE: INSULTI AL TEAM ANTIRAZZISTA RFC LIONS"  style="width:180px; float:right;margin-left:5px" title="&quot;SCIMMIA, ZINGARO&quot; E INNEGGIANO AL DUCE: INSULTI AL TEAM ANTIRAZZISTA RFC LIONS" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;SCIMMIA, ZINGARO&quot; E INNEGGIANO AL DUCE: INSULTI AL TEAM ANTIRAZZISTA RFC LIONS"
						href="/sport-sociale/item/6295-scimmia-zingaro-e-inneggiano-al-duce-insulti-al-team-antirazzista-rfc-lions"> "SCIMMIA, ZINGARO" E INNEGGIANO AL DUCE: INSULTI AL... </a><br />
															
										<div class="bt-introtext">
					“Scimmia, zingaro, egiziano di merda, bagascia”, sono solo alcuni degli insulti che domenica scorsa sono stati rivolti ai ragazzi della squadra RFC Lions ed a...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;SCIMMIA, ZINGARO&quot; E INNEGGIANO AL DUCE: INSULTI AL TEAM ANTIRAZZISTA RFC LIONS"
							href="/sport-sociale/item/6295-scimmia-zingaro-e-inneggiano-al-duce-insulti-al-team-antirazzista-rfc-lions"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;UN GOL ALLA PAZZIA&quot;: ECCO L'ITALIA CHE VINCE IL MONDIALE" href="/sport-sociale/item/6792-un-gol-alla-pazzia-ecco-l-italia-che-vince-il-mondiale">
					  <img class="hovereffect"  src="https://nelpaese.it/cache/mod_bt_contentslider/aa3065012dcbd2a7432db1f711d5183e-3d69d2afc8c8adb9087f7bed4cca73ae_XL.jpg" alt="&quot;UN GOL ALLA PAZZIA&quot;: ECCO L'ITALIA CHE VINCE IL MONDIALE"  style="width:180px; float:right;margin-left:5px" title="&quot;UN GOL ALLA PAZZIA&quot;: ECCO L'ITALIA CHE VINCE IL MONDIALE" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;UN GOL ALLA PAZZIA&quot;: ECCO L'ITALIA CHE VINCE IL MONDIALE"
						href="/sport-sociale/item/6792-un-gol-alla-pazzia-ecco-l-italia-che-vince-il-mondiale"> "UN GOL ALLA PAZZIA": ECCO L'ITALIA CHE VINCE... </a><br />
															
										<div class="bt-introtext">
					Ecco l'Italia che il Mondiale l'ha vinto. Quando il calcio può essere uno strumento riabilitativo per i pazienti psichiatrici. A dispetto dei super miliardari e strapagati calciatori...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;UN GOL ALLA PAZZIA&quot;: ECCO L'ITALIA CHE VINCE IL MONDIALE"
							href="/sport-sociale/item/6792-un-gol-alla-pazzia-ecco-l-italia-che-vince-il-mondiale"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(232);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://nelpaese.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

</div></div></div><div class="t3-module module title-arrow " id="Mod156"><div class="module-inner"><h3 class="module-title "><span>Calendario</span></h3><div class="module-ct">
<div id="k2ModuleBox156" class="k2CalendarBlock  title-arrow">
    <table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=8&amp;year=2020&amp;Itemid=664">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Settembre 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2020&amp;Itemid=664">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/9/1">1</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/9/2">2</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/9/3">3</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/9/4">4</a></td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/9/7">7</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/9/8">8</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/9/9">9</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2020/9/10">10</a></td>
<td class="calendarTodayLinked"><a href="/details/itemlist/date/2020/9/11">11</a></td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
</tr>
<tr>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
</tr>
<tr>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
</tr>
<tr>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
    <div class="clr"></div>
</div>
</div></div></div><div class="t3-module module title-arrow " id="Mod169"><div class="module-inner"><h3 class="module-title "><span>Categorie</span></h3><div class="module-ct">
<div id="k2ModuleBox169" class="k2CategoriesListBlock  title-arrow">
    <ul class="level0"><li><a href="/altro/video"><span class="catTitle">Video</span><span class="catCounter"> (36)</span></a></li><li><a href="/salute"><span class="catTitle">Salute</span><span class="catCounter"> (403)</span></a></li><li><a href="/economia-sociale"><span class="catTitle">Economia sociale</span><span class="catCounter"> (650)</span></a></li><li><a href="/parita-di-genere"><span class="catTitle">Parità di genere</span><span class="catCounter"> (294)</span></a></li><li><a href="/cultura"><span class="catTitle">Cultura</span><span class="catCounter"> (466)</span></a></li><li><a href="/details/itemlist/category/24-inclusione-sociale"><span class="catTitle">Inclusione sociale</span><span class="catCounter"> (0)</span></a></li><li><a href="/diritti-e-inclusione"><span class="catTitle">Diritti&Inclusione</span><span class="catCounter"> (660)</span></a></li><li><a href="/sport-sociale"><span class="catTitle">Sport sociale</span><span class="catCounter"> (212)</span></a></li><li><a href="/dalle-regioni"><span class="catTitle">Dalle regioni</span><span class="catCounter"> (0)</span></a><ul class="level1"><li><a href="/dalle-regioni/emilia-romagna"><span class="catTitle">Emilia-Romagna</span><span class="catCounter"> (423)</span></a></li><li><a href="/dalle-regioni/abruzzo"><span class="catTitle">Abruzzo</span><span class="catCounter"> (48)</span></a></li><li><a href="/dalle-regioni/basilicata"><span class="catTitle">Basilicata</span><span class="catCounter"> (66)</span></a></li><li><a href="/dalle-regioni/campania"><span class="catTitle">Campania</span><span class="catCounter"> (566)</span></a></li><li><a href="/dalle-regioni/calabria"><span class="catTitle">Calabria</span><span class="catCounter"> (142)</span></a></li><li><a href="/dalle-regioni/friuli-venezia-giulia"><span class="catTitle">Friuli-Venezia Giulia</span><span class="catCounter"> (287)</span></a></li><li><a href="/dalle-regioni/lazio"><span class="catTitle">Lazio</span><span class="catCounter"> (218)</span></a></li><li><a href="/dalle-regioni/liguria"><span class="catTitle">Liguria</span><span class="catCounter"> (47)</span></a></li><li><a href="/dalle-regioni/lombardia"><span class="catTitle">Lombardia</span><span class="catCounter"> (166)</span></a></li><li><a href="/dalle-regioni/marche"><span class="catTitle">Marche</span><span class="catCounter"> (107)</span></a></li><li><a href="/dalle-regioni/molise"><span class="catTitle">Molise</span><span class="catCounter"> (1)</span></a></li><li><a href="/dalle-regioni/piemonte"><span class="catTitle">Piemonte</span><span class="catCounter"> (93)</span></a></li><li><a href="/dalle-regioni/puglia"><span class="catTitle">Puglia</span><span class="catCounter"> (101)</span></a></li><li><a href="/dalle-regioni/sardegna"><span class="catTitle">Sardegna</span><span class="catCounter"> (18)</span></a></li><li><a href="/dalle-regioni/sicilia"><span class="catTitle">Sicilia</span><span class="catCounter"> (147)</span></a></li><li><a href="/dalle-regioni/toscana"><span class="catTitle">Toscana</span><span class="catCounter"> (190)</span></a></li><li><a href="/dalle-regioni/trentino-alto-adige"><span class="catTitle">Trentino-Alto Adige</span><span class="catCounter"> (30)</span></a></li><li><a href="/dalle-regioni/umbria"><span class="catTitle">Umbria</span><span class="catCounter"> (141)</span></a></li><li><a href="/dalle-regioni/valle-d-aosta"><span class="catTitle">Valle d'Aosta</span><span class="catCounter"> (0)</span></a></li><li><a href="/dalle-regioni/veneto"><span class="catTitle">Veneto</span><span class="catCounter"> (158)</span></a></li></ul></li><li><a href="/altro/dal-mondo"><span class="catTitle">Dal mondo</span><span class="catCounter"> (378)</span></a></li><li><a href="/altro/nazionale"><span class="catTitle">Nazionale</span><span class="catCounter"> (2117)</span></a></li><li><a href="/altro/editoriale-2"><span class="catTitle">Editoriale</span><span class="catCounter"> (210)</span></a></li><li><a href="/altro/inchieste-reportage-storie"><span class="catTitle">Inchieste | Reportage | Storie</span><span class="catCounter"> (224)</span></a></li><li><a href="/altro/lettera-al-direttore"><span class="catTitle">Lettera al Direttore</span><span class="catCounter"> (267)</span></a></li><li><a href="/ambiente-e-territorio"><span class="catTitle">Ambiente&Territorio</span><span class="catCounter"> (182)</span></a></li><li><a href="/lavoro"><span class="catTitle">Lavoro</span><span class="catCounter"> (172)</span></a></li><li><a href="/migrazioni"><span class="catTitle">Migrazioni</span><span class="catCounter"> (151)</span></a></li></ul></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



   


   
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">


	<!-- Footer Content -->

	
	<!-- Footer Content end -->

			<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footerwrap  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module nspText " id="Mod155"><div class="module-inner"><h3 class="module-title "><span>Ultime notizie</span></h3><div class="module-ct">	<div class="nspMain  nspText" id="nsp-nsp-155" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/9517-biodiversita-del-pomodoro-lo-studio-sul-miglioramento-genetico-che-resiste-a-patogeni-e-cambiamenti-climatici" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.073052a187569db0b9bec074c8af2ed9_Genericnsp-155.jpg" alt="BIODIVERSITÀ DEL POMODORO: LO STUDIO SUL MIGLIORAMENTO GENETICO CHE RESISTE A PATOGENI E CAMBIAMENTI CLIMATICI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/9517-biodiversita-del-pomodoro-lo-studio-sul-miglioramento-genetico-che-resiste-a-patogeni-e-cambiamenti-climatici"  title="BIODIVERSITÀ DEL POMODORO: LO STUDIO SUL MIGLIORAMENTO GENETICO CHE RESISTE A PATOGENI E CAMBIAMENTI CLIMATICI" target="_self">BIODIVERSITÀ DEL POMODORO: LO STUDIO SU&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 11, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 40</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/sport-sociale/item/9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.731fb5ab6cbfb5c0526db716aea0ca1c_Genericnsp-155.jpg" alt="CASO ZANIOLO, LA LETTERA DEI FISIOTERAPISTI: COME TUTELARE ATLETI E CAMPIONI DI CALCIO" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/sport-sociale/item/9516-caso-zaniolo-la-lettera-dei-fisioterapisti-come-tutelare-atleti-e-campioni-di-calcio"  title="CASO ZANIOLO, LA LETTERA DEI FISIOTERAPISTI: COME TUTELARE ATLETI E CAMPIONI DI CALCIO" target="_self">CASO ZANIOLO, LA LETTERA DEI FISIOTERAPI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 11, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 51</span> <a class="nspCategory" href="/sport-sociale" target="_self">Sport sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/9515-covid-la-vita-sospesa-degli-italiani-anticipazione-del-rapporto-coop" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.e1e392fbc624edaa99ab01eab6d5c337_Genericnsp-155.jpg" alt="COVID, LA VITA SOSPESA DEGLI ITALIANI: ANTICIPAZIONE DEL RAPPORTO COOP" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/9515-covid-la-vita-sospesa-degli-italiani-anticipazione-del-rapporto-coop"  title="COVID, LA VITA SOSPESA DEGLI ITALIANI: ANTICIPAZIONE DEL RAPPORTO COOP" target="_self">COVID, LA VITA SOSPESA DEGLI ITALIANI: A&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 11, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 80</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/9514-l-italia-si-candida-a-ospitare-l-einstein-telescope-in-sardegna" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.d271ddc721aa97ecd1fd6cc0a5213059_Genericnsp-155.jpg" alt="L'ITALIA SI CANDIDA A OSPITARE L'EINSTEIN TELESCOPE IN SARDEGNA" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/9514-l-italia-si-candida-a-ospitare-l-einstein-telescope-in-sardegna"  title="L'ITALIA SI CANDIDA A OSPITARE L'EINSTEIN TELESCOPE IN SARDEGNA" target="_self">L'ITALIA SI CANDIDA A OSPITARE L'EINSTEI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 10, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 117</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/9513-un-aquilone-per-patrick-zaky-a-cervia-l-iniziativa-di-amnesty-articoli-21-e-festival-diritti-umani" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.bc0e659e0a82c63aa1834193001a7fa3_Genericnsp-155.jpg" alt="UN AQUILONE PER PATRICK ZAKY: A CERVIA L'INIZIATIVA DI AMNESTY, ARTICOLI 21 E FESTIVAL DIRITTI UMANI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/9513-un-aquilone-per-patrick-zaky-a-cervia-l-iniziativa-di-amnesty-articoli-21-e-festival-diritti-umani"  title="UN AQUILONE PER PATRICK ZAKY: A CERVIA L'INIZIATIVA DI AMNESTY, ARTICOLI 21 E FESTIVAL DIRITTI UMANI" target="_self">UN AQUILONE PER PATRICK ZAKY: A CERVIA L&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 10, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 156</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/9512-valentina-petrillo-il-film-sul-sogno-olimpico-di-una-donna-trans" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.e6dd110b7f2dbbfd39190ac96008ce7f_Genericnsp-155.jpg" alt="VALENTINA PETRILLO: IL FILM SUL &amp;quot;SOGNO OLIMPICO DI UNA DONNA TRANS&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/9512-valentina-petrillo-il-film-sul-sogno-olimpico-di-una-donna-trans"  title="VALENTINA PETRILLO: IL FILM SUL &quot;SOGNO OLIMPICO DI UNA DONNA TRANS&quot;" target="_self">VALENTINA PETRILLO: IL FILM SUL &quot;SO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 10, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 132</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/umbria/item/9511-progetti-in-cantiere-a-spoleto-esibizione-finale-dei-laboratori-musica-e-teatro" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.debeaf92b69982b118a5b1aa15e82010_Genericnsp-155.jpg" alt="PROGETTI IN CANTIERE: A SPOLETO ESIBIZIONE FINALE DEI LABORATORI MUSICA E TEATRO" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/umbria/item/9511-progetti-in-cantiere-a-spoleto-esibizione-finale-dei-laboratori-musica-e-teatro"  title="PROGETTI IN CANTIERE: A SPOLETO ESIBIZIONE FINALE DEI LABORATORI MUSICA E TEATRO" target="_self">PROGETTI IN CANTIERE: A SPOLETO ESIBIZIO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 09, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 73</span> <a class="nspCategory" href="/dalle-regioni/umbria" target="_self">Umbria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/lombardia/item/9510-lombardia-il-modello-d-inclusione-della-cooperativa-bes-in-una-rete-europea" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.9936d939aef272e91719d8fca1343840_Genericnsp-155.jpg" alt="LOMBARDIA: IL MODELLO D’INCLUSIONE DELLA COOPERATIVA BES IN UNA RETE EUROPEA" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/lombardia/item/9510-lombardia-il-modello-d-inclusione-della-cooperativa-bes-in-una-rete-europea"  title="LOMBARDIA: IL MODELLO D’INCLUSIONE DELLA COOPERATIVA BES IN UNA RETE EUROPEA" target="_self">LOMBARDIA: IL MODELLO D’INCLUSIONE DEL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 09, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 55</span> <a class="nspCategory" href="/dalle-regioni/lombardia" target="_self">Lombardia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/9509-moria-a-fuoco-mega-campo-profughi-di-lesbo-esplosa-bomba-a-orologeria" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="https://nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.5980715b801df1303a970c241ae65db1_Genericnsp-155.jpg" alt="MORIA, A FUOCO MEGA CAMPO PROFUGHI DI LESBO: &amp;quot;ESPLOSA BOMBA A OROLOGERIA&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/9509-moria-a-fuoco-mega-campo-profughi-di-lesbo-esplosa-bomba-a-orologeria"  title="MORIA, A FUOCO MEGA CAMPO PROFUGHI DI LESBO: &quot;ESPLOSA BOMBA A OROLOGERIA&quot;" target="_self">MORIA, A FUOCO MEGA CAMPO PROFUGHI DI LE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 09, 2020 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 224</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod164"><div class="module-inner"><h3 class="module-title "><span>Feed di Twitter</span></h3><div class="module-ct"><div id="sp-tweet-id164">
<div class="sp-tweet">
    		<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1304354069725753344">Circa&nbsp;2 ore&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></div>
														<div class="sp-tweet-clr"></div>		
							Caso #Zaniolo, lettera aperte del presidente di @GisSport @AIFI_nazionale: "come tutelare atleti e campioni di calc… https://t.co/dUSQ3Q5y3q						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1304314300555825153">Circa&nbsp;4 ore&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></div>
														<div class="sp-tweet-clr"></div>		
							#COVID19, la vita sospesa degli italiani: 1/3 crede che la propria vita peggiorerà. Anticipazione @RapportoCoop… https://t.co/rg6BmRglEd						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1304059669250482176">Circa&nbsp;21 ore&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></div>
														<div class="sp-tweet-clr"></div>		
							@INGVterremoti: Italia si candida a ospitare Einstein Telescope in #Sardegna https://t.co/VbKDLAnhyi #10settembre #scienza						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                				
				                    <a target="_blank" href="https://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="https://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="https://twitter.com/nelpaeseit/status/1304039415422083073">Circa&nbsp;23 ore&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></div>
														<div class="sp-tweet-clr"></div>		
							Un aquilone per #PatrickZaki: a Cervia l'iniziativa di @amnestyitalia, @Artventuno e @FDUmilano https://t.co/6eeDOj0S7b #10settembre						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
		
</div>

 
	<a class="followme" target="_blank" href="https://twitter.com/nelpaeseit">Segui @nelpaese.it su Twitter</a>
<div class="sp-tweet-clr"></div></div></div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module about " id="Mod165"><div class="module-inner"><h3 class="module-title "><span>Quotidiano online</span></h3><div class="module-ct">

<div class="custom about"  >
	<p><img class="img-responsive" src="/images/loghi/logo-nelpaese.png" width="433" height="71" /></p>
<div class="footer-contact-info">
<p>Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile Giuseppe Manzo</p>
<p><i class="fa fa-home"> </i> Via Giuseppe Antonio Guattani 9, 00161 Roma</p>
<p><i class="fa fa-phone"> </i> Tel: 06 844 39348</p>
<p><i class="fa fa-envelope-o"> </i> Email: segreteria@nelpaese.it</p>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-sm-4 copyright ">
					<ul class="nav nav-pills nav-stacked menu" id="footer_menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>

				</div>

				
										<div class="col-md-8 col-sm-8 col-xs-12">
		
							<div class="pull-right ">
								

<div class="custom"  >
	<p><span style="color: #ffffff;">Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile <strong>Giuseppe Manzo</strong></span></p></div>

							</div>
						
						</div>
								</div>
		</div>
	</section>
</footer>
<!-- //FOOTER -->

<!-- Back to top -->
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-double-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
})(jQuery);
</script>

</div>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39624227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-39624227-1');
</script>
</body>

</html>